<!DOCTYPE html>
<html lang="">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" name="viewport">

    <meta property="fb:pages" content="1741295452780208" />


<link rel="apple-touch-icon" sizes="57x57" href="https://biz.nv.ua/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://biz.nv.ua/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://biz.nv.ua/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://biz.nv.ua/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://biz.nv.ua/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://biz.nv.ua/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://biz.nv.ua/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://biz.nv.ua/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://biz.nv.ua/favicon/apple-icon-180x180.png">

<link rel="icon" type="image/png" sizes="36x36"  href="https://biz.nv.ua/favicon/android-icon-36x36.png">
<link rel="icon" type="image/png" sizes="48x48"  href="https://biz.nv.ua/favicon/android-icon-48x48.png">
<link rel="icon" type="image/png" sizes="72x72"  href="https://biz.nv.ua/favicon/android-icon-72x72.png">
<link rel="icon" type="image/png" sizes="96x96"  href="https://biz.nv.ua/favicon/android-icon-96x96.png">
<link rel="icon" type="image/png" sizes="144x144"  href="https://biz.nv.ua/favicon/android-icon-144x144.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://biz.nv.ua/favicon/android-icon-192x192.png">

<link rel="icon" type="image/png" sizes="32x32" href="https://biz.nv.ua/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://biz.nv.ua/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://biz.nv.ua/favicon/favicon-16x16.png">
<link rel="manifest" href="https://biz.nv.ua/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://biz.nv.ua/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">

<script>
            var globalLang = 'ru';
    
    var globalDomain = 'https://biz.nv.ua';

</script>
<!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({userStatus:'new_site', 'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-WKM63L');</script>
    <!-- End Google Tag Manager -->



    <script>
        var dayMs = 864e5,
            cb = parseInt(Date.now() / dayMs),
            vpbSrc = '//player.adtelligent.com/prebid/wrapper_hb_285119_882.js?cb=' + cb,
            gptSrc = '//www.googletagservices.com/tag/js/gpt.js',
            c = document.head || document.body || document.documentElement;
        function loadScript(src, cb) {
            var s = document.createElement('script');
            s.src = src;
            c.appendChild(s);
            s.onload = cb;
            s.onerror = cb;
            return s;
        }
        loadScript(vpbSrc, function() {
            loadScript(gptSrc);
        })
    </script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
                    dataLayer.push({'pub_date': '2019-03-04 14:55:00', 'EditorId': '44385'});
        
    </script>
<!-- seo -->





    <link rel="alternate" href="https://biz.nv.ua/ukr/naftogaz-protiv-gazproma/shcho-take-vidokremlennya-operatora-gts-chomu-naftogaz-cim-zaymayetsya-i-shcho-vzhe-zrobleno-50008718.html" hreflang="uk-UA" />

    <link rel="alternate" href="https://biz.nv.ua/naftogaz-protiv-gazproma/chto-takoe-otdelenie-operatora-gts-pochemu-naftogaz-etim-zanimaetsya-i-chto-uzhe-sdelano-50008718.html" hreflang="ru-UA" />

    <link rel="canonical" href="https://biz.nv.ua/naftogaz-protiv-gazproma/chto-takoe-otdelenie-operatora-gts-pochemu-naftogaz-etim-zanimaetsya-i-chto-uzhe-sdelano-50008718.html">

<script type="application/ld+json">
    {"organization":{"@context":"http:\/\/schema.org","@type":"Organization","name":"Новое Время","alternateName":"НВ","legalName":"ООО Издательский дом Медиа-ДК","url":"https:\/\/nv.ua","logo":"https:\/\/nv.ua\/user\/img\/logo_mag.png","sameAs":["https:\/\/www.facebook.com\/novoyevremya","https:\/\/twitter.com\/tweetsNV","https:\/\/plus.google.com\/102484952323308369763","https:\/\/vk.com\/novoyevremya","https:\/\/coub.com\/novoyevremya","https:\/\/www.youtube.com\/user\/novoyevremyaua","https:\/\/instagram.com\/nv.ua","https:\/\/ru.wikipedia.org\/wiki\/%D0%9D%D0%BE%D0%B2%D0%BE%D0%B5_%D0%92%D1%80%D0%B5%D0%BC%D1%8F_(%D1%83%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D0%B9_%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB_%D0%B8_%D1%81%D0%B0%D0%B9%D1%82)"],"foundingDate":"2014","address":{"@type":"PostalAddress","streetAddress":"ул. Нахимова, 12, г.Киев, Украина","addressLocality":"Киев","postalCode":"04080","addressCountry":"UA"},"contactPoint":[{"@type":"ContactPoint","email":"subscription@nv.ua","telephone":"+380-44-237-08-64","contactType":"billing support","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]},{"@type":"ContactPoint","email":"sales@nv.ua","telephone":"+380-44-237-08-64","contactType":"sales","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]},{"@type":"ContactPoint","email":"letters@nv.ua","telephone":"+380-44-237-08-60","contactType":"customer support","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]},{"@type":"ContactPoint","email":"news@nv.ua","telephone":"+380-44-237-08-60","contactType":"customer support","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]}]},"website":{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/nv.ua\/","name":"Новое Время","alternateName":"НВ","potentialAction":{"@type":"SearchAction","target":"https:\/\/nv.ua\/searchhtml?query={search_term_string}","query-input":"required name=search_term_string"}},"webpage":{"@type":"WebPage","url":"https:\/\/biz.nv.ua\/naftogaz-protiv-gazproma\/chto-takoe-otdelenie-operatora-gts-pochemu-naftogaz-etim-zanimaetsya-i-chto-uzhe-sdelano-50008718.html"},"mainEntity":null,"breadcrumb":{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/biz.nv.ua\/naftogaz-protiv-gazproma.html","name":"Новости Нафтогаз vs. Газпром"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/biz.nv.ua\/naftogaz-protiv-gazproma\/chto-takoe-otdelenie-operatora-gts-pochemu-naftogaz-etim-zanimaetsya-i-chto-uzhe-sdelano-50008718.html","name":"Что такое отделение оператора ГТС, "}}]}}
</script>

    <meta property="op:markup_version" content="v1.0">

<!-- The style to be used for this article -->
<meta property="fb:article_style" content="myarticlestyle">
<meta property="fb:app_id" content="1712387065537656" />

<meta property="ia:markup_url" content="https://biz.nv.ua/ia/chto-takoe-otdelenie-operatoru-gts-pochemu-naftogaz-etim-zanimaetsya-i-chto-uzhe-sdelano-50008718.html" />

    <title>Что такое отделение оператора ГТС, почему «Нафтогаз» этим занимается и что уже сделано / Новое Время</title>

    <meta name="description" content=""/>


<link rel="amphtml" href="https://biz.nv.ua/amp/chto-takoe-otdelenie-operatoru-gts-pochemu-naftogaz-etim-zanimaetsya-i-chto-uzhe-sdelano-50008718.html">

    <meta property="og:title" content="Что такое отделение оператора ГТС, почему «Нафтогаз» этим занимается и что уже сделано" />
<meta property="og:description" content="">
<meta property="og:type" content="article" />
<meta property="og:url" content="https://biz.nv.ua/naftogaz-protiv-gazproma/chto-takoe-otdelenie-operatora-gts-pochemu-naftogaz-etim-zanimaetsya-i-chto-uzhe-sdelano-50008718.html" />


<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@tweetsNV" />
<meta name="twitter:title" content="Что такое отделение оператора ГТС, почему «Нафтогаз» этим занимается и что уже сделано" />
<meta name="twitter:description" content="" />


    
    
    

<meta property="og:image" content="https://biz.nv.ua/system/Article/posters/002/015/247/original/449ec11e179e4bb01ec03d9dcbc5d297.jpeg" />
<meta name="twitter:image" content="https://biz.nv.ua/system/Article/posters/002/015/247/original/449ec11e179e4bb01ec03d9dcbc5d297.jpeg" />


    <meta property="og:image:width" content="1000">
    <meta property="og:image:height" content="500">



    <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=t9-mc3P3m2abgIWA"></script>    <script type="application/ld+json">
         {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://biz.nv.ua/naftogaz-protiv-gazproma/chto-takoe-otdelenie-operatora-gts-pochemu-naftogaz-etim-zanimaetsya-i-chto-uzhe-sdelano-50008718.html"
            },
            "headline": "Что такое отделение оператора ГТС, почему «Нафтогаз» этим занимается и что уже сделано",
            "datePublished": "2019-03-04 14:55:00",
            "dateModified": "2019-03-05 20:55:45",

            
                                                        "image": {
                                "@type": "ImageObject",
                                "url": "https://biz.nv.ua/system/Article/posters/002/015/247/600x300/449ec11e179e4bb01ec03d9dcbc5d297.jpeg",
                                "height": 300,
                                "width": 600
                        },
                
            
    "author": {
            "@type": "Organization",
            "name": "NV.ua"
          },

        "description": "",

            "publisher": {
                "@type": "Organization",
                "name": "NV.ua",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://nv.ua/user/img/logo_mag.png",
                    "width": 338,
                    "height": 60
                }
            }
        }
    </script>


<script src="https://browser.sentry-cdn.com/4.2.2/bundle.min.js" crossorigin="anonymous"></script>

<script>
    // Sentry.init({ dsn: 'https://10231d04ecbb4b6f891c0dc370563957@sentry.io/1309624' });
</script>
<script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=t9-mc3P3m2abgIWA"></script><!-- CSRF Token -->
    

    
        <style type="text/css">

    </style>
    <link rel="stylesheet" type="text/css" href="https://biz.nv.ua/css/bootstrap-sass-grid.css">
    <link rel="stylesheet" type="text/css" href="https://biz.nv.ua/css/styles_main.css?1.21">
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.2.5/jquery.fancybox.min.css" />
    <link rel="stylesheet" href="https://biz.nv.ua/scripts/swiper.min.css">


</head>
<body class="formular business" style="background-color: #f2f2f2;">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WKM63L"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>
    window.ioObject='io';
    (function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
</script>

<script async src="https://cdn.onthe.io/io.js/4Az7ApUtx1O2"></script>

<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
        page_url: "https://biz.nv.ua/naftogaz-protiv-gazproma/chto-takoe-otdelenie-operatora-gts-pochemu-naftogaz-etim-zanimaetsya-i-chto-uzhe-sdelano-50008718.html",
        page_url_canonical: "https://biz.nv.ua/naftogaz-protiv-gazproma/chto-takoe-otdelenie-operatora-gts-pochemu-naftogaz-etim-zanimaetsya-i-chto-uzhe-sdelano-50008718.html",
        page_language: "ru",
                    
            page_title: "Что такое отделение оператора ГТС, почему «Нафтогаз» этим занимается и что уже сделано",
            page_type: "article",
            article_authors: ["Ирина Онищенко"],
            article_categories: ['Карточки','Нафтогаз vs. Газпром'],
            article_type: "news",
            article_word_count: "427",
            article_publication_date: "Mon, 04 Mar 2019 14:55:00 +0200",
            });

</script>

<div id="home_page">

    
    <div class="background-branding">
        <div id="div-gpt-ad-1536827933373-0" style="height:1080px; width:1920px;">

        </div>
    </div>
    

    
        <div id="fb-root"></div>
    <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
                            js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.0&appId=1712387065537656&autoLogAppEvents=1';
                        fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <header id="header" class="main_header business_header">
    <div class="container-fluid">
        <div class="container">
            <div class="navigation">
                <a href="https://nv.ua" class="to_main"><span class="icon-angle_left"></span><span class=" inline-block desktop">НВ</span></a>
                <a href="https://biz.nv.ua" class="logo logo-novoe">
                                            <img src="https://biz.nv.ua/upload/novoe-logo-business.svg" alt="logo">
                                    </a>
                <ul>
                    <li><a href="https://biz.nv.ua/allnews.html"><span class="icon-menu_news business-color"></span><span class="text">Новости</span></a></li>
                    <li><a href="https://nv.ua/opinion.html"><span class="icon-menu_opinion business-color"></span><span class="text">Мнения</span></a></li>
                    <li><a href="https://radio.nv.ua"><span class="icon-menu_radio business-color"></span><span class="text">Радио</span></a></li>
                    <li><a href="https://magazine.nv.ua"><span class="icon-menu_magazine business-color"></span><span class="text">Журнал</span></a></li>
                </ul>

                
                <div class="navigation_additional">
                    <div class="lang_auth_wrapper desktop">
                        <div class="lang">
                            <a rel="alternate" hreflang="ru-UA" href="https://biz.nv.ua/naftogaz-protiv-gazproma/chto-takoe-otdelenie-operatora-gts-pochemu-naftogaz-etim-zanimaetsya-i-chto-uzhe-sdelano-50008718.html" class="lang active">Рус</a>
                            <a rel="alternate" hreflang="uk-UA" href="https://biz.nv.ua/ukr/naftogaz-protiv-gazproma/shcho-take-vidokremlennya-operatora-gts-chomu-naftogaz-cim-zaymayetsya-i-shcho-vzhe-zrobleno-50008718.html" class="lang ">Укр</a>
                        </div>
                    </div>
                    <div class="menu-btn_dots inline-block" data-state="closed" data-hover="#menu__popUp">
                        <div class="menu-display">
                            
                                                            <span class="dot"></span>
                                <span class="dot"></span>
                                <span class="dot"></span>
                                                    </div>
                        <div id="menu__popUp" class="menu__popUp">
    <div class="container-fluid menu__popUp__body mobile-container top menu__popUp__top">
        <div class="container mobile-container">
            <div class="row">
                
                <div class="col-sm-12 col-xs-12 mobile tablets">

                    <div class="mobile_menu_block black">
                        <div class="lang pull-left">
                            

                            <a rel="alternate" hreflang="ru-UA" href="https://biz.nv.ua/naftogaz-protiv-gazproma/chto-takoe-otdelenie-operatora-gts-pochemu-naftogaz-etim-zanimaetsya-i-chto-uzhe-sdelano-50008718.html" class="lang ru active">Рус</a>
                            <a rel="alternate" hreflang="uk-UA" href="https://biz.nv.ua/ukr/naftogaz-protiv-gazproma/shcho-take-vidokremlennya-operatora-gts-chomu-naftogaz-cim-zaymayetsya-i-shcho-vzhe-zrobleno-50008718.html" class="lang ua ">Укр</a>
                        </div>

                        
                        <div class="clearfix"></div>
                    </div>
                </div>
                
                <div class="col-md-12 col-sm-12 col-xs-12">
                    <div class="menu__popUp__wrapper">

                        


                        <ul class="menu__popUp__category_list mobile tablets">
                            <li class="menu__popUp__link--category">
                                <a href="https://nv.ua/allnews.html">Новости</a>
                            </li>
                        </ul>
                        <ul class="menu__popUp__category_list mobile tablets">
                            <li class="menu__popUp__link--category">

                                <a href="https://magazine.nv.ua" class="">Журнал</a>
                                                            </li>
                        </ul>
                        <ul class="menu__popUp__category_list mobile tablets">

                                                            <li class="menu__popUp__link--category">
                                    <a href="https://radio.nv.ua/ru" class="">Радио</a>
                                </li>
                                                    </ul>



                                                                            <ul class="menu__popUp__category_list">
                                <li class="menu__popUp__link--category">
                                    <a href="https://nv.ua/ukraine.html" class="">Украина</a>
                                                                            <span class="mobile tablets icon-angle_top down_arrow " data-action="expand"
                                              data-state="collapsed"></span>
                                                                        <ul class="menu__popUp__subCategory_list with-child" >

                                        
                                                                                    
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://nv.ua/ukraine/events.html">События </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://nv.ua/ukraine/politics.html">Политика </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://nv.ua/ukraine/zn.html">Здоровье нации </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://nv.ua/ukraine/ne-linuysya-perekredituysya.html">Не лінуйся, перекредитуйся! </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://nv.ua/ukraine/znati-na-shcho-zdaten.html">Знать, на что способен </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://nv.ua/ukraine/teva-umnaya-zabota.html">Умная забота </a>


                                                                                                    </li>

                                                                                                                        </ul>
                                </li>
                            </ul>
                                                    <ul class="menu__popUp__category_list">
                                <li class="menu__popUp__link--category">
                                    <a href="https://biz.nv.ua" class=" active_sub ">Бизнес</a>
                                                                            <span class="mobile tablets icon-angle_top down_arrow  expanded " data-action="expand"
                                              data-state="collapsed"></span>
                                                                        <ul class="menu__popUp__subCategory_list with-child"  style="display: block;" >

                                        
                                                                                    
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://biz.nv.ua/economics.html">Экономика </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://biz.nv.ua/finance.html">Финансы </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://biz.nv.ua/markets.html">Компании/Рынки </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://biz.nv.ua/bizinterview.html">Интервью </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://biz.nv.ua/experts.html">Эксперты НВ Бизнеса </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://biz.nv.ua/buduy-svoye.html">Будуй своє </a>


                                                                                                    </li>

                                                                                                                        </ul>
                                </li>
                            </ul>
                                                    <ul class="menu__popUp__category_list">
                                <li class="menu__popUp__link--category">
                                    <a href="https://nv.ua/world.html" class="">Мир</a>
                                                                            <span class="mobile tablets icon-angle_top down_arrow " data-action="expand"
                                              data-state="collapsed"></span>
                                                                        <ul class="menu__popUp__subCategory_list with-child" >

                                        
                                                                                    
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://nv.ua/world/geopolitics.html">Геополитика </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://nv.ua/world/countries.html">Страны </a>


                                                                                                    </li>

                                                                                                                        </ul>
                                </li>
                            </ul>
                                                    <ul class="menu__popUp__category_list">
                                <li class="menu__popUp__link--category">
                                    <a href="https://style.nv.ua" class="">STYLE</a>
                                                                            <span class="mobile tablets icon-angle_top down_arrow " data-action="expand"
                                              data-state="collapsed"></span>
                                                                        <ul class="menu__popUp__subCategory_list with-child" >

                                                                                    <div class="style-soc-mobile">
                                                <span>Читай Style<br> в соц. сетях</span>
                                                <div class="soc-block soc-block--mobile">
                                                    <a class="soc-link" href="https://www.facebook.com/novoyevremya" target="_blank"><span class="icon-facebook2"></span></a>
                                                    <a class="soc-link" href="https://twitter.com/tweetsNV" target="_blank"><span class="icon-twitter2"></span></a>
                                                    <a class="soc-link" href="https://instagram.com/nv.ua" target="_blank"><span class="icon-instagram"></span></a>
                                                    <a class="soc-link" href="https://www.youtube.com/user/novoyevremyaua" target="_blank"><span class="icon-youtube2"></span></a>
                                                </div>
                                            </div>
                                        
                                                                                    
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://style.nv.ua/lifestyle.html">Lifestyle </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://style.nv.ua/kultura.html">Культура </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://style.nv.ua/krasota-i-moda.html">Красота и мода </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://style.nv.ua/blogs.html">Блоги </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://style.nv.ua/lyudi.html">Люди </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://style.nv.ua/travel.html">Travel </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://style.nv.ua/food-drink.html">Food&amp;Drink </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://style.nv.ua/znamenitosti.html">Знаменитости </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://style.nv.ua/evrovision.html">Евровидение </a>


                                                                                                    </li>

                                                                                                                        </ul>
                                </li>
                            </ul>
                                                    <ul class="menu__popUp__category_list">
                                <li class="menu__popUp__link--category">
                                    <a href="https://techno.nv.ua" class="">Техно</a>
                                                                            <span class="mobile tablets icon-angle_top down_arrow " data-action="expand"
                                              data-state="collapsed"></span>
                                                                        <ul class="menu__popUp__subCategory_list with-child" >

                                        
                                                                                    
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://techno.nv.ua/it-industry.html">IT-индустрия </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://techno.nv.ua/gadgets.html">Гаджеты </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://techno.nv.ua/auto.html">Авто </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://techno.nv.ua/innovations.html">Инновации </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://techno.nv.ua/made-in-ukraine.html">Made in Ukraine </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://techno.nv.ua/popscience.html">Научпоп </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://techno.nv.ua/games.html">Игры </a>


                                                                                                    </li>

                                                                                                                        </ul>
                                </li>
                            </ul>
                                                    <ul class="menu__popUp__category_list">
                                <li class="menu__popUp__link--category">
                                    <a href="https://nv.ua/sport.html" class="">Спорт</a>
                                                                            <span class="mobile tablets icon-angle_top down_arrow " data-action="expand"
                                              data-state="collapsed"></span>
                                                                        <ul class="menu__popUp__subCategory_list with-child" >

                                        
                                                                                    
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://nv.ua/sport/football.html">Футбол </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://nv.ua/sport/boxing.html">Бокс </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://nv.ua/sport/tennis.html">Теннис </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://nv.ua/sport/hockey.html">Хоккей </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://nv.ua/sport/other-sport.html">Другое </a>


                                                                                                    </li>

                                                                                                                        </ul>
                                </li>
                            </ul>
                                                    <ul class="menu__popUp__category_list">
                                <li class="menu__popUp__link--category">
                                    <a href="https://nv.ua/opinion.html" class="">Мнения</a>
                                                                        <ul class="menu__popUp__subCategory_list with-child" >

                                        
                                                                            </ul>
                                </li>
                            </ul>
                                                    <ul class="menu__popUp__category_list">
                                <li class="menu__popUp__link--category">
                                    <a href="https://nv.ua/project.html" class="">Лонгриды</a>
                                                                        <ul class="menu__popUp__subCategory_list with-child" >

                                        
                                                                            </ul>
                                </li>
                            </ul>
                                                    <ul class="menu__popUp__category_list">
                                <li class="menu__popUp__link--category">
                                    <a href="https://nv.ua/spec.html" class="">Карточки</a>
                                                                        <ul class="menu__popUp__subCategory_list with-child" >

                                        
                                                                            </ul>
                                </li>
                            </ul>
                                                    <ul class="menu__popUp__category_list">
                                <li class="menu__popUp__link--category">
                                    <a href="https://nv.ua/lifestyle.html" class="">LOL</a>
                                                                        <ul class="menu__popUp__subCategory_list with-child" >

                                        
                                                                            </ul>
                                </li>
                            </ul>
                        


                        

                    </div>
                </div>
                <div class="col-md-12 col-sm-12 col-xs-12 desktop">
                    <div class="menu__popUp__wrapper">
                        <ul class="menu__popUp__list  social_links">
                            <li><a class="soc-link" href="https://www.facebook.com/novoyevremya" target="_blank"><span class="icon-facebook2"></span></a></li>
                            <li><a class="soc-link" href="https://twitter.com/tweetsNV" target="_blank"><span class="icon-twitter2"></span></a></li>
                            <li><a class="soc-link" href="https://instagram.com/nv.ua" target="_blank"><span class="icon-instagram"></span></a></li>
                            <li><a class="soc-link" href="https://www.youtube.com/user/novoyevremyaua" target="_blank"><span class="icon-youtube2"></span></a></li>
                            <li><a class="soc-link" href="https://coub.com/novoyevremya" target="_blank"><span class="icon-coub"></span></a></li>
                            <li><a class="soc-link" href="https://telegram.me/novoe_vremya" target="_blank"><span class="icon-telegram2"></span></a></li>
                            <li><a class="soc-link" href="https://viber.com/nv.ua" target="_blank"><span class="icon-viber"></span></a></li>
                        </ul>
                    </div>
                </div>
                <div class="clearfix"></div>
            </div>
        </div>
    </div>

    

</div>


                    </div>
                    <div class="search-btn inline-block" data-open="#search"><a href="https://nv.ua/search.html"><span class="icon-search-black"></span></a></div>
                </div>
            </div>
        </div>
    </div>
</header>
        
    <div class="sub_menu">
        <div class="container">
            <div class="row">
                <div class="col-md-12 ">
                    <ul class="sub_menu_nav">
                        <li class="current_category"><a href="https://biz.nv.ua">Бизнес</a></li>

                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                                                    <li class="sub_category ">
                                    <a href="https://biz.nv.ua/economics.html">Экономика</a>
                                </li>
                            
                                                                                    <li class="sub_category ">
                                    <a href="https://biz.nv.ua/finance.html">Финансы</a>
                                </li>
                            
                                                                                    <li class="sub_category ">
                                    <a href="https://biz.nv.ua/markets.html">Компании/Рынки</a>
                                </li>
                            
                                                    
                                                    
                                                    
                                                                                    <li class="sub_category ">
                                    <a href="https://biz.nv.ua/bizinterview.html">Интервью</a>
                                </li>
                            
                                                                                    <li class="sub_category ">
                                    <a href="https://biz.nv.ua/experts.html">Эксперты НВ Бизнеса</a>
                                </li>
                            
                                                                                    <li class="sub_category ">
                                    <a href="https://biz.nv.ua/buduy-svoye.html">Будуй своє</a>
                                </li>
                            
                        
                    </ul>
                </div>
            </div>
        </div>
    </div>


    <div class="main-wrapper">
        
            <div class="content-wrapper articlePage">
    <section class="home_page" data-type="opinions">
        <div class="container">
            <div class="slider">
                                    <div class="one_slide">
                        <div class="one__opinion ">
    <a href="https://biz.nv.ua/experts/istorii-oshibok-i-provalov-chemu-uchit-primer-sony-corporation-50009394.html">
        <div class="autor__avatar">
                            <img src="/system/opinion_authors/avatars/000/013/729/original/85f1c8a9bee056b0adc74b9fef1bd21a.png" alt="">
                    </div>
        <div class="opinion__content">
            <div class="opinion__content_wrapper">
                <div class="opinion__author_name">
                    Александр Соколовский
                </div>
                <div class="opinion__author_description" data-edit-article="50009394"
>
                    Истории ошибок и провалов. Чему учит пример Sony Corporation
                </div>
                
            </div>

        </div>
    </a>
</div>                    </div>
                                    <div class="one_slide">
                        <div class="one__opinion ">
    <a href="https://nv.ua/opinion/yulya-i-fantazii-o-gaze-50009374.html">
        <div class="autor__avatar">
                            <img src="/system/opinion_authors/avatars/000/011/219/original/76327c2f9c1252bf1b464a7c5a028b48.png" alt="">
                    </div>
        <div class="opinion__content">
            <div class="opinion__content_wrapper">
                <div class="opinion__author_name">
                    Сергей Фурса
                </div>
                <div class="opinion__author_description" data-edit-article="50009374"
>
                    Юля и фантазии о газе
                </div>
                
            </div>

        </div>
    </a>
</div>                    </div>
                                    <div class="one_slide">
                        <div class="one__opinion ">
    <a href="https://biz.nv.ua/experts/pochemu-kiev-napominaet-gorod-v-afrike-50009009.html">
        <div class="autor__avatar">
                            <img src="/system/opinion_authors/avatars/000/009/591/original/aa865692ab64923324e686ff526e9c39.png" alt="">
                    </div>
        <div class="opinion__content">
            <div class="opinion__content_wrapper">
                <div class="opinion__author_name">
                    Иван Верстюк
                </div>
                <div class="opinion__author_description" data-edit-article="50009009"
>
                    Почему Киев напоминает город в Африке
                </div>
                
            </div>

        </div>
    </a>
</div>                    </div>
                                    <div class="one_slide">
                        <div class="one__opinion ">
    <a href="https://biz.nv.ua/experts/chego-ozhidayut-investory-ot-ukrainskogo-biznesa-50009163.html">
        <div class="autor__avatar">
                            <img src="/system/opinion_authors/avatars/000/013/864/original/83deed3e521fd4ab61345133931ec3df.png" alt="">
                    </div>
        <div class="opinion__content">
            <div class="opinion__content_wrapper">
                <div class="opinion__author_name">
                    Дмитрий Щур
                </div>
                <div class="opinion__author_description" data-edit-article="50009163"
>
                    Чего ожидают инвесторы от украинского бизнеса?
                </div>
                
            </div>

        </div>
    </a>
</div>                    </div>
                            </div>
        </div>
    </section>

<section class="home_page" data-type="advertising" >
        <div class="container">
            <div class="sponsors">
                                    <div class="sponsor" data-place="">
                        
                            

                                                                        </div>
                                    <div class="sponsor" data-place="">
                        
                            

                                                            <a href="https://stockholm.nv.ua/?utm_source=nv.ua&utm_medium=63&utm_campaign=">
                                    <img src="https://nv.ua/system/top_images/images/000/000/011/original/d32976fad9c7176f7bcd42206350717f.png" alt="" style="vertical-align: middle;">
                                </a>
                                                                        </div>
                                    <div class="sponsor" data-place="">
                        
                            

                                                                        </div>
                
            </div>
        </div>
    </section>



    <section class="article">
       

        <div class="container">
            <div class="row equal no_wrap">

                <div class="ad_wrapper" style="text-align: center">
                    <div id="div-gpt-ad-1547630025856-0-mob" style="display: none"></div>
                </div>

                                    <div class="col-lg-9 col-md-8 col-xs-12 col-sm-12" data-container="article_content">
                        <article class="article__content" data-article="0" >

    <div class="ad_wrapper" style="text-align: center">
        <div id="div-gpt-ad-1536826412405-article_content-0" style="display: none"></div>
    </div>

    <div class="article__content__body">
        <div class="content__left_side">
            
            <div class="fixed_wrapper">
                <div class="soc_media">
    <div class="facebook">
        <a href="#" class="social-link js-share social-link-facebook" data-provider="facebook">
                        <span class="icon-facebook_circle">
                            <span class="path1"></span>
                            <span class="path2"></span>
                        </span>
        </a>
    </div>
    <div class="twitter">
        <a href="#" class="social-link js-share social-link-twitter" data-provider="twitter">
                        <span class="icon-twitter_circle">
                            <span class="path1"></span>
                            <span class="path2"></span>
                        </span>
        </a>

    </div>

    <div class="telegram">
        <a href="#" class="social-link js-share social-link-telegramme" data-provider="telegramme">
                        <span class="icon-telegram_circle">
                            <span class="path1"></span>
                            <span class="path2"></span>
                        </span>
        </a>

    </div>
</div>
                            </div>
        </div>
        <!-- Article content goes here -->
        <div class="content_wrapper" data-io-article-url="https://biz.nv.ua/naftogaz-protiv-gazproma/chto-takoe-otdelenie-operatora-gts-pochemu-naftogaz-etim-zanimaetsya-i-chto-uzhe-sdelano-50008718.html">

            
            <header class="article__content__head">

                <div class="article__content__head__text">
                    <span data-edit-article="50008718"
></span>

                    <h1>Что такое отделение оператора ГТС, почему «Нафтогаз» этим занимается и что уже сделано </h1>
                    <div class="article__head__additional">
                        <div class="article__head__additional_published">4 мартa, 14:55</div>
                        <div class="article__head__additional_views">
                            <span class="icon-views"></span>
                            <span class="view_number">60</span>
                        </div>
                        
                        <div class='spec-label spec-label--blue'>Спецпроект</div>
                        

                        


                        <div class="article__head__additional_switch-lang">
                        <a href="https://biz.nv.ua/ukr/naftogaz-protiv-gazproma/shcho-take-vidokremlennya-operatora-gts-chomu-naftogaz-cim-zaymayetsya-i-shcho-vzhe-zrobleno-50008718.html">Цей матеріал також доступний українською</a>
            </div>
                        <div class="clearfix"></div>
                    </div>


                </div>

                                    <figure class="article__content__head_img">
                        <div style="position: relative">
    <img src="/system/Article/posters/002/015/247/900x450/449ec11e179e4bb01ec03d9dcbc5d297.jpeg" alt="">

            <p class="article__content__head_img-image_copyright  article__content__head_img-image_copyright__mobile visible-xs">Depositphotos_yanosh_nemesh</p>
    </div>

<div class="article__content__head_img-info">

                <p class="article__content__head_img-caption">Газпром имеет значительные преференции по доступу к украинской ГТС</p>
    
                    <p class="article__content__head_img-image_copyright hidden-xs">Depositphotos_yanosh_nemesh</p>
        
</div>
                    </figure>
                
            </header>

                
            <div class="subtitle">
                
            </div>

            <p> Отделение оператора ГТС от «Нафтогаза», так называемый «анбандлинг», уже стало неким «фетишем». </p><p> Этого отделения немедленно требуют те, кто хочет скорее «раздерибанить» «Нафтогаз», или просто «разделить и властвовать» в коррупционных интересах. </p><p> Его стремятся как можно скорее увидеть те, кто делает реформы «для галочки». Они фокусируются на изменениях по форме, а не по существу; правильная последовательность реформ и, соответственно, их последствия, их тоже не очень беспокоят. <div class="hidden-lg hidden-md mob_ad">
                    <!-- /271925883/new_nv_premium -->
                     <div id='div-gpt-ad-1536739319652-0-mob' style="display: none;">
                     <script>
                     /*googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536739319652-0-mob'); });*/
                     </script>
                     </div>
            </div></p><p> Что, пожалуй, наиболее важно, вопрос анбандлинга продвигает Россия через своих агентов влияния в Европе и в Украине. В Москве знают, что настоящий анбандлинг, проведенный до окончания срока транзитного контракта в 2019 году, требует или прекращения транзита (и тогда Россия лишит Украину доходов от транспортировки газа в Европу), или согласия «Газпрома» (которого он не дает). </p><div class="code"> «Анбандлинг» — лишь форма. А его сущность заключается в обеспечении недискриминационного доступа к ГТС для всех участников оптового рынка газа. </div><p> То есть россияне понимают, что выполнить это требование европейского законодательства Украина пока не может. Поэтому кремлевские агенты влияния и способствуют «фетишизации» этого вопроса как упрека «Нафтогазу» и Украине в целом. И используют его как один из аргументов в пользу строительства «Северного потока 2» (обходного газопровода, который реализует тот же план России лишить Украину транзита газа). <br><div class="hidden-lg hidden-md mob_ad">
                    <!-- /271925883/new_nv_informer -->
                     <div id='div-gpt-ad-1536828443963-0-mob' style="display: none;">
                     <script>
                     /*googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536828443963-0-mob'); });*/
                     </script>
                     </div>
            </div></p><p> Сочетание интересов упомянутых выше групп влияния, насаждающих мысль о том, что ««Нафтогаз» не хочет проводить анбандлинг», делает сложным рассказ о том, что же было сделано в этом направлении. Но я обещал приводить конкретные примеры того, за что отвечал лично. И мне есть что сказать. </p><p> Например, в свое время под моим руководством был создан филиал «Укртрансгаза» «Оператор ГТС». Он был подготовлена для отделения в соответствии с европейским законодательством. Это было <a href="http://www.naftogaz.com/www/3/nakweb.nsf/0/E192585761D1BA20C22581D7002E2D29?OpenDocument&sa=D&ust=1550242614386000&usg=AFQjCNGGvqjvsODnEVeQeWc5fK_iQTKuMA" rel="nofollow"  target="_blank">положительно отмечено компетентным европейским институтом.</a> <div class="hidden-lg hidden-md mob_ad">
                  <!-- /271925883/new_nv_sticky -->
                    <div id='div-gpt-ad-1542284557157-0-mob'>
                        <script>
//                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1542284557157-0-mob'); });
                        </script>
                    </div>
            </div></p><p> Да, это не полное завершение процесса. Но я не видел, чтобы в тот период кто-то не на словах, а на деле сделал нечто большее для отделения оператора ГТС. </p><p> Однако, главное даже не это. «Анбандлинг» — лишь форма. А его сущность заключается в обеспечении недискриминационного доступа к ГТС для всех участников оптового рынка газа. Так вот, если посмотреть на сущность, то мы уже обеспечили такой доступ, по крайней мере я не слышал обоснованных претензий от участников рынка. </p><p> Есть только один важный нюанс: «Газпром» имеет значительные преференции в отношении доступа к украинской ГТС, что <a href="http://www.naftogaz.com/files/media/Transit%20Award_Redacted.pdf#page=209" rel="nofollow"  target="_blank">признал и Секретариат Энергетического Сообщества.</a> В то же время российская компания отказывается приводить контракт на транзит в соответствие с общими правилами. Поэтому по сути именно это и является главной проблемой «анбандлинга». <br></p><p> <span style="color: rgb(156, 156, 148); font-style: italic;">* Партнер проекта «Нафтогаз против Газпрома» — Юрий Витренко, исполнительный директор НАК «Нафтогаз Украины». Мнения и оценки, опубликованные в материалах проекта, могут не совпадать с позицией НАК «Нафтогаз Украины» и редакции НВ.</span> <br></p>

        </div>
        <div class="clearfix"></div>
    </div>


    <div class="article__content__footer">
        
        
        

        <div class="article__footer_share visible-xs">
            <div class="soc_media">
    <div class="facebook">
        <a href="#" class="social-link js-share social-link-facebook" data-provider="facebook">
                        <span class="icon-facebook_circle">
                            <span class="path1"></span>
                            <span class="path2"></span>
                        </span>
        </a>
    </div>
    <div class="twitter">
        <a href="#" class="social-link js-share social-link-twitter" data-provider="twitter">
                        <span class="icon-twitter_circle">
                            <span class="path1"></span>
                            <span class="path2"></span>
                        </span>
        </a>

    </div>

    <div class="telegram">
        <a href="#" class="social-link js-share social-link-telegramme" data-provider="telegramme">
                        <span class="icon-telegram_circle">
                            <span class="path1"></span>
                            <span class="path2"></span>
                        </span>
        </a>

    </div>
</div>

        </div>

        
        <!-- start content banner for nv.ua -->
<div id="adpartner-vunit-262">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/vunit?id=262&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end content banner for nv-->
        <style>
    .fb-comments iframe {
        width: 100% !important;
    }
</style>
<div class="article__comments" id="comments">
    <div class="fb-comments" data-mobile="true" data-href="https://biz.nv.ua/naftogaz-protiv-gazproma/chto-takoe-otdelenie-operatora-gts-pochemu-naftogaz-etim-zanimaetsya-i-chto-uzhe-sdelano-50008718.html" data-numposts="5"></div>
</div>


        <div class="article__footer_additional">
    <span class="article__footer_additional-text">ВЫ МОЖЕТЕ:</span>
    <a href="mailto:?subject=Газпром имеет значительные преференции по доступу к украинской ГТС&body=https://biz.nv.ua/naftogaz-protiv-gazproma/chto-takoe-otdelenie-operatora-gts-pochemu-naftogaz-etim-zanimaetsya-i-chto-uzhe-sdelano-50008718.html.html
                                "><span class="icon-telegram"></span>отправить другу</a>
    
    <a href="mailto:news@nv.ua?subject=Письмо в редакцию&body=https://biz.nv.ua/naftogaz-protiv-gazproma/chto-takoe-otdelenie-operatora-gts-pochemu-naftogaz-etim-zanimaetsya-i-chto-uzhe-sdelano-50008718.html.html
                                "><span class="icon-letter"></span>написать в редакцию</a>

</div>

    </div>

    
</article>

<div class="special_places--mobile">
    <section class="home_page" data-type="advertising" >
        <div class="container">
            <div class="sponsors">
                                    <div class="sponsor" data-place="">
                        
                            

                                                                        </div>
                                    <div class="sponsor" data-place="">
                        
                            

                                                            <a href="https://stockholm.nv.ua/?utm_source=nv.ua&utm_medium=63&utm_campaign=">
                                    <img src="https://nv.ua/system/top_images/images/000/000/011/original/d32976fad9c7176f7bcd42206350717f.png" alt="" style="vertical-align: middle;">
                                </a>
                                                                        </div>
                                    <div class="sponsor" data-place="">
                        
                            

                                                                        </div>
                
            </div>
        </div>
    </section>
</div>



                        

                        <style>
    .relap-default-wrapper .js-relap__item-title-text {
        font-size: 16px !important;
        font-family: "merriweather", serif !important;
        font-weight: 600 !important;

    }

    .relap-default-wrapper{
        margin: 0 auto;
        margin-right: 10px !important;
        margin-top: 10px !important;
        margin-bottom: 10px !important;
        background: white !important;
        border: 1px solid rgba(0,0,0,.1) !important;
    }



    .relap-default__block-title{
        font-family: merriweather, serif  !important;
        font-weight: 600  !important;
        font-size: 34px  !important;
        color: #333 !important;
        text-align: center !important;
    }

    .relap-default__item-title{
        color: #333;
    }

</style>

<script id="hnmGYaFh48I4819f">
    if(iww > 768){
        if (window.relap) window.relap.ar('hnmGYaFh48I4819f');
    }
</script>
                        

                        <div class="hidden-xs hidden-sm ">
                            <style>
    #LentaInformComposite660891 .mgbox{
        border-width: 0px;
    }
</style>


    <!-- LentaInform Start -->
    <script>
        if(iww >= 768) {
            document.write('<div id="M261745ScriptRootC660891">\n' +
                '        <div id="M261745PreloadC660891">\n' +
                '            Загрузка...    </div>');

            (function(){
                var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
                var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M261745ScriptRootC660891")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
                catch(e){var iw=d;var c=d[gi]("M261745ScriptRootC660891");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=660891;c[ac](dv);
                var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.idealmedia.io/n/v/nvua.net.660891.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();

            document.write('</div>');
        }

    </script>


                        </div>
                    </div>
                    <div class="col-lg-3 col-md-4 col-xs-12 col-sm-12 active_adv">
                        <div class="article__aside widgets">

                            
                    <!-- /271925883/new_nv_premium -->
                     <div id='div-gpt-ad-1536739319652-0' style="display: none;">
                     <script>
                     /*googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536739319652-0'); });*/
                     </script>
                     </div>
            <div class="widget top_opinions top_opinions--green">

    <h3 class="">ТОП-3 блога</h3>

    <ul class="tabs">
                    <li class="active"><a data-toggle="tab" href="top_ops_day">3 дня</a></li>
                                        <li class=""><a data-toggle="tab"
                                                               href="top_ops_week">Неделя</a></li>
                                        <li class=""><a data-toggle="tab" href="top_ops_month">Месяц</a></li>
            </ul>
    <div class="tabs-container">
                    <div class="tab  active " data-tab-id="top_ops_day">
                                    <div class="one__opinion">
        <a href="https://biz.nv.ua/experts/pochemu-kiev-napominaet-gorod-v-afrike-50009009.html" >
            <div class="autor__avatar">
                                    <img src="/system/opinion_authors/avatars/000/009/591/original/aa865692ab64923324e686ff526e9c39.png" alt="Иван Верстюк - фото">
                            </div>
            <div class="opinion__content">
                <div class="opinion__content_wrapper">
                    <div class="opinion__author_name">
                        Иван Верстюк
                    </div>
                    <div class="opinion__author_description" data-edit-article="50009009"
>
                        

                        Почему Киев напоминает город в Африке
                    </div>
                                            <div class="atom__additional atom__additional--type2">
                            <div class="atom__additional_views"><span class="icon-views"></span><span>3968</span></div>
                        </div>
                                    </div>
            </div>
        </a>

    </div>
                                    <div class="one__opinion">
        <a href="https://biz.nv.ua/experts/torgovlya-illyuziey-o-pensiyah-i-vyplatah-vkladov-sovetskogo-banka-50009036.html" >
            <div class="autor__avatar">
                                    <img src="/system/opinion_authors/avatars/000/011/219/original/76327c2f9c1252bf1b464a7c5a028b48.png" alt="Сергей Фурса - фото">
                            </div>
            <div class="opinion__content">
                <div class="opinion__content_wrapper">
                    <div class="opinion__author_name">
                        Сергей Фурса
                    </div>
                    <div class="opinion__author_description" data-edit-article="50009036"
>
                        

                        Торговля иллюзией. О пенсиях и выплатах вкладов советского банка
                    </div>
                                            <div class="atom__additional atom__additional--type2">
                            <div class="atom__additional_views"><span class="icon-views"></span><span>3410</span></div>
                        </div>
                                    </div>
            </div>
        </a>

    </div>
                                    <div class="one__opinion">
        <a href="https://biz.nv.ua/experts/kakim-budet-kurs-valyut-v-marte-50009127.html" >
            <div class="autor__avatar">
                                    <img src="/system/opinion_authors/avatars/000/008/259/original/497e6330a896c31001ce9dde50d1d29f.png" alt="Андрей Шевчишин - фото">
                            </div>
            <div class="opinion__content">
                <div class="opinion__content_wrapper">
                    <div class="opinion__author_name">
                        Андрей Шевчишин
                    </div>
                    <div class="opinion__author_description" data-edit-article="50009127"
>
                        

                        Каким будет курс валют в марте
                    </div>
                                            <div class="atom__additional atom__additional--type2">
                            <div class="atom__additional_views"><span class="icon-views"></span><span>902</span></div>
                        </div>
                                    </div>
            </div>
        </a>

    </div>
                            </div>
                            <div class="tab " data-tab-id="top_ops_week">
                                    <div class="one__opinion">
        <a href="https://biz.nv.ua/experts/pochemu-kiev-napominaet-gorod-v-afrike-50009009.html" >
            <div class="autor__avatar">
                                    <img src="/system/opinion_authors/avatars/000/009/591/original/aa865692ab64923324e686ff526e9c39.png" alt="Иван Верстюк - фото">
                            </div>
            <div class="opinion__content">
                <div class="opinion__content_wrapper">
                    <div class="opinion__author_name">
                        Иван Верстюк
                    </div>
                    <div class="opinion__author_description" data-edit-article="50009009"
>
                        

                        Почему Киев напоминает город в Африке
                    </div>
                                            <div class="atom__additional atom__additional--type2">
                            <div class="atom__additional_views"><span class="icon-views"></span><span>3968</span></div>
                        </div>
                                    </div>
            </div>
        </a>

    </div>
                                    <div class="one__opinion">
        <a href="https://biz.nv.ua/experts/torgovlya-illyuziey-o-pensiyah-i-vyplatah-vkladov-sovetskogo-banka-50009036.html" >
            <div class="autor__avatar">
                                    <img src="/system/opinion_authors/avatars/000/011/219/original/76327c2f9c1252bf1b464a7c5a028b48.png" alt="Сергей Фурса - фото">
                            </div>
            <div class="opinion__content">
                <div class="opinion__content_wrapper">
                    <div class="opinion__author_name">
                        Сергей Фурса
                    </div>
                    <div class="opinion__author_description" data-edit-article="50009036"
>
                        

                        Торговля иллюзией. О пенсиях и выплатах вкладов советского банка
                    </div>
                                            <div class="atom__additional atom__additional--type2">
                            <div class="atom__additional_views"><span class="icon-views"></span><span>3410</span></div>
                        </div>
                                    </div>
            </div>
        </a>

    </div>
                                    <div class="one__opinion">
        <a href="https://biz.nv.ua/experts/severnyy-potok-2-pochemu-my-mozhem-rasschityvat-tolko-na-sebya-50008538.html" >
            <div class="autor__avatar">
                                    <img src="/system/opinion_authors/avatars/000/012/481/original/3ccb5aefacfae10c6d931331b15b8bcf.png" alt="Андрей Мотовиловец - фото">
                            </div>
            <div class="opinion__content">
                <div class="opinion__content_wrapper">
                    <div class="opinion__author_name">
                        Андрей Мотовиловец
                    </div>
                    <div class="opinion__author_description" data-edit-article="50008538"
>
                        

                        Северный поток-2. Почему мы можем рассчитывать только на себя
                    </div>
                                            <div class="atom__additional atom__additional--type2">
                            <div class="atom__additional_views"><span class="icon-views"></span><span>2829</span></div>
                        </div>
                                    </div>
            </div>
        </a>

    </div>
                            </div>
                            <div class="tab " data-tab-id="top_ops_month">
                                    <div class="one__opinion">
        <a href="https://biz.nv.ua/experts/10-punktov-po-povodu-fop-i-nalogov-50007462.html" >
            <div class="autor__avatar">
                                    <img src="/system/opinion_authors/avatars/000/008/927/original/9017f0de695b4059184bf129a96c010e.png" alt="Артур Оруджалиев - фото">
                            </div>
            <div class="opinion__content">
                <div class="opinion__content_wrapper">
                    <div class="opinion__author_name">
                        Артур Оруджалиев
                    </div>
                    <div class="opinion__author_description" data-edit-article="50007462"
>
                        

                        10 пунктов по поводу ФОП и налогов
                    </div>
                                            <div class="atom__additional atom__additional--type2">
                            <div class="atom__additional_views"><span class="icon-views"></span><span>6302</span></div>
                        </div>
                                    </div>
            </div>
        </a>

    </div>
                                    <div class="one__opinion">
        <a href="https://biz.nv.ua/experts/o-torgovle-ukrainy-s-rossiey-50006393.html" >
            <div class="autor__avatar">
                                    <img src="/system/opinion_authors/avatars/000/012/655/original/d0e9b320531e74fa1a32f9eae44c794f.png" alt="Григорий Кукуруза - фото">
                            </div>
            <div class="opinion__content">
                <div class="opinion__content_wrapper">
                    <div class="opinion__author_name">
                        Григорий Кукуруза
                    </div>
                    <div class="opinion__author_description" data-edit-article="50006393"
>
                        

                        О торговле Украины с Россией
                    </div>
                                            <div class="atom__additional atom__additional--type2">
                            <div class="atom__additional_views"><span class="icon-views"></span><span>5385</span></div>
                        </div>
                                    </div>
            </div>
        </a>

    </div>
                                    <div class="one__opinion">
        <a href="https://biz.nv.ua/experts/tri-istorii-kraha-pochemu-biznes-imperii-prihodyat-v-upadok-50005786.html" >
            <div class="autor__avatar">
                                    <img src="/system/opinion_authors/avatars/000/012/353/original/85f4766059c0d64a60ba789ceb986521.png" alt="Владимир Ломийчук - фото">
                            </div>
            <div class="opinion__content">
                <div class="opinion__content_wrapper">
                    <div class="opinion__author_name">
                        Владимир Ломийчук
                    </div>
                    <div class="opinion__author_description" data-edit-article="50005786"
>
                        

                        Три истории краха. Почему бизнес-империи приходят в упадок
                    </div>
                                            <div class="atom__additional atom__additional--type2">
                            <div class="atom__additional_views"><span class="icon-views"></span><span>4662</span></div>
                        </div>
                                    </div>
            </div>
        </a>

    </div>
                            </div>
            </div>
</div>

                    <!-- /271925883/new_nv_informer -->
                     <div id='div-gpt-ad-1536828443963-0' style="display: none;">
                     <script>
                     /*googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536828443963-0'); });*/
                     </script>
                     </div>
                     
                     <div id='div-gpt-ad-1536828443963-0-mob' style="display: none;">
                    
                     </div>
            <div class="widget article_top_3">
<h3><span class="article_top_3__icon"></span>ТОП 3</h3>

            <div class="widget_article">
            <div class="widget__additional">
                                    <a class="widget_category" href="https://biz.nv.ua/naftogaz-protiv-gazproma.html">Нафтогаз vs. Газпром</a>
                
                <p class="widget_pub-time">Вчера, 18:49</p>
            </div>

                            <div class="article_img">
                    <a href="https://biz.nv.ua/naftogaz-protiv-gazproma/rossiya-prekratit-tranzit-gaza-cherez-ukrainu-v-2020-godu-top-menedzher-naftogaza-50009373.html">
                        <img src="/system/Article/posters/002/016/550/300x150/b38117a30f94de520ec6c53d14316478.jpeg" alt="article_img">
                    </a>
                </div>
            
            <a class="article_title" href="https://biz.nv.ua/naftogaz-protiv-gazproma/rossiya-prekratit-tranzit-gaza-cherez-ukrainu-v-2020-godu-top-menedzher-naftogaza-50009373.html">
                Россия прекратит транзит газа через Украину в 2020 году – топ-менеджер Нафтогаза
            </a>

            <div class="atom__additional atom__additional--type2">
                <div class="atom__additional_views"><span class="icon-views"></span><span>824</span></div>
            </div>
        </div>
                <div class="widget_article">
            <div class="widget__additional">
                                    <a class="widget_category" href="https://biz.nv.ua/economics.html">Экономика</a>
                
                <p class="widget_pub-time">4 мартa, 16:58</p>
            </div>

                            <div class="article_img">
                    <a href="https://biz.nv.ua/economics/evropa-uspeet-ogranichit-appetity-rossii-v-severnom-potoke-2-50009108.html">
                        <img src="/system/Article/posters/002/016/022/300x150/f256383627af8af21738eb1978024673.jpeg" alt="article_img">
                    </a>
                </div>
            
            <a class="article_title" href="https://biz.nv.ua/economics/evropa-uspeet-ogranichit-appetity-rossii-v-severnom-potoke-2-50009108.html">
                Европа успеет ограничить аппетиты России в Северном потоке-2
            </a>

            <div class="atom__additional atom__additional--type2">
                <div class="atom__additional_views"><span class="icon-views"></span><span>630</span></div>
            </div>
        </div>
                <div class="widget_article">
            <div class="widget__additional">
                                    <a class="widget_category" href="https://biz.nv.ua/economics.html">Экономика</a>
                
                <p class="widget_pub-time">4 мартa, 14:44</p>
            </div>

                            <div class="article_img">
                    <a href="https://biz.nv.ua/economics/naftogaz-podal-isk-v-sud-iz-za-premii-koboleva-50009069.html">
                        <img src="/system/Article/posters/002/015/949/300x150/b9877f13b87289d9a3b3a1ae9ec40db4.jpeg" alt="article_img">
                    </a>
                </div>
            
            <a class="article_title" href="https://biz.nv.ua/economics/naftogaz-podal-isk-v-sud-iz-za-premii-koboleva-50009069.html">
                Нафтогаз подал иск в суд из-за премии Коболева
            </a>

            <div class="atom__additional atom__additional--type2">
                <div class="atom__additional_views"><span class="icon-views"></span><span>403</span></div>
            </div>
        </div>
    </div><div class="widget article_top">
    <h3><span class="main-news-icon"></span>Главное</h3>
            <div class="widget_article">
            <div class="widget__additional">
                                    <a class="widget_category" href="https://nv.ua/world/countries.html">Страны</a>

                                <p class="widget_pub-time">Вчера, 11:24</p>
            </div>

                            <div class="article_img">
                    <a href="https://nv.ua/world/countries/zhurnalist-rassledovatel-v-otravlenii-skripaley-est-chetvertyy-podozrevaemyy-50009233.html">
                        <img src="/system/Article/posters/002/016/274/300x150/aecada90d02e619f9f10994c19a03b1f.jpeg" alt="article_img">
                    </a>
                </div>
            
            <a class="article_title" href="https://nv.ua/world/countries/zhurnalist-rassledovatel-v-otravlenii-skripaley-est-chetvertyy-podozrevaemyy-50009233.html">
                Журналист-расследователь: В отравлении Скрипалей есть четвертый подозреваемый
            </a>
            <div class="atom__additional atom__additional--type2">
                
            </div>
        </div>
                <div class="widget_article">
            <div class="widget__additional">
                                    <a class="widget_category" href="https://nv.ua/ukraine/events.html">События</a>

                                <p class="widget_pub-time">Вчера, 10:16</p>
            </div>

                            <div class="article_img">
                    <a href="https://nv.ua/ukraine/events/sud-po-sobstvennoy-iniciative-umenshil-razmer-zaloga-eks-glave-gfs-nasirovu-sap-50009218.html">
                        <img src="/system/Article/posters/002/016/243/300x150/a5abbdf2f17d1275a687774bc35b0163.jpeg" alt="article_img">
                    </a>
                </div>
            
            <a class="article_title" href="https://nv.ua/ukraine/events/sud-po-sobstvennoy-iniciative-umenshil-razmer-zaloga-eks-glave-gfs-nasirovu-sap-50009218.html">
                Суд по собственной инициативе уменьшил размер залога экс-главе ГФС Насирову - САП
            </a>
            <div class="atom__additional atom__additional--type2">
                
            </div>
        </div>
                <div class="widget_article">
            <div class="widget__additional">
                                    <a class="widget_category" href="https://nv.ua/ukraine/events.html">События</a>

                                <p class="widget_pub-time">Вчера, 17:24</p>
            </div>

                            <div class="article_img">
                    <a href="https://nv.ua/ukraine/events/net-skanerov-ukrainskie-pogranichniki-obyasnili-pochemu-ne-zametili-84-kg-geroina-na-granice-50009342.html">
                        <img src="/system/Article/posters/002/016/488/300x150/2599b5d55b663587d10545fafab719dc.jpeg" alt="article_img">
                    </a>
                </div>
            
            <a class="article_title" href="https://nv.ua/ukraine/events/net-skanerov-ukrainskie-pogranichniki-obyasnili-pochemu-ne-zametili-84-kg-geroina-na-granice-50009342.html">
                Нет сканеров. Украинские пограничники объяснили, почему не заметили 84 кг героина на границе
            </a>
            <div class="atom__additional atom__additional--type2">
                
            </div>
        </div>
    </div>

                        </div>

                        <div class="hidden-md hidden-lg ">
                            <style>
    #LentaInformComposite660891 .mgbox{
        border-width: 0px;
    }
</style>


    <!-- LentaInform Start -->
    <script>
        if(iww < 768) {
            document.write('<div id="M261745ScriptRootC660891">\n' +
                '        <div id="M261745PreloadC660891">\n' +
                '            Загрузка...    </div>');

            (function(){
                var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
                var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M261745ScriptRootC660891")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
                catch(e){var iw=d;var c=d[gi]("M261745ScriptRootC660891");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=660891;c[ac](dv);
                var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.idealmedia.io/n/v/nvua.net.660891.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();

            document.write('</div>');
        }

    </script>


                        </div>

                        <div class="sticky_block">

                            
                  <!-- /271925883/new_nv_sticky -->
                    <div id='div-gpt-ad-1542284557157-0'>
                        <script>
                            /*googletag.cmd.push(function() { googletag.display('div-gpt-ad-1542284557157-0'); });*/
                        </script>
                    </div>
            
                        </div>
                    </div>
                            </div>
        </div>

        <div class="ad_wrapper hidden-xs" style="text-align: center">
    
               <!-- /271925883/new_nv_giant1 -->
                 <div id='div-gpt-ad-1536825748278-0' style="display: none;">
                 <script>
                 /*googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536825748278-0'); });*/
                 </script>
                 </div>
            
            
</div>
    </section>


</div>
    </div>

        <footer class="footer">

    <div class="footer__top">
        <div class="footer__wrapper">
            <div class="footer__menu">
                                    <ul class="footer__menu__list">
                        <li class="footer__menu__list--head"><a href="https://nv.ua/ukraine.html">Украина</a></li>
                                                                                                                        <li class="footer__menu__list--hyperlink"><a href="https://nv.ua/ukraine/events.html">События</a></li>
                                
                                                                                                <li class="footer__menu__list--hyperlink"><a href="https://nv.ua/ukraine/politics.html">Политика</a></li>
                                
                                                                                                <li class="footer__menu__list--hyperlink"><a href="https://nv.ua/ukraine/zn.html">Здоровье нации</a></li>
                                
                                                                                                <li class="footer__menu__list--hyperlink"><a href="https://nv.ua/ukraine/ne-linuysya-perekredituysya.html">Не лінуйся, перекредитуйся!</a></li>
                                
                                                                                                <li class="footer__menu__list--hyperlink"><a href="https://nv.ua/ukraine/znati-na-shcho-zdaten.html">Знать, на что способен</a></li>
                                
                                                                                                <li class="footer__menu__list--hyperlink"><a href="https://nv.ua/ukraine/teva-umnaya-zabota.html">Умная забота</a></li>
                                
                                                                        </ul>
                                    <ul class="footer__menu__list">
                        <li class="footer__menu__list--head"><a href="https://biz.nv.ua">Бизнес</a></li>
                                                                                                                        <li class="footer__menu__list--hyperlink"><a href="https://biz.nv.ua/economics.html">Экономика</a></li>
                                
                                                                                                <li class="footer__menu__list--hyperlink"><a href="https://biz.nv.ua/finance.html">Финансы</a></li>
                                
                                                                                                <li class="footer__menu__list--hyperlink"><a href="https://biz.nv.ua/markets.html">Компании/Рынки</a></li>
                                
                                                                                                <li class="footer__menu__list--hyperlink"><a href="https://biz.nv.ua/bizinterview.html">Интервью</a></li>
                                
                                                                                                <li class="footer__menu__list--hyperlink"><a href="https://biz.nv.ua/experts.html">Эксперты НВ Бизнеса</a></li>
                                
                                                                                                <li class="footer__menu__list--hyperlink"><a href="https://biz.nv.ua/buduy-svoye.html">Будуй своє</a></li>
                                
                                                                        </ul>
                                    <ul class="footer__menu__list">
                        <li class="footer__menu__list--head"><a href="https://nv.ua/world.html">Мир</a></li>
                                                                                                                        <li class="footer__menu__list--hyperlink"><a href="https://nv.ua/world/geopolitics.html">Геополитика</a></li>
                                
                                                                                                <li class="footer__menu__list--hyperlink"><a href="https://nv.ua/world/countries.html">Страны</a></li>
                                
                                                                        </ul>
                                    <ul class="footer__menu__list">
                        <li class="footer__menu__list--head"><a href="https://style.nv.ua">STYLE</a></li>
                                                                                                                        <li class="footer__menu__list--hyperlink"><a href="https://style.nv.ua/lifestyle.html">Lifestyle</a></li>
                                
                                                                                                <li class="footer__menu__list--hyperlink"><a href="https://style.nv.ua/kultura.html">Культура</a></li>
                                
                                                                                                <li class="footer__menu__list--hyperlink"><a href="https://style.nv.ua/krasota-i-moda.html">Красота и мода</a></li>
                                
                                                                                                <li class="footer__menu__list--hyperlink"><a href="https://style.nv.ua/blogs.html">Блоги</a></li>
                                
                                                                                                <li class="footer__menu__list--hyperlink"><a href="https://style.nv.ua/lyudi.html">Люди</a></li>
                                
                                                                                                <li class="footer__menu__list--hyperlink"><a href="https://style.nv.ua/travel.html">Travel</a></li>
                                
                                                                                                <li class="footer__menu__list--hyperlink"><a href="https://style.nv.ua/food-drink.html">Food&amp;Drink</a></li>
                                
                                                                                                <li class="footer__menu__list--hyperlink"><a href="https://style.nv.ua/znamenitosti.html">Знаменитости</a></li>
                                
                                                                                                <li class="footer__menu__list--hyperlink"><a href="https://style.nv.ua/evrovision.html">Евровидение</a></li>
                                
                                                                        </ul>
                                    <ul class="footer__menu__list">
                        <li class="footer__menu__list--head"><a href="https://techno.nv.ua">Техно</a></li>
                                                                                                                        <li class="footer__menu__list--hyperlink"><a href="https://techno.nv.ua/it-industry.html">IT-индустрия</a></li>
                                
                                                                                                <li class="footer__menu__list--hyperlink"><a href="https://techno.nv.ua/gadgets.html">Гаджеты</a></li>
                                
                                                                                                <li class="footer__menu__list--hyperlink"><a href="https://techno.nv.ua/auto.html">Авто</a></li>
                                
                                                                                                <li class="footer__menu__list--hyperlink"><a href="https://techno.nv.ua/innovations.html">Инновации</a></li>
                                
                                                                                                <li class="footer__menu__list--hyperlink"><a href="https://techno.nv.ua/made-in-ukraine.html">Made in Ukraine</a></li>
                                
                                                                                                <li class="footer__menu__list--hyperlink"><a href="https://techno.nv.ua/popscience.html">Научпоп</a></li>
                                
                                                                                                <li class="footer__menu__list--hyperlink"><a href="https://techno.nv.ua/games.html">Игры</a></li>
                                
                                                                        </ul>
                                    <ul class="footer__menu__list">
                        <li class="footer__menu__list--head"><a href="https://nv.ua/sport.html">Спорт</a></li>
                                                                                                                        <li class="footer__menu__list--hyperlink"><a href="https://nv.ua/sport/football.html">Футбол</a></li>
                                
                                                                                                <li class="footer__menu__list--hyperlink"><a href="https://nv.ua/sport/boxing.html">Бокс</a></li>
                                
                                                                                                <li class="footer__menu__list--hyperlink"><a href="https://nv.ua/sport/tennis.html">Теннис</a></li>
                                
                                                                                                <li class="footer__menu__list--hyperlink"><a href="https://nv.ua/sport/hockey.html">Хоккей</a></li>
                                
                                                                                                <li class="footer__menu__list--hyperlink"><a href="https://nv.ua/sport/other-sport.html">Другое</a></li>
                                
                                                                        </ul>
                                    <ul class="footer__menu__list">
                        <li class="footer__menu__list--head"><a href="https://nv.ua/opinion.html">Мнения</a></li>
                                                                                                </ul>
                                    <ul class="footer__menu__list">
                        <li class="footer__menu__list--head"><a href="https://nv.ua/project.html">Лонгриды</a></li>
                                                                                                </ul>
                                    <ul class="footer__menu__list">
                        <li class="footer__menu__list--head"><a href="https://nv.ua/spec.html">Карточки</a></li>
                                                                                                </ul>
                                    <ul class="footer__menu__list">
                        <li class="footer__menu__list--head"><a href="https://nv.ua/lifestyle.html">LOL</a></li>
                                                                                                </ul>
                            </div>
        </div>
    </div>

    <div class="footer__middle">
        <div class="footer__wrapper">
            <div class="row">
                <div class="col-lg-6 col-md-12 mb25">
                    <div class="footer-social">
                        <div class="footer-social__title p-l10">Читайте нас в соцсетях</div>
                        <div class="footer-social__wrap footer-social__wrap--social">
                            <div>
                                <span class="footer-social__caption">NV.ua</span>
                                <div class="footer-social__set">
                                    <a href="https://www.facebook.com/novoyevremya/" class="footer-social__link" target="_blank" rel="nofollow"><img src="/images/social/facebook.png" alt=""></a>
                                    <a href="https://twitter.com/tweetsNV" class="footer-social__link" target="_blank" rel="nofollow"><img src="/images/social/twitter.png" alt=""></a>
                                    <a href="https://instagram.com/nv.ua" class="footer-social__link" target="_blank" rel="nofollow"><img src="/images/social/instagram.png" alt=""></a>
                                    <a href="https://www.youtube.com/user/novoyevremyaua" class="footer-social__link" target="_blank" rel="nofollow"><img src="/images/social/youtube.png" alt=""></a>
                                    <a href="https://telegram.me/novoe_vremya" class="footer-social__link" target="_blank" rel="nofollow"><img src="/images/social/telegram.png" alt=""></a>
                                    <a href="https://chats.viber.com/nv.ua" class="footer-social__link" target="_blank" rel="nofollow"><img src="/images/social/viber.png" alt=""></a>
                                </div>
                            </div>
                            <div>
                                <span class="footer-social__caption">Бизнес</span>
                                <div class="footer-social__set">
                                    <a href="https://www.facebook.com/biz.nv.ua/" class="footer-social__link" target="_blank" rel="nofollow"><img src="/images/social/facebook.png" alt=""></a>
                                    <a href="https://twitter.com/biz_nv_ua" class="footer-social__link" target="_blank" rel="nofollow"><img src="/images/social/twitter.png" alt=""></a>
                                </div>
                            </div>
                            <div>
                                <span class="footer-social__caption">Style</span>
                                <div class="footer-social__set">
                                    <a href="https://www.facebook.com/NovoyeVremyaStyle/" class="footer-social__link" target="_blank" rel="nofollow"><img src="/images/social/facebook.png" alt=""></a>
                                    <a href="https://t.me/kulturno_obyasniaem" class="footer-social__link" target="_blank" rel="nofollow"><img src="/images/social/twitter.png" alt=""></a>
                                    <a href="https://www.instagram.com/style_nv/" class="footer-social__link" target="_blank" rel="nofollow"><img src="/images/social/instagram.png" alt=""></a>
                                </div>
                            </div>
                            <div>
                                <span class="footer-social__caption">Радио</span>
                                <div class="footer-social__set">
                                    <a href="https://www.facebook.com/radioNV.ua" class="footer-social__link" target="_blank" rel="nofollow"><img src="/images/social/facebook.png" alt=""></a>
                                    <a href="https://twitter.com/tweetsRadioNV" class="footer-social__link" target="_blank" rel="nofollow"><img src="/images/social/twitter.png" alt=""></a>
                                    <a href="https://www.instagram.com/radio_nv/" class="footer-social__link" target="_blank" rel="nofollow"><img src="/images/social/instagram.png" alt=""></a>
                                    <a href="https://www.youtube.com/channel/UCVoPOHZYyNUr1GiVnRVm2ig" class="footer-social__link" target="_blank" rel="nofollow"><img src="/images/social/youtube.png" alt=""></a>
                                    <a href="https://t.me/nv_podcasts" class="footer-social__link" target="_blank" rel="nofollow"><img src="/images/social/telegram.png" alt=""></a>
                                </div>
                            </div>
                            <div>
                                <span class="footer-social__caption">Мнения</span>
                                <div class="footer-social__set">
                                    <a href="https://t.me/nv_opinion" class="footer-social__link" target="_blank" rel="nofollow"><img src="/images/social/telegram.png" alt=""></a>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="col-lg-3 col-md-6 col-sm-6 mb25">
                    <div class="footer-social">
                        <div class="footer-social__title p-l10">Слушайте нас</div>
                        <div class="footer-social__wrap footer-social__wrap--audio">
                            <div><a href="https://soundcloud.com/radio-nv/sets" class="footer-social__link" target="_blank" rel="nofollow"><img src="/images/social/soundcloud.png" alt=""></a></div>
                            <div><a href="https://goo.gl/X2oUw4" class="footer-social__link" target="_blank" rel="nofollow"><img src="/images/social/itunes.png" alt=""></a></div>
                            <div><a href="https://www.mixcloud.com/Radio_NV/" class="footer-social__link" target="_blank" rel="nofollow"><img src="/images/social/mixcloud.png" alt=""></a></div>
                            <div><a href="https://tunein.com/radio/Radio-HB-96-s192914/" class="footer-social__link" target="_blank" rel="nofollow"><img src="/images/social/tunein.png" alt=""></a></div>
                        </div>
                    </div>
                </div>
                <div class="col-lg-3 col-md-6 col-sm-6 mb25 pad-l">
                    <div class="footer-social">
                        <div class="footer-social__title">Скачивайте приложения</div>
                        <div class="footer-social__apps" style="justify-content: space-between;">
                            <a href="https://itunes.apple.com/ua/app/%D0%BD%D0%BE%D0%B2%D0%BE%D0%B5-%D0%B2%D1%80%D0%B5%D0%BC%D1%8F-%D1%81%D1%82%D1%80%D0%B0%D0%BD%D1%8B/id1194455118" target="_blank" rel="nofollow">
                                <img src="/images/social/Apple.png" alt="ios application" >
                            </a>
                            <a href="https://play.google.com/store/apps/details?id=ua.nv.app" target="_blank" rel="nofollow">
                                <img src="/images/social/Google.png" alt="android application"  >
                            </a>
                        </div>
                    </div>
                    <div class="footer-social col-xs-7">
                        <div class="footer-social__title footer-social__title--mb10">Наши рассылки</div>
                        <a href="https://things.nv.ua/newsletters" class="footer-social___btn" rel="nofollow" target="_blank">Подписаться</a>
                    </div>
                    <div class="footer-social col-xs-5" style="text-align: center;">
                        <div class="footer-social__title footer-social__title--mb10" >Наши RSS</div>
                        <a href="https://biz.nv.ua/rss" class="" rel="nofollow" target="_blank"   style="    margin-top: 6px;padding: 8px; background: #ffffff1a; border-radius: 50%;">
                            <img src="https://biz.nv.ua/upload/rss-icon.svg" alt="" style="    max-width: 20px;">
                        </a>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <div class="footer__bottom">
        <div class="footer__wrapper">
            <div class="footer__sublinks">
                <a href="https://nv.ua/page/contacts.html" class="footer__sublinks--link">Контакты</a>
                
                
                
                
                
                
                
                
                
                
                <a href="https://nv.ua/page/advert.html" class="footer__sublinks--link">Реклама</a>
                <a href="https://nv.ua/page/rules.html" class="footer__sublinks--link">Правила пользования</a>
                <a href="https://nv.ua/page/pravila-avtory.html" class="footer__sublinks--link">Использование авторских материалов</a>
                <a href="https://nv.ua/page/agreement.html" class="footer__sublinks--link">Договор пользования</a>
                <a href="https://nv.ua/page/cookies.html" class="footer__sublinks--link">Политика конфиденциальности</a>

            </div>
            <div class="footer__additional">
                <div class="row">
                    <div class="col-md-6 col-sm-12">
                        <div class="flex">
                            <div class="one_contact">
                                <p>E-mail редакции</p>
                                <a href="mailto:news@nv.ua">news@nv.ua</a>
                            </div>
                            <div class="one_contact">
                                <p>Отдел рекламы</p>
                                <a href="mailto:sales@nv.ua">sales@nv.ua</a>
                            </div>
                            <div class="one_contact">
                                <p>Радио</p>
                                <a href="mailto:radionv@nv.ua ">radionv@nv.ua</a>
                            </div>
                            <div class="one_contact">
                                <p>E-mail журнала</p>
                                <a href="mailto:letters@nv.ua">letters@nv.ua</a>
                            </div>
                        </div>
                        <p>
                            Использование материалов сайта возможно с соблюдением Правил пользования сайтом и использования материалов сайта. Все материалы, которые размещены на этом сайте со ссылкой на агентство <a rel="nofollow" href="https://interfax.com.ua/" target="_blank" style="    color: #fff;">"Інтерфакс-Україна"</a>, не подлежат дальнейшему воспроизведению и / или распространению в любой форме, кроме как с письменного разрешения агентства "Інтерфакс-Україна". Перепечатка, копирование или воспроизведение информации, содержащей ссылку на агентство <a rel="nofollow" href="https://ukranews.com/" target="_blank" style="    color: #fff;">ИнА “Українські Новини”</a>, в каком-либо виде строго запрещены, гиперссылка на логотип «Українські Новини» обязательна.                        </p>
                    </div>
                    <div class="col-md-2 col-sm-4 col-xs-12">
                        <div class="">
                                                            <p class="no-mb">Материалы, отмеченные значками</p>
                                <div class="footer__additional__fastlinks">
                                    
                                    <span class="spec-label spec-label--blue">PR</span>
                                    <span class="spec-label spec-label--blue">Спецпроект</span>
                                    <span class="spec-label spec-label--blue">Позиция</span>
                                    <span class="spec-label spec-label--blue">Новости компаний</span>
                                </div>
                                <p>публикуются на правах рекламы.</p>
                                                    </div>

                    </div>
                    <div class="col-md-2 col-sm-4 col-xs-12">
                        <p class="mb15">Стоковые фото</p>
                        <a href=""><img src="/images/social/deposit.png" alt=""></a>
                    </div>
                    <div class="col-md-2 col-sm-4 hidden-xs">
                        <p>
                            Если вы нашли ошибку в тексте, выделите её мышью и нажмите Ctrl+Enter                        </p>
                    </div>


                    
                </div>
            </div>

            <div class="footer__copyright">
                <div class="row">
                    <div class="col-md-9 col-xs-8">
                        <p>© 2014 - 2019, ООО «ИЗДАТЕЛЬСКИЙ ДОМ «МЕДИА-ДК». Все права защищены.</p>
                    </div>
                    <div class="col-md-3 col-xs-4">
                        <a href="https://d2.digital/" class="float-right" rel="nofollow" target="_blank">Разработано в  <span class="d2-logo"><img src="https://biz.nv.ua/uploads/logotypes/d2-logo-new.svg" alt="d2"></span></a>
                    </div>
                </div>
            </div>


        </div>
    </div>

    
    
    

    

    
    
    
    
    
    
    
    


    
</footer>


</div>



<script src="https://biz.nv.ua/scripts/jquery.3.2.1.min.js"></script>
<script src="https://cdn.jsdelivr.net/npm/js-cookie@2/src/js.cookie.min.js"></script>

<script>
    $(document).keydown(function(e) {
        if (e.keyCode == 13 && e.ctrlKey) {
            orph_error_on_page();
            e.preventDefault();
        }
    });

    var lang_ru = {
        te_1 :"Выделите некорректный текст мышкой",
        te_2 :"Орфографическая ошибка в тексте:",
        te_3 :"Послать сообщение об ошибке автору?<br>Ваш браузер останется на той же странице.",
        te_4 :"Комментарий для автора (необязательно):",
        te_5 :"Отправить",
        te_6 :"Отмена"

    }

    var lang_ua = {
        te_1 :"Виділіть некоректний текст мишкою",
        te_2 :"Орфографічна помилка в тексті:",
        te_3 :"Відправити автору повідомлення про помилку?<br>Ваш браузер залишиться на тій же сторінці.",
        te_4 :"Коментар для автора (необов'язково):",
        te_5 :"Надіслати",
        te_6 :"Скасувати"

    }
    var active_lang = lang_ru


    function orph_error_on_page(){
        var text = $.trim(orph_get_selection()).substring(0,500);

/*        if (lang=='/ukr') {
            active_lang = lang_ua
        } else {
            active_lang = lang_ru
        }*/
        active_lang = lang_ru

        if (text == '') {
            alert(active_lang.te_1);
            return;
        }


        var div_cont =
            ['<div id="ctrl_enter" style="background:#F5F5F5; width:550px; z-index:10001; border: 1px solid #555; padding:1em; font-family: Arial; font-size: 90%; color:black">',
                '<div style="font-weight:bold; padding-bottom:0.2em">' + active_lang.te_2 + '</div>',
                '<div style="padding: 0 0 1em 1em; color:red" id="orph_error_text">'+text+'</div>',
                '<div style="padding: 0 0 1em 0">' + active_lang.te_3 + '</div>',
                '<form style="padding:0; margin:0; border:0"><div>' + active_lang.te_4 + '</div>',
                '<input type="text" style="width:95%; margin: 0.2em 0" maxlength="250" id="orph_comment">',
                '<div style="text-align:right; font-family: Tahoma"><input type="button" style="width:9em; font-weight: bold" id="orph_submit" value="' + active_lang.te_5 + '">&nbsp;<input id="orph_cancel" type="button" style="width:9em" value="' + active_lang.te_6 + '"></div>',
                '</form></div>'].join('\n');

        $('body').prepend(div_cont);

        $("#orph_comment").keypress(function(e) {
            if (e.which == 13) {
                $('#orph_submit').click();
            }
        });

        $('#orph_submit').focus();

        $('#orph_submit').click(function(){
            orph_send_error($('#orph_error_text').html(),$('#orph_comment').val());
            $("#ctrl_enter").remove();
        });
        $('#orph_cancel').click(function(){
            $("#ctrl_enter").remove();
        });

    };

    function orph_send_error(text, comment) {
        $.ajax({
            type: 'GET',
            url: 'https://nv.ua/add_actions/send_orphus_bug',
            data: {
                
                text: text,
                page: location.href,
                //article: sun_article || 0,
                //section: sun_section || 0,
                //section_root: sun_root_section || 0,
                comment: comment,
//                orphus_blogs: orphus_blogs || 0
            },
            success: function(data){
                if(data.orphus.success) {
//                alert("Спасибо!");
                } else {
//                alert("Спасибо!");
                }
            },
            error:function(){
//            alert("Спасибо!");
            }
        });
    }

    function orph_get_selection() {
        if (window.getSelection) {
            return window.getSelection();
        } else if (document.selection) {
            return document.selection.createRange().text;
        }
        return '';
    }

</script>


    
    <script src="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.2.5/jquery.fancybox.min.js"></script>
    <script src="https://biz.nv.ua/scripts/swiper.min.js"></script>

    <script src="https://biz.nv.ua/scripts/after_scripts.js"></script>


<script src="https://biz.nv.ua/scripts/app.js?1.21"></script>

<script>
    $('[data-img="thumbnail"]').each(function () {
        var container = $(this).parents('[data-img="container"]').get(0);
        var canv = $(container).find('[data-img="bluredCanvas"]').get(0);
        var canvCntx = canv.getContext("2d");
        var small = $(this).get(0);
        var img = new Image();
        img.src = small.src;
        img.onload = function () {
            small.classList.add('load');
            canv.width = container.clientWidth;
            canv.height = container.clientHeight;
            canvCntx.filter = 'blur(30px)';
            canvCntx.drawImage(small, 0, 0, canv.width, canv.height);
        }
    });
</script><script>
    $(document).ready(function () {
        var endOfPage = performance.now();
        console.log("DOM загрузился: " + endOfPage);

        //tabs
        (function () {
            $('[data-toggle="tab"]').on('click', function (e) {
                e.preventDefault();
                var $tabsContainer = $(this).closest('section') ? $(this).closest('section') : $(this).closest('.widget'),
                    tabId = $(this).attr('href');
                $(this).parent().addClass('active').siblings().removeClass('active');
                $tabsContainer.find('[data-tab-id="'+ tabId +'"]').addClass('active').siblings().removeClass('active');
            });
        })();

        //showMore
        (function() {
            $('[data-show]').on('click', function(e){
                e.preventDefault();
                $(this).hide();
                $('[data-show-id="'+ $(this).attr('data-show') +'"]').slideDown();

            });
        })();


    });

    // $(window).on(is_touch ? 'touchmove' : 'scroll', fixed_header);
    $(window).on('scroll', fixed_header);
    $(window).resize(function() {
        // fixedInfo();
        fixed_header();
    });



    //menu
    $(function () {
        if($(window).width() > 1024) {
            $('[data-hover="#menu__popUp"]').hover(function(e){
                $(this).find('.menu-display').addClass('active');
                $($(this).attr('data-hover')).stop().slideDown();
            }, function (e) {
                $(this).find('.menu-display').removeClass('active');
                $($(this).attr('data-hover')).stop().slideUp();
            });
        } else {
            $('[data-hover="#menu__popUp"]').on('click','.menu-display',  function(e){
                $(this).toggleClass('active');
                $($(this).parent().attr('data-hover')).slideToggle();
                $('body').toggleClass('overflow');
            });
        }
        $('[data-action="expand"]').on('click', function () {
            var category = $(this).parents('ul');
            $(this).toggleClass('expanded');
            $(this).next().slideToggle();
        });

    });


    $(function () {
        $('[data-open]').on('click', function(){
            $(this).attr('data-state', 'open');
            $('[data-close]').attr('data-state', 'open');
            $($(this).attr('data-open')).fadeIn();
        });
        $('[data-close]').on('click', function(){
            $(this).attr('data-state', 'closed');
            $('[data-open]').attr('data-state', 'closed');
            $($(this).attr('data-close')).fadeOut();
        });
    });
    $(function () {
        $('.show_more_thumbs').on('click', function () {
            var $parentBlock = $(this).parents('.index');
            $(this).hide();
            $parentBlock.find('[data-visibility="false"]').attr('data-visibility', 'true');
        });
    });

    function fixed_header() {
        if ($(document).scrollTop() >= $('#header').height() + 50 /*&& $(window).width() > 767*/ ) {
            if (!$('#header').hasClass('top_fixed')) {
                $('#header').addClass('top_fixed');
            }
        } else {
            if ($('#header').hasClass('top_fixed')) {
                $('#header').removeClass('top_fixed');
            }
        }
    }
</script>

<script src="/scripts/sticky-kit.min.js"></script>

<script>
    $(".sticky_block").stick_in_parent({
        offset_top: 120
    });

</script>
<script>
    /*$(document).ready(function () {
        $('[data-img="original"]').each(function () {
            var container = $(this).parents('[data-img="container"]').get(0);
            var big = $(this).get(0);
            var img = new Image();
            img.src = big.dataset.source;
            big.src = img.src;
            img.onload = function () {
                container.classList.remove('loading');
            }
        });
    });*/
</script>


<script>
    var lazy = [];

    registerListener('load', setLazy);
    registerListener('load', lazyLoad);
    registerListener('scroll', lazyLoad);
    registerListener('resize', lazyLoad);

    window.addEventListener('onload', setLazy);
    window.addEventListener('onload', lazyLoad);
    window.addEventListener('onscroll', lazyLoad);
    window.addEventListener('onresize', lazyLoad);

    function setLazy(){
        // document.getElementById('listing').removeChild(document.getElementById('viewMore'));
        // document.getElementById('nextPage').removeAttribute('class');

        lazy = $('[data-img="original"]');
        console.log('Found ' + lazy.length + ' lazy images');
    }

    function lazyLoad(){
        for(var i=0; i<lazy.length; i++){
            // console.log(lazy[i]);
            // console.log($(lazy[i]));
            if(isInViewport(lazy[i])){
                if (lazy[i].getAttribute('data-source')){
                    lazy[i].src = lazy[i].getAttribute('data-source');
                    lazy[i].removeAttribute('data-source');
                    $(lazy[i]).parent().removeClass('loading');
                    $(lazy[i]).parent().parent().removeClass('loading');
                }
            }
        }

        cleanLazy();
    }

    function cleanLazy(){
        lazy = Array.prototype.filter.call(lazy, function(l){ return l.getAttribute('data-source');});
    }

    function isInViewport(el){
        var rect = el.getBoundingClientRect();

        return (
            rect.bottom >= 0 &&
            rect.right >= 0 &&
            rect.top <= (window.innerHeight || document.documentElement.clientHeight) &&
            rect.left <= (window.innerWidth || document.documentElement.clientWidth)
        );
    }

    function registerListener(event, func) {
        if (window.addEventListener) {
            window.addEventListener(event, func)
        } else {
            window.attachEvent('on' + event, func)
        }
    }
</script>
<!-- (C)2000-2014 Gemius SA - gemiusAudience / nvua.net / NV_All -->
    <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = 'bP1LyUd8vEolEOrZhSdqarRHfcBKuIeKw9GC.6Mtx33.67';
        // lines below shouldn't be edited
        function gemius_pending(i) {
            window[i] = window[i] || function () {
                var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                x[x.length] = arguments;
            };
        }
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
            gt.setAttribute('defer','defer'); gt.src='https://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
    </script>

<script src="https://biz.nv.ua/radio_button/build/main.js"></script><script>
        $(document).ready(function () {
            $.ajax({
                async: true,
                type: "GET",
                url: 'https://nv.ua/article_counter/50008718',
            });
        })

    </script>

<script>
    $('.beta-label .close-btn').click( function() {
        // console.log(123);
        $(this).parent().hide();
    });

    // console.log('abc');
</script><script>
    $(document).ready(function(){
//            ga('send', 'event', [eventCategory], [eventAction], [eventLabel], [eventValue], [fieldsObject]);
        console.log($(this).data('ga'));
        if ("ga" in window) {
            tracker = ga.getAll()[0];
            if (tracker){
                console.log('tracker ga');

                tracker.send({
                    hitType: 'event',
                    eventCategory: 'NewSite',
                    eventAction: 'track',
                    nonInteraction: true
                    //eventLabel: JSON.stringify($(this).data('ga')),

                });


            }
        }
        //return false;
    })
</script><script>
    $(document).ready(function () {
        $.ajax({
            url: '/check-user',
            type: "GET",
            dataType: 'json',
            success: function(data) {
                if (data.success) {
                    $('*[data-edit-article]').each(function () {
                        let _this = $(this);
                        let articleId = _this.data("editArticle");
                        let nestedString = '<a class="link_to_edit" target="_blank" href="/admin/articles/' + articleId + '/edit"><span class="icon-pen"></span></a>';
                        if (_this.get(0).tagName == 'A') {
                            _this.after(nestedString);
                        } else {
                            _this.html(_this.text() + nestedString);
                        }
                    });
                }
            },
            error: function() {}
        });
    });
</script>
</body>
</html>
