<!DOCTYPE html> <html><head>
    <meta charset="utf-8">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    
    <title>В Украине построили новую солнечную электростанцию за €10 млн / Новое Время</title>    <meta name="description" content="Канадская компания TIU построила солнечную электростанцию установленной мощностью 10,5 МВт в Никополе Днепропетровской области." class="js-meta" />    <meta name="keywords" content="электростанция, солнечная электростанция, солнечная энергетика, TIU" class="js-meta" /><meta name="news_keywords" content="электростанция, солнечная электростанция, солнечная энергетика, TIU" class="js-meta" />            <link rel="canonical" href="https://biz.nv.ua/markets/v-ukraine-postroili-novuju-solnechnuju-elektrostantsiju-za-10-mln-2444406.html" class="js-meta"/>    
    <meta name="format-detection" content="telephone=no">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
            <meta name="robots" content="index, follow, all" />
                <link rel="icon" type="image/x-icon" href="/user/img/favicon_biz.ico">
    
    
            <meta property="og:title" content="В Украине построили новую солнечную электростанцию за €10 млн" class="js-meta"/> <meta property="og:type" content="article" class="js-meta"/> <meta property="og:description" content=" Канадская компания TIU построила солнечную электростанцию установленной мощностью 10,5 МВт в Никополе Днепропетровской области. " class="js-meta"/><meta property="og:image" content="https://nv.ua/img/article/24444/6_share.jpeg" class="js-meta"/><meta property="og:image:width" content="665" class="js-meta"/> <meta property="og:image:height" content="417" class="js-meta"/><meta property="og:url" content="https://biz.nv.ua/markets/v-ukraine-postroili-novuju-solnechnuju-elektrostantsiju-za-10-mln-2444406.html" />
<meta name="twitter:card" content="summary_large_image" />


    <link rel="stylesheet" href="/user/css/font-awesome-mini.css">
    <link rel="stylesheet" href="/user/css/fonts.css">
    <link rel="stylesheet" href="/user/css/animate.css">
    <link rel="stylesheet" href="/user/css/global-style.css">
            <link rel="stylesheet" href="/user/css/nv-biz.css">
    	<link rel="stylesheet" href="/user/css/fix-v7.css">

    <script>
        var loadsrcscache = [];
        load_srcs = function(sources, callback) {
            loadsrcscache.push([sources, callback]);
        }
    </script>
</head>
<body class="biz"> <!-- Google Tag Manager --> <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WKM63L"height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
         var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
         j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;
         f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WKM63L');
         </script> <!-- End Google Tag Manager --> <div class="wrap sbody" id="wrap"> <script>var lang = '';</script><header id="header">
    <div class="top_banner_holder">
        <div data-action="banners" data-place="1" data-page="2295" class="sunsite_actions"></div>
    </div>
    <div class="container top_header">
        <div class="row first_line" id="header_first_line">
            <div class="col-xs-12 col-sm-6 col-md-5">
                <a class="logo_c" href="/ukr.html"></a>
                <span class="maindate"><span class="maindate"><a href="https://nv.ua/"><i class="fa fa-angle-left"></i>На главную НВ</a></span>
                </span>
                <ul class="doshare">
                                            <li><a rel="nofollow" href="https://www.facebook.com/biz.nv.ua/" title="facebook" target="_blank" class="fa fa-facebook"></a></li>
                                            <li><a rel="nofollow" href="https://twitter.com/biz_nv_ua " title="twitter" target="_blank" class="fa fa-twitter"></a></li>
                                            <li><a rel="nofollow" href="http://nv.ua/xml/rss/2292.html" title="rss" target="_blank" class="fa fa-rss"></a></li>
                                    </ul>
            </div>

            <div class="col-xs-12 col-sm-6 col-md-3 col-md-push-4">
                <div class="loginout">
                    <span class="js-login-cont"></span>
                    <a href="https://nv.ua/search.html"><i class="fa fa-search"></i>Поиск</a>
                </div>
            </div>

            <div class="col-xs-12 col-md-4 col-md-pull-3">
                
                                    <ul class="sub_menu" id="sub_menu">
                                                    <li class="smitm"><a href="https://nv.ua/ukraine/dialogs-for-future.html">Диалоги о будущем</a></li>
                                                    <li class="smitm"><a href="https://biz.nv.ua/kibervoiny_i_biznes.html">Кибервойны и бизнес</a></li>
                                                    <li class="smitm"><a href="https://biz.nv.ua/thinkpad25.html">ThinkPad – 25-летие надежности</a></li>
                                            </ul>
                            </div>
        </div>

        <div class="logo_blogs">
            <div class="row">
                <div class="col-xs-8 col-sm-3">
                    <div class="logo_mag">
                        <span class="logo_main">
                            <img usemap="#logomap" src="/user/img/logo_biz_1.png" alt="Новое Время страны" title="Новое Время страны" />
                        </span>
                        <map name="logomap">
                        	<area shape="rect" coords="0,0,65,67" href="https://nv.ua/">
                                                    	   <area class="js-refresh-page" data-page="2295" shape="rect" coords="66,0,272,69" href="https://biz.nv.ua/">
                                                    </map>
                        <div class="languages ss biznes">
                                                                                                                        <a href="#" class="change_lang_head active">RU</a>
                                                                                                                                                                                                <a href="https://biz.nv.ua/ukr/markets/v-ukrajini-pobuduvali-novu-sonjachnu-elektrostantsiju-za-10-mln-2444406.html" class="change_lang_head">UA</a>
                                                                                                                                                                                                                                                                </div>
                    </div>
                </div>

                
                                    <div class="col-xs-12 col-sm-9 col-lg-9">
                        <div class="topblogs" id="topblogs">
                                                                                                <div>
                                        <a data-edit="2444148,2762,,30006025" href="https://biz.nv.ua/experts/korolchuk/nkrekp-raspredelilo-denhi-mezhdu-enerhohenerirujushchimi-kompanijami-2444148.html" id="topblogs_1">
                                            <div><img src="/user/img/blank.png" data-src="/img/article/300060/25_tn.png" alt="Юрий Корольчук" title="Юрий Корольчук" class="lazyload"/></div>
                                            <span>Юрий Корольчук</span>
                                            <p>Как НКРЕКУ распределило деньги</p>
                                        </a>
                                    </div>
                                                                                                                                <div>
                                        <a data-edit="2444166,2762,,30009488" href="https://biz.nv.ua/experts/krivorychenko_e/novohodnij-korporativ-ili-premialnye-2444166.html" id="topblogs_1">
                                            <div><img src="/user/img/blank.png" data-src="/img/article/300094/88_tn.png" alt="Екатерина Криворученко" title="Екатерина Криворученко" class="lazyload"/></div>
                                            <span>Екатерина Криворученко</span>
                                            <p>Новогодний корпоратив или премиальные</p>
                                        </a>
                                    </div>
                                                                                                                                <div>
                                        <a data-edit="2444060,2762,,30006068" href="https://biz.nv.ua/experts/glashyuk/sjurprizy-bjudzhetnoho-paketa-2444060.html" id="topblogs_1">
                                            <div><img src="/user/img/blank.png" data-src="/img/article/300060/68_tn.png" alt="Виктор Галасюк" title="Виктор Галасюк" class="lazyload"/></div>
                                            <span>Виктор Галасюк</span>
                                            <p>Сюрпризы бюджетного пакета </p>
                                        </a>
                                    </div>
                                                                                                                                <div>
                                        <a data-edit="2443803,2762,,30008583" href="https://biz.nv.ua/experts/marinyuk_i/itohi-realizatsii-plana-beps-2017-2443803.html" id="topblogs_1">
                                            <div><img src="/user/img/blank.png" data-src="/img/article/300085/83_tn.png" alt="Иван Маринюк" title="Иван Маринюк" class="lazyload"/></div>
                                            <span>Иван Маринюк</span>
                                            <p>Итоги реализации Плана BEPS 2017</p>
                                        </a>
                                    </div>
                                                                                    </div>
                    </div>
                                                </div>
        </div>

        <div class="big_bu_menu visible-xs"><a rel="nofollow" href="#" class="fa fa-bars" data-toggle="collapse" data-target="#header_main_menu"></a></div>

        <nav class="nav_holder collapse" role="navigation" id="header_main_menu">
            <div class="nav_holder_in">
                <ul class="main_menu">
                    <li><a href="https://biz.nv.ua/">Главная</a></li>
                                                                        <li><a href="https://biz.nv.ua/economics.html">Экономика</a>
                                                            </li>
                                                                                                <li><a href="https://biz.nv.ua/finance.html">Финансы</a>
                                                            </li>
                                                                                                <li><a href="https://biz.nv.ua/markets.html">Компании/Рынки</a>
                                                            </li>
                                                                                                <li><a href="https://biz.nv.ua/consmarket.html">Ритейл/Недвижимость</a>
                                                            </li>
                                                                                                <li><a href="https://biz.nv.ua/tech.html">Технологии</a>
                                                            </li>
                                                                                                <li><a href="https://biz.nv.ua/publications.html">Статьи</a>
                                                            </li>
                                                                                                                                            <li><a href="https://biz.nv.ua/experts.html">Эксперты</a>
                                                            </li>
                                                                                                            <li class="all_links dropdown">
                        <a id="js-show-menu-all-sects" href="#">Меню НВ<span class="fa fa-bars"></span></a>
                        <div id="js-menu-all-sects" class="dropdown-menu all_ddown">
                            <a class="cls js-close"><i class="">&times;</i></a>
                            <div class="row">
                                                                <div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                                                                                                    <div class="ssec me_2424" id="me_2424">
                                                <a href="https://nv.ua/ukraine.html">Украина</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://nv.ua/ukraine/politics.html">Политика</a></li>
                                                                                                                            <li><a href="https://nv.ua/ukraine/events.html">События</a></li>
                                                                                                                            <li><a href="https://nv.ua/ukraine/goglobal.html">GoGlobal</a></li>
                                                                                                                            <li><a href="https://nv.ua/ukraine/zn.html">Здоровье нации</a></li>
                                                                                                                            <li><a href="https://nv.ua/ukraine/dialogs-for-future.html">Диалоги о будущем</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2425" id="me_2425">
                                                <a href="https://biz.nv.ua/">Бизнес</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://biz.nv.ua/economics.html">Экономика</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/finance.html">Финансы</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/markets.html">Компании/Рынки</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/consmarket.html">Ритейл/Недвижимость</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/tech.html">Технологии</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/publications.html">Статьи</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/currency.html">Курсы валют</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/experts.html">Эксперты</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/thinkpad25.html">ThinkPad – 25-летие надежности</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2426" id="me_2426">
                                                <a href="https://nv.ua/world.html">Мир</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://nv.ua/world/geopolitics.html">Геополитика</a></li>
                                                                                                                            <li><a href="https://nv.ua/world/countries.html">Страны</a></li>
                                                                                                                            <li><a href="https://nv.ua/world/inopressa.html">Инопресса</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                            </div><div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                                                                                                                                                        <div class="ssec me_2427" id="me_2427">
                                                <a href="https://nv.ua/style.html">STYLE</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://nv.ua/style/beauty.html">Красота</a></li>
                                                                                                                            <li><a href="https://nv.ua/style/moda.html">Мода</a></li>
                                                                                                                            <li><a href="https://nv.ua/style/art.html">Искусство</a></li>
                                                                                                                            <li><a href="https://nv.ua/style/person_art.html">Люди</a></li>
                                                                                                                            <li><a href="https://nv.ua/style/wness.html">Wellness</a></li>
                                                                                                                            <li><a href="https://nv.ua/style/life.html">LIFE</a></li>
                                                                                                                            <li><a href="https://nv.ua/style/blogs.html">Блоги</a></li>
                                                                                                                            <li><a href="https://nv.ua/style/showbiz.html">Шоу-Бизнес</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2428" id="me_2428">
                                                <a href="https://nv.ua/opinion.html">Мнения</a>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2456" id="me_2456">
                                                <a href="https://nv.ua/recommends.html">Мы рекомендуем</a>
                                                                                            </div>
                                                                                            </div><div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                                                                                                                                                        <div class="ssec me_2429" id="me_2429">
                                                <a href="https://nv.ua/techno.html">Техно</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://nv.ua/techno/it-industry.html">IT-индустрия</a></li>
                                                                                                                            <li><a href="https://nv.ua/techno/gadgets.html">Гаджеты</a></li>
                                                                                                                            <li><a href="https://nv.ua/techno/auto.html">Авто</a></li>
                                                                                                                            <li><a href="https://nv.ua/techno/innovations.html">Инновации</a></li>
                                                                                                                            <li><a href="https://nv.ua/techno/made-in-ukraine.html">Made in Ukraine</a></li>
                                                                                                                            <li><a href="https://nv.ua/techno/games.html">Игры</a></li>
                                                                                                                            <li><a href="https://nv.ua/techno/technoblogs.html">Блоги</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2430" id="me_2430">
                                                <a href="https://nv.ua/science.html">Наука</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://nv.ua/science/discoveries.html">Открытия</a></li>
                                                                                                                            <li><a href="https://nv.ua/science/technologies.html">Технологии</a></li>
                                                                                                                            <li><a href="https://nv.ua/science/space.html">Космос</a></li>
                                                                                                                            <li><a href="https://nv.ua/science/medicine.html">Медицина</a></li>
                                                                                                                            <li><a href="https://nv.ua/science/pravda-ili-mif.html">Правда или миф</a></li>
                                                                                                                            <li><a href="https://nv.ua/science/voskresnoje-chtivo.html">Воскресное чтиво</a></li>
                                                                                                                            <li><a href="https://nv.ua/science/lectures.html">Лекторий</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2431" id="me_2431">
                                                <a href="https://nv.ua/lifestyle.html">LOL</a>
                                                                                            </div>
                                                                                            </div><div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                                                                                                                                                        <div class="ssec me_2432" id="me_2432">
                                                <a href="https://nv.ua/sport.html">Спорт</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://nv.ua/sport/football.html">Футбол</a></li>
                                                                                                                            <li><a href="https://nv.ua/sport/boxing.html">Бокс</a></li>
                                                                                                                            <li><a href="https://nv.ua/sport/hockey.html">Хоккей</a></li>
                                                                                                                            <li><a href="https://nv.ua/sport/tennis.html">Теннис</a></li>
                                                                                                                            <li><a href="https://nv.ua/sport/other-sport.html">Другое</a></li>
                                                                                                                            <li><a href="https://nv.ua/sport/olympic-games.html">Олимпиада-2018</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2461" id="me_2461">
                                                <a href="https://nv.ua/publications.html">Крупным планом</a>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2462" id="me_2462">
                                                <a href="https://nv.ua/project.html">Лонгриды</a>
                                                                                            </div>
                                                                                            </div><div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                                                                                                                                                        <div class="ssec me_2466" id="me_2466">
                                                <a href="https://nv.ua/photo.html">ФОТО</a>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2467" id="me_2467">
                                                <a href="https://nv.ua/video.html">ВИДЕО</a>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2433" id="me_2433">
                                                <a href="https://magazine.nv.ua/ru/subscribe">Подписка</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://magazine.nv.ua/ru?y=all">Архив</a></li>
                                                                                                                            <li><a href="https://magazine.nv.ua/ru/subscribe">Подписка</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                            </div><div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                                                                                                                                                        <div class="ssec me_2469" id="me_2469">
                                                <a href="https://nv.ua/region.html">Города</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://nv.ua/region/kiev.html">Киев</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/odessa.html">Одесса</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/harkov.html">Харьков</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/dnepr.html">Днепр</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/donetsk.html">Донецк</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/zaporozhye.html">Запорожье</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/ivano-frankovsk.html">Ивано-Франковск</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/vinnitsa.html">Винница</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/lugansk.html">Луганск</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/lviv.html">Львов</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2470" id="me_2470">
                                                <a href="https://nv.ua/specials.html">ТЕМА ДНЯ</a>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2471" id="me_2471">
                                                <a href="https://nv.ua/rsslist.html">RSS</a>
                                                                                            </div>
                                                                                            </div><div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                                                                                                                                                        <div class="ssec me_2463" id="me_2463">
                                                <a href="https://nv.ua/quotes.html">Цитата дня</a>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2464" id="me_2464">
                                                <a href="https://nv.ua/qday.html">Вопрос недели</a>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2465" id="me_2465">
                                                <a href="https://nv.ua/anekdot.html">Анекдоты</a>
                                                                                            </div>
                                                                                            </div><div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                                                                                                    </div>
                            </div>
                        </div>
                    </li>
                </ul>
            </div>
        </nav>
        <div class="currency_inform" id="currency_inform_biz"></div>
    </div>
</header>

<script>
    load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
        $('.js-refresh-page').on('click', function (e) {
            var page = $(this).data('page');

            if(parseInt(page) == 2292){
                e.preventDefault();
                loadPage($(this).attr('href'));
            }
        });

        $('#js-show-menu-all-sects').on('click', function(event){
            event.preventDefault();
            var $this = $(this);
            $this.toggleClass('active');

            if ($this.hasClass('active')) {
                $('#js-menu-all-sects').show();
            } else {
                $('#js-menu-all-sects').hide();
            }
        });
        $('#js-menu-all-sects').find('.js-close').on('click', function(event){
            event.preventDefault();
            $('#js-menu-all-sects').hide();
            $('#js-show-menu-all-sects').removeClass('active');
        });
        $.get('/pub/exchange/exchange_biz_1.html', function(data){
            $('#currency_inform_biz').html(data);
        });
    });
</script>

<div data-root-section="biz" class="columns clear"> <div class="container">    
                
    <div rel="" class="left_column">
        <div data-action="banners" data-place="3" data-page="2295" class="sunsite_actions"></div>
        <a data-absnum="2444406" data-action="stat" data-operand="article" name="js-views-stat" class="js-views-stat sunsite_actions"></a>
        <div class="article_holder" style="border-bottom: 0px;">
            <article itemscope itemtype="http://schema.org/NewsArticle" class="article">
                <meta itemprop="datePublished" content="2018-01-11 12:21:00" />                <meta itemprop="dateModified" content="2018-01-11 13:05:19" />                <header>
                    <h1 itemprop="headline">
                        В Украине построили новую солнечную электростанцию за €10 млн
                        <span data-edit="2444406,2295,2424722,0" class="icons_art"></span>

                    </h1>
                    <div class="info">
    <div class="row">
        <div class="col-xs-12">
                            <div class="author" itemprop="author"></div>
            
            <time datetime="2018-01-11T12:21:00+02:00" pubdate>Сегодня <em>12:21</em></time>            <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2444406"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2444406">0</acronym></span></span>

            <a href="#comments" class="go_comm"><i class="fa fa-comment"></i> комментировать</a>
        </div>
    </div>
<!-- </div>
<div class="info"> -->
    <div class="row" id="fix-info">
        
        <div id="js-sticky-share" class="col-xs-12">
            <div data-article-absnum="2444406" class="addthis_inline_share_toolbox"></div>

        </div>
    </div>
    <script>
        load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
            if ($(window).width() > 991) {
                load_srcs(['/user/js/ResizeSensor.min.js', '/user/js/theia-sticky-sidebar.min.js'], function() {
                    if (!$('body').hasClass('branding')) {
                        $('#fix-info').theiaStickySidebar({
                            containerSelector: '.article',
                            additionalMarginTop: 100,
                            defaultPosition: 'absolute',
                            additionalMarginBottom: 40
                        });
                    }
                });
            }
        });
    </script>
</div>

                </header>

                

                                    <div class="img">
        				<link href="/img/article/24444/6_main.jpeg" alt="Канадская TIU построила солнечную электростанцию в Украине" itemprop="image"/>
        				<span>
                            <img src="/user/img/grey.png" data-src="/img/article/24444/6_main.jpeg" alt="Канадская TIU построила солнечную электростанцию в Украине" class="lazyload" />
                                    				</span>
        				<p class='q790'>Канадская TIU построила солнечную электростанцию в Украине</p>                    </div>
                
                
                <div rel="2444406" class="body" itemprop="articleBody">
        		            		        <p>Канадская компания TIU построила солнечную электростанцию установленной мощностью 10,5 МВт в Никополе Днепропетровской области.</p>
        		    
                                        
                                        <p>Об этом сообщили в компании, передает агентство&nbsp;<a href="http://interfax.com.ua/">Интерфакс-Украина</a>.</p>
<p>"Общий объем инвестиций составил &euro;10,5 млн", - говорится в сообщении.</p>
<p>Национальная комиссия, осуществляющая государственное регулирование в сфере энергетики и коммунальных услуг (НКРЭКУ) уже установила "зеленый тариф" для гелиоэлектростанции TIU.</p>
<p>Отметим, что весной 2018 года TIU намерена приступить к строительству еще четырех объектов возобновляемой энергетики &ndash; трех в Николаевской области и одного в Херсонской.</p>
<hr />
<p><em>TIU находится в собственности канадской инвестиционной компании Refraction Asset Management (RAM).</em></p>
<hr />
<p>Напомним, что летом 2017 года компания <a href="https://biz.nv.ua/markets/v-ukraine-zapustili-novuju-solnechnuju-elektrostantsiju-1539632.html" target="_blank">UDPR ввела в эксплуатацию</a> Дымерскую солнечную электростанцию, которая располагается в Киевской области возле поселка Великая Дымерка.</p>
<p>Кроме того, в апреле прошлого года в Яворовском районе Львовщины&nbsp;<a href="https://biz.nv.ua/markets/na-lvovshchine-otkryli-novuju-solnechnuju-elektrostantsiju-1059639.html">открыли первую очередь</a>&nbsp;новой электростанции&nbsp;Озерная мощностью 9,9 МВт.&nbsp;</p>
                                        <div data-article-absnum="2444406" class="addthis_inline_share_toolbox"></div>

                    <hr>

                    
                    <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=t9-mc3P3m2abgIWA"></script>
                    <script id="0S7Rj0-P8znDTtbW">if (window.relap) window.relap.ar('0S7Rj0-P8znDTtbW');</script>
                </div>

                

                <footer>
                    <div class="read_tele">Читайте срочные новости и самые интересные истории в <a href="http://chats.viber.com/nv.ua" target="_blank" rel="nofollow">Viber</a> и <a href="https://t.me/novoe_vremya" target="_blank" rel="nofollow">Telegram</a> Нового Времени.</div>
                    <div data-action="banners" data-place="11" data-page="2295" class="sunsite_actions"></div>
                    <div class="bread_parent">
    <ol vocab="http://schema.org/" typeof="BreadcrumbList" class="breadcrumb_hold">
        <ul class="breadcrumb aq2">
                            <li><a href="https://nv.ua/">Главная</a></li>
                                                                                                                            <li property="itemListElement" typeof="ListItem"><a href="https://biz.nv.ua/" title="Бизнес" property="item" typeof="WebPage"><span property="name">Бизнес</a></li>
                                                                                                                                    <li property="itemListElement" typeof="ListItem"><a href="https://biz.nv.ua/markets.html" title="Компании/Рынки" property="item" typeof="WebPage"><span property="name">Компании/Рынки</a></li>
                                                                                                                    </ul>
    </ol>
</div>

                    <div class="row">
                            <div class="col-xs-12">
        <div class="tags s87">
            <ul itemprop="keywords">
                <li>ТЭГИ:</li>
                                   <li itemprop="keywords"><a href="https://nv.ua/tags/%D1%8D%D0%BB%D0%B5%D0%BA%D1%82%D1%80%D0%BE%D1%81%D1%82%D0%B0%D0%BD%D1%86%D0%B8%D1%8F.html">электростанция</a></li>
                                   <li itemprop="keywords"><a href="https://nv.ua/tags/%D1%81%D0%BE%D0%BB%D0%BD%D0%B5%D1%87%D0%BD%D0%B0%D1%8F+%D1%8D%D0%BB%D0%B5%D0%BA%D1%82%D1%80%D0%BE%D1%81%D1%82%D0%B0%D0%BD%D1%86%D0%B8%D1%8F.html">солнечная электростанция</a></li>
                                   <li itemprop="keywords"><a href="https://nv.ua/tags/%D1%81%D0%BE%D0%BB%D0%BD%D0%B5%D1%87%D0%BD%D0%B0%D1%8F+%D1%8D%D0%BD%D0%B5%D1%80%D0%B3%D0%B5%D1%82%D0%B8%D0%BA%D0%B0.html">солнечная энергетика</a></li>
                                   <li itemprop="keywords"><a href="https://nv.ua/tags/TIU.html">TIU</a></li>
                            </ul>
        </div>
    </div>

                        <div class="col-xs-12">
    <div class="do_some">
        <noindex>
            <ul>
                <li>ВЫ МОЖЕТЕ:</li>
                <li><a href="mailto:?subject=В Украине построили новую солнечную электростанцию за €10 млн&body=https://nv.uahttps://biz.nv.ua/markets/v-ukraine-postroili-novuju-solnechnuju-elektrostantsiju-za-10-mln-2444406.html" rel="nofollow"><i class="fa fa-envelope"></i> отправить другу</a></li>
                <li><a href="/printhttps://biz.nv.ua/markets/v-ukraine-postroili-novuju-solnechnuju-elektrostantsiju-za-10-mln-2444406.html" rel="nofollow"><i class="fa fa-print"></i> напечатать</a></li>
                <li><a href="mailto:news@nv.ua?subject=Письмо в редакцию&body=https://nv.uahttps://biz.nv.ua/markets/v-ukraine-postroili-novuju-solnechnuju-elektrostantsiju-za-10-mln-2444406.html" rel="nofollow"><i class="fa fa-envelope"></i> написать в редакцию</a></li>
                <li><a href="#comments" rel="nofollow"><i class="fa fa-comment"></i> Комментировать<span style="display:none;"> (<acronym>0</acronym>)</span></a></li>
           </ul>
        </noindex>
    </div>
</div>

                    </div>

                    
                    
                    
                    <noindex>
    <script>var orphus_blogs = 0;</script>
    <div class="helpinfo">
        Если вы нашли ошибку в тексте, выделите ее мышью и нажмите Ctrl+Enter
    </div>
</noindex>

                </footer>
            </article>
        </div>
        <a name="comments"></a>
<section class="comments">
    <h4>Комментарии <span id="total_comments"></span></h4>
    <div class="commform clear for_omments js-new-comment" data-article="2444406">
        <a name="com_form"></a>
        <textarea rows="1" class="comments_textarea" id="comments_textarea" autocomplete="off"></textarea>
        <div class="clearfix for_rules">
            <div class="row">
                <div class="col-xs-12 col-sm-6">
                    <span>
                        <span class="comments_textarea_cnt">1000</span>
                    </span>
                </div>
                <div class="col-xs-12 col-sm-6 text-right">
                    <button type="submit" class="btn btn-primary commentsend" id="comments_send"> комментировать</button>
                </div>
            </div>

            <div class="row js-hidden-auth" style="margin: 15px 0px 15px 0px; padding: 5px; background: #f7f6f1; display: none;" id="soc_enter_comments">
                <div class="col-xs-12 col-sm-6">
                    Для того, чтобы оставлять комментарии, авторизируйтесь на сайте:
                </div>
                <div class="col-xs-12 col-sm-6 text-right">
                    <ul class="popup_icons">
                                    <li>
                <a class="js-soclogin" href="#" data-href="https://www.facebook.com/v2.4/dialog/oauth?client_id=905019032981626&client_secret=d284ad460857231cb8c75a1726a6c5ec&redirect_uri=https://nv.ua/actions/soc-auth/facebook/&response_type=code&state=1&scope=email,user_birthday">
                    <span class="fa fa-facebook-square"></span>
                </a>
            </li>
                                <li>
                <a class="js-soclogin" href="#" data-href="https://nv.ua/passport/tw.html">
                    <span class="fa fa-twitter-square"></span>
                </a>
            </li>
                                            <li>
                <a class="js-soclogin" href="#" data-href="https://accounts.google.com/o/oauth2/auth?client_id=693537576804-eg1linbk160e53jr7317odf7pqu00ecb.apps.googleusercontent.com&redirect_uri=https://nv.ua/actions/soc-auth/google/&response_type=code&scope=https://www.googleapis.com/auth/userinfo.email https://www.googleapis.com/auth/userinfo.profile">
                    <span class="fa fa-google-plus-square"></span>
                </a>
            </li>
                
</ul>
                </div>
            </div>

            <br clear="all">

            <a href="javascript:void(0);" onclick="$(this).hide(); $('#comments_rules').show();" class="comm_rules">Правила комментирования</a>
            <div class="info_text" id="comments_rules" style="display:none;">
                Уважаемые читатели! Комментарии на нашем сайте модерируются. Комментарии к нашим публикациям могут оставить только зарегистрированные пользователи.<br /><br /> Пожалуйста, будьте толерантны к другим участникам дискуссии. В комментариях запрещены мат, угрозы, оскорбления, агрессия, нарушение законодательства, ссылки и реклама. При нарушении этих правил комментарии будут удалены, а оставившие их читатели – забанены. В случае официального запроса данные читателей, нарушивших требования законодательства, могут быть переданы правоохранительным органам.<br /> Любые комментарии пользователей сайта не являются информационными материалами, носят характер изложения мыслей конкретных пользователей сети Интернет и размещаются пользователями самостоятельно. Редакция сайта не несет ответственности за содержание комментариев.<br /> Будь-які коментарі користувачів сайту не є інформаційними матеріалами, носять характер викладення думок конкретних користувачів мережі Інтернет та розміщуються користувачами самостійно. Редакція сайту не несе відповідальність за зміст коментарів.
            </div>
        </div>
    </div>

    <div id="comments_reply_div" style="display:none;">
        <div class="block3">
            <textarea class="form-control comments_textarea js-reply-textarea" rows="5" autocomplete="OFF"></textarea>
            <div class="sep1">&nbsp;</div>
            <div class="clearfix">
                <div class="pull-left">
                    <span><span class="comments_textarea_cnt">1000</span></span>
                </div>
                <div class="text-right">
                    <button class="btn btn-primary js-send-reply">Опубликовать </button>
                    &nbsp;
                    <button class="btn btn-default js-cancel-reply">Отмена</button>
                </div>

            </div>
        </div>
    </div>

    <div class="ctabs">
        <a href="javascript:void(0);" sort="1" class="comsort">Последние</a>
        &nbsp;&nbsp;&nbsp;
        <a href="javascript:void(0);" sort="3" class="comsort">Лучшие</a>
    </div>

    <div id="comments_commentcontairerdom" style="display:none;"></div>
    <div class="list" id="comments_commentslist">

    </div>
    <a href="javascript:void(0);" id="comments_nextpage" class="showmore commentsnextpage">Показать больше комментариев</a>
</section>
<script>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</script>


                    <div class="banner_split" id="banner_split" rel="nofollow" style="margin-top:20px;"></div>
            <script id="0S7Rj0-P8znDTtbW">if (window.relap) window.relap.ar('0S7Rj0-P8znDTtbW');</script>
            <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=t9-mc3P3m2abgIWA"></script>
        
        <div class="banner_right_2" rel="nofollow">
            <div data-action="banners" data-place="6" data-page="2295" class="sunsite_actions" rel="nofollow"></div>
        </div>
        <div class="banner_right_2" rel="nofollow">
            <div data-action="banners" data-place="7" data-page="2295" class="sunsite_actions aa7 corebannerlist side_banner loadedbanner" rel="nofollow"></div>
        </div>
        <div class="banner_right_2" rel="nofollow">
            <div data-action="banners" data-place="8" data-page="2295" class="sunsite_actions" rel="nofollow"></div>
        </div>
    </div>
    <script>
        load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
            load_srcs(['/user/js/jquery.fitvids.js'], function() {
                $('.js-fit-video-cont').fitVids();
                $('.js-fit-video-cont').find('iframe').css('width', '100%');
                $('iframe[src*="youtube.com"]').parent('.fluid-width-video-wrapper').css('padding-top', '52.25%');
            });
        });
    </script>
	<div class="right_column">
		
					<div data-action="banners" data-place="9" data-page="2295" class="sunsite_actions banner_right" rel="nofollow"></div>
			<div data-action="banners" data-place="2" data-page="2295" class="sunsite_actions banner_right" rel="nofollow"></div>
		
		<section class="lenta">
    <h4 class="chapter"><a href="https://nv.ua/allnews.html">Последние новости<i class="fa fa-caret-right"></i></a></h4>
    <div class="lenta_holder">
        
                    <div>
                <dfn>13:06</dfn>                                    <a data-edit="2444431,2285,2424743,0" href="https://nv.ua/ukraine/events/kabmin-utverdil-perenos-vykhodnykh-na-2018-hod-polnyj-spisok-2444431.html">Кабмин утвердил перенос выходных на 2018 год: полный список</a>
                                <span class="icons_art"></span>

            </div>
                    <div>
                <dfn>13:06</dfn>                                    <a data-edit="2327774,2285,0,0" href="https://nv.ua/ukraine/events/reforma-rynka-elektroenergii-kogda-u-ukraintsev-pojavitsja-vybor-2327774.html">Реформа рынка электроэнергии: когда у украинцев появится выбор</a>
                                <span class="icons_art"></span>

            </div>
                    <div>
                <dfn>13:04</dfn>                                    <a data-edit="2444437,2285,2424742,0" href="https://nv.ua/ukraine/events/kabmin-naznachil-zamestitelja-suprun-otvetstvennuju-za-zakupku-lekarstv-2444437.html">Кабмин назначил заместителя Супрун, ответственную за закупку лекарств</a>
                                <span class="icons_art"></span>

            </div>
                    <div>
                <dfn>12:39</dfn>                                    <a data-edit="2444355,2318,2424716,0" href="https://nv.ua/world/v-liverpule-vveli-skorostnoe-razhranichenie-dvizhenija-dlja-peshekhodov-2444355.html">В Ливерпуле быстрых пешеходов перевели на отдельную "полосу"</a>
                                <span class="icons_art"></span>

            </div>
                    <div>
                <dfn>12:36</dfn>                                    <a data-edit="2444421,2285,2424734,0" href="https://nv.ua/ukraine/events/v-vinnitse-advokat-vymohal-u-svidetelja-15-tysjach-2444421.html">В Виннице адвокат вымогал у свидетеля $15 тысяч</a>
                                <span class="icons_art"></span>

            </div>
            </div>
    <div class="more2"><a href="https://nv.ua/allnews.html">Все новости<i class="fa fa-caret-right"></i></a></div>
</section>

		<div data-action="banners" data-place="14" data-page="2295" class="sunsite_actions banner_right" rel="nofollow"></div>
        			



    <section class="rightblogs_hoder">
        <h4 class="chapter"><a href="https://biz.nv.ua/experts.html" class="link_top3_bloga">ТОП-3 блога<i class="fa fa-caret-right"></i></a></h4>
        <ul class="topsnav clear">
            <li class="active"><a data-toggle="tab" href="#blogs_0">3 дня</a></li>
            <li><a data-toggle="tab" href="#blogs_1">неделя</a></li>
            <li><a data-toggle="tab" href="#blogs_2">месяц</a></li>
        </ul>
    <div class="tab-content">
                    <div id="blogs_0" class="tab-pane fade in active rightblogs clear">
                                    <div class="clear">
                        <a data-edit=",,," href="https://biz.nv.ua/experts/kutsenko1/kak-poluchit-kompensatsiju-ot-hosudarstva-2443159.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/300083/16_tn.png"
                                    alt="Станислав Куценко "
                                    title="Станислав Куценко " class="lazyload" /></div>
                                                        <span>Станислав Куценко </span>
                            <cite>Как получить компенсацию от государства </cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2443159"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2443159">0</acronym></span></span>

                        <a href="https://biz.nv.ua/experts/kutsenko1/kak-poluchit-kompensatsiju-ot-hosudarstva-2443159.html" class="block_top3_bloga"><p> Многие украинцы сегодня пытаются экономить и считают чуть ли не каждую копейку. Впрочем, мало кто знает, что часть налогов, уплаченных государству, можно вернуть. </p></a>
                    </div>
                                    <div class="clear">
                        <a data-edit=",,," href="https://biz.nv.ua/experts/krivorychenko_e/kak-chasto-rabotodateli-ukazyvajut-zarabotnye-platy-2442796.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/300094/88_tn.png"
                                    alt="Екатерина Криворученко"
                                    title="Екатерина Криворученко" class="lazyload" /></div>
                                                        <span>Екатерина Криворученко</span>
                            <cite>Как работодатели указывают зарплаты</cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2442796"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2442796">0</acronym></span></span>

                        <a href="https://biz.nv.ua/experts/krivorychenko_e/kak-chasto-rabotodateli-ukazyvajut-zarabotnye-platy-2442796.html" class="block_top3_bloga"><p> Указание диапазона потенциальных заработных плат в вакансиях может стать тем инструментом, который на этапе отбора и начала диалога "работодатель-сотрудник" поможет определить, насколько возможно в перспективе сотрудничество. </p></a>
                    </div>
                                    <div class="clear">
                        <a data-edit=",,," href="https://biz.nv.ua/experts/nikitchenko_i/cheho-ot-kompanij-zhdut-ikh-klienty-v-2018-hodu-2443154.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/24431/53_tn.png"
                                    alt="Иван Никитченко "
                                    title="Иван Никитченко " class="lazyload" /></div>
                                                        <span>Иван Никитченко </span>
                            <cite>Чего от компаний ждут их клиенты в 2018 году </cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2443154"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2443154">0</acronym></span></span>

                        <a href="https://biz.nv.ua/experts/nikitchenko_i/cheho-ot-kompanij-zhdut-ikh-klienty-v-2018-hodu-2443154.html" class="block_top3_bloga"><p> "Скоро боты и искусственный интеллект заберут у всех работу" - то, о чем еще недавно говорили только на съездах футурологов, уже обсуждают на бизнес-форумах, независимо от отрасли. </p></a>
                    </div>
                            </div>
                    <div id="blogs_1" class="tab-pane fade in rightblogs clear">
                                    <div class="clear">
                        <a data-edit=",,," href="https://biz.nv.ua/experts/kutsenko1/kak-poluchit-kompensatsiju-ot-hosudarstva-2443159.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/300083/16_tn.png"
                                    alt="Станислав Куценко "
                                    title="Станислав Куценко " class="lazyload" /></div>
                                                        <span>Станислав Куценко </span>
                            <cite>Как получить компенсацию от государства </cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2443159"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2443159">0</acronym></span></span>

                        <a href="https://biz.nv.ua/experts/kutsenko1/kak-poluchit-kompensatsiju-ot-hosudarstva-2443159.html" class="block_top3_bloga"><p> Многие украинцы сегодня пытаются экономить и считают чуть ли не каждую копейку. Впрочем, мало кто знает, что часть налогов, уплаченных государству, можно вернуть. </p></a>
                    </div>
                                    <div class="clear">
                        <a data-edit=",,," href="https://biz.nv.ua/experts/krivorychenko_e/kak-chasto-rabotodateli-ukazyvajut-zarabotnye-platy-2442796.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/300094/88_tn.png"
                                    alt="Екатерина Криворученко"
                                    title="Екатерина Криворученко" class="lazyload" /></div>
                                                        <span>Екатерина Криворученко</span>
                            <cite>Как работодатели указывают зарплаты</cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2442796"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2442796">0</acronym></span></span>

                        <a href="https://biz.nv.ua/experts/krivorychenko_e/kak-chasto-rabotodateli-ukazyvajut-zarabotnye-platy-2442796.html" class="block_top3_bloga"><p> Указание диапазона потенциальных заработных плат в вакансиях может стать тем инструментом, который на этапе отбора и начала диалога "работодатель-сотрудник" поможет определить, насколько возможно в перспективе сотрудничество. </p></a>
                    </div>
                                    <div class="clear">
                        <a data-edit=",,," href="https://biz.nv.ua/experts/shulmeyster_d/5-trendov-hlavnoj-vystavki-pishchevykh-inhredientov-evropy-2442836.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/300085/42_tn.png"
                                    alt="Дмитрий Шульмейстер"
                                    title="Дмитрий Шульмейстер" class="lazyload" /></div>
                                                        <span>Дмитрий Шульмейстер</span>
                            <cite>Основные тренды пищевой промышленности</cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2442836"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2442836">0</acronym></span></span>

                        <a href="https://biz.nv.ua/experts/shulmeyster_d/5-trendov-hlavnoj-vystavki-pishchevykh-inhredientov-evropy-2442836.html" class="block_top3_bloga"><p> В конце ноября, во Франкфурте состоялась самая масштабная выставка пищевых ингредиентов Европы - Food Ingredients Europe 2017. </p></a>
                    </div>
                            </div>
                    <div id="blogs_2" class="tab-pane fade in rightblogs clear">
                                    <div class="clear">
                        <a data-edit=",,," href="https://biz.nv.ua/experts/gavrysh/gazprom-novoe-russkoe-posmeshishche-2417279.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/300045/93_tn.png"
                                    alt="Олег Гавриш"
                                    title="Олег Гавриш" class="lazyload" /></div>
                                                        <span>Олег Гавриш</span>
                            <cite>Газпром. Новое русское посмешище</cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2417279"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2417279">4</acronym></span></span>

                        <a href="https://biz.nv.ua/experts/gavrysh/gazprom-novoe-russkoe-posmeshishche-2417279.html" class="block_top3_bloga"><p>Когда в июне этого года появилось предварительное решение Стокгольмского арбитража, большинство российских СМИ, как и сам Газпром постарались обставить его решение как одинаково невыгодное обеим сторонам</p></a>
                    </div>
                                    <div class="clear">
                        <a data-edit=",,," href="https://biz.nv.ua/experts/kyrylyuk_o/pochemu-nuzhna-sistema-monitoringa-2412532.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/300084/1_tn.png"
                                    alt="Олег Кирилюк"
                                    title="Олег Кирилюк" class="lazyload" /></div>
                                                        <span>Олег Кирилюк</span>
                            <cite>Почему нужна система мониторинга </cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2412532"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2412532">0</acronym></span></span>

                        <a href="https://biz.nv.ua/experts/kyrylyuk_o/pochemu-nuzhna-sistema-monitoringa-2412532.html" class="block_top3_bloga"><p>Не так давно в городе Стебник Львовской облас произошел провал грунта. Образовалась яма диаметром 200 и глубиной 40 метров</p></a>
                    </div>
                                    <div class="clear">
                        <a data-edit=",,," href="https://biz.nv.ua/experts/vitrenko/ne-dadim-mifam-unizhat-nashe-dostoinstvo-2375947.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/300046/87_tn.png"
                                    alt="Юрий Витренко"
                                    title="Юрий Витренко" class="lazyload" /></div>
                                                        <span>Юрий Витренко</span>
                            <cite>Не дадим мифам унижать наше достоинство </cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2375947"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2375947">1</acronym></span></span>

                        <a href="https://biz.nv.ua/experts/vitrenko/ne-dadim-mifam-unizhat-nashe-dostoinstvo-2375947.html" class="block_top3_bloga"><p>Мы переживаем очень сложные времена. Поэтому для нас особенно важно радоваться даже промежуточным победам&nbsp;&mdash; чтобы они помогали двигаться вперед</p></a>
                    </div>
                            </div>
            </section>
<script>
    load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
        load_srcs(['/user/js/bootstrap.min.js'], function() {
            $('.rightblogs_hoder .topsnav a').on('click', function(){
                $(this).tab('show');
            });
        });
    });
</script>

				
    <section class="fvmedia_hoder">
        <div class="chapter_all">
            <h4><a href="https://nv.ua/opinion/authors/all.html">авторы</a></h4>
            <a href="https://nv.ua/opinion/authors.html" class="all_block">Все мнения<i class="fa fa-caret-right"></i></a>
        </div>
        <div class="wrap_item_autor for_slider" id="wrap_item_autor">
                            <div class="item_autor clearfix">
                                            <div class="img">
                            <a href="/opinion/repko.html"><img src="/user/img/grey.png" data-src="/img/article/100038/56_author.jpg" class="lazyload" /></a>
                        </div>
                    
                    <div class="text">
                        <a href="/opinion/repko.html" class="name">Мария Репко</a>
                        <div class="politics-name">
                            <span>Сегодня 12:27</span>
                        </div>
                        <p class="description">
                            <a href="/opinion/repko/kurs-hrivny-2018-kak-predvidet-kolebanija-2444305.html">Курс гривни 2018: как предвидеть колебания? </a>
                            <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2444305"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2444305">0</acronym></span></span>

                        </p>
                    </div>
                </div>
                            <div class="item_autor clearfix">
                                            <div class="img">
                            <a href="/opinion/cheban.html"><img src="/user/img/grey.png" data-src="/img/article/100067/41_author.jpg" class="lazyload" /></a>
                        </div>
                    
                    <div class="text">
                        <a href="/opinion/cheban.html" class="name">Александр Чебан</a>
                        <div class="politics-name">
                            <span>Сегодня 07:01</span>
                        </div>
                        <p class="description">
                            <a href="https://nv.ua/style/blogs/viza-pri-peresadke-kak-ne-popast-vprosak-bloh-aleksandra-chebana-2444096.html">Виза при пересадке: как не попасть впросак</a>
                            <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2444098"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2444098">0</acronym></span></span>

                        </p>
                    </div>
                </div>
                            <div class="item_autor clearfix">
                                            <div class="img">
                            <a href="/opinion/revjuk.html"><img src="/user/img/grey.png" data-src="/img/article/100096/71_author.jpg" class="lazyload" /></a>
                        </div>
                    
                    <div class="text">
                        <a href="/opinion/revjuk.html" class="name">Андриан Ревьюк</a>
                        <div class="politics-name">
                            <span>Вчера 18:48</span>
                        </div>
                        <p class="description">
                            <a href="/opinion/revjuk/oliharkhi-i-uchenye-kak-poslednim-pobedit-2444203.html">Олигархи и ученые. Как последним победить</a>
                            <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2444203"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2444203">0</acronym></span></span>

                        </p>
                    </div>
                </div>
                            <div class="item_autor clearfix">
                                            <div class="img">
                            <a href="/opinion/danylyshyn.html"><img src="/user/img/grey.png" data-src="/img/article/100029/25_author.jpg" class="lazyload" /></a>
                        </div>
                    
                    <div class="text">
                        <a href="/opinion/danylyshyn.html" class="name">Богдан Данилишин</a>
                        <div class="politics-name">
                            <span>Вчера 15:34</span>
                        </div>
                        <p class="description">
                            <a href="/opinion/danylyshyn/kak-dostich-orhanichnoho-rosta-ekonomiki-2443980.html">Как достичь органичного роста экономики</a>
                            <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2443980"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2443980">0</acronym></span></span>

                        </p>
                    </div>
                </div>
                            <div class="item_autor clearfix">
                                            <div class="img">
                            <a href="/opinion/vlasyuk.html"><img src="/user/img/grey.png" data-src="/img/article/100032/77_author.jpg" class="lazyload" /></a>
                        </div>
                    
                    <div class="text">
                        <a href="/opinion/vlasyuk.html" class="name">Владислав Власюк</a>
                        <div class="politics-name">
                            <span>09 января, 19:29</span>
                        </div>
                        <p class="description">
                            <a href="/opinion/vlasyuk/kakie-izmenenija-preterpit-juridicheskoe-obrazovanie-2443989.html">Какие изменения претерпит юридическое образование</a>
                            <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2443989"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2443989">0</acronym></span></span>

                        </p>
                    </div>
                </div>
                    </div>
    </section>
            <script>
            load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
                load_srcs(['/user/js/owl.carousel.min.js', '/user/css/owl.carousel.css'], function() {
                    $("#wrap_item_autor").owlCarousel({
                        slideSpeed: 300,
                        paginationSpeed: 400,
                        pagination: false,
                        navigation: true,
                        navigationText: ["", ""],
                        items: 1,
                        itemsCustom: false,
                        singleItem: true
                    });
                });
            });
        </script>
    
		
    <section class="fvmedia_hoder">
        <h4 class="chapter"><a href="https://nv.ua/photo.html">Фото<i class="fa fa-caret-right"></i></a></h4>
		<h4 class="chapter"><a href="https://nv.ua/video.html">ВИДЕО<i class="fa fa-caret-right"></i></a></h4>
        <div id="js-media-slider" class="fvmedia">
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="https://nv.ua/ukraine/events/smi-opublikovali-zapisku-rossoshanskoho-s-objasneniem-naschet-ubijstva-nozdrovskoj-2444394.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24443/94_mid.jpeg"
                                        alt="По словам Россошанского, он &quot;сорвался&quot;"
                                        title="По словам Россошанского, он &quot;сорвался&quot;" class="lazyload" />
                                    
                                </a>
                            </div>
                                                <a href="https://nv.ua/ukraine/events/smi-opublikovali-zapisku-rossoshanskoho-s-objasneniem-naschet-ubijstva-nozdrovskoj-2444394.html">СМИ опубликовали записку Россошанского с объяснением насчет убийства Ноздровской</a>
                        <span class="icons_art"><i class="txt">Сегодня 12:18</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="https://nv.ua/world/countries/snezhnaja-burja-v-stolitse-kazakhstana-v-astane-objavlena-chrezvychajnaja-situatsija-zakryt-aeroport-2444271.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24442/71_mid.jpeg"
                                        alt="В Астане объявлен режим ЧС"
                                        title="В Астане объявлен режим ЧС" class="lazyload" />
                                        <i class="circle fa circle fa fa-camera"></i>

                                </a>
                            </div>
                                                <a href="https://nv.ua/world/countries/snezhnaja-burja-v-stolitse-kazakhstana-v-astane-objavlena-chrezvychajnaja-situatsija-zakryt-aeroport-2444271.html">Снежная буря в столице Казахстана: В Астане объявлена чрезвычайная ситуация, закрыт аэропорт</a>
                        <span class="icons_art"><i class="txt">Сегодня 09:59</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="https://nv.ua/world/countries/snezhnaja-burja-v-stolitse-kazakhstana-v-astane-objavlena-chrezvychajnaja-situatsija-zakryt-aeroport-2444271.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24442/71_mid.jpeg"
                                        alt="В Астане объявлен режим ЧС"
                                        title="В Астане объявлен режим ЧС" class="lazyload" />
                                        <i class="circle fa circle fa fa-camera"></i>

                                </a>
                            </div>
                                                <a href="https://nv.ua/world/countries/snezhnaja-burja-v-stolitse-kazakhstana-v-astane-objavlena-chrezvychajnaja-situatsija-zakryt-aeroport-2444271.html">Снежная буря в столице Казахстана: В Астане объявлена чрезвычайная ситуация, закрыт аэропорт</a>
                        <span class="icons_art"><i class="txt">Сегодня 09:59</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="https://nv.ua/ukraine/events/v-kieve-podpolkovnik-politsii-sovershil-pjanoe-dtp-i-sbezhal-iz-bolnitsy-smi-2444262.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24442/62_mid.jpeg"
                                        alt="По данным СМИ, водитель был пьян"
                                        title="По данным СМИ, водитель был пьян" class="lazyload" />
                                        <i class="circle fa circle fa fa-camera"></i>

                                </a>
                            </div>
                                                <a href="https://nv.ua/ukraine/events/v-kieve-podpolkovnik-politsii-sovershil-pjanoe-dtp-i-sbezhal-iz-bolnitsy-smi-2444262.html">В Киеве подполковник полиции совершил пьяное ДТП и сбежал из больницы - СМИ</a>
                        <span class="icons_art"><i class="txt">Сегодня 08:59</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="https://nv.ua/ukraine/events/v-kieve-podpolkovnik-politsii-sovershil-pjanoe-dtp-i-sbezhal-iz-bolnitsy-smi-2444262.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24442/62_mid.jpeg"
                                        alt="По данным СМИ, водитель был пьян"
                                        title="По данным СМИ, водитель был пьян" class="lazyload" />
                                        <i class="circle fa circle fa fa-camera"></i>

                                </a>
                            </div>
                                                <a href="https://nv.ua/ukraine/events/v-kieve-podpolkovnik-politsii-sovershil-pjanoe-dtp-i-sbezhal-iz-bolnitsy-smi-2444262.html">В Киеве подполковник полиции совершил пьяное ДТП и сбежал из больницы - СМИ</a>
                        <span class="icons_art"><i class="txt">Сегодня 08:59</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="https://nv.ua/ukraine/events/v-kharkove-priznali-vinovnym-vracha-onkoloha-kotoryj-sdelal-smertelnuju-inektsiju-zjatju-2444260.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24442/60_mid.jpeg"
                                        alt="Мужчина не признает своей вины"
                                        title="Мужчина не признает своей вины" class="lazyload" />
                                        <i class="circle fa fa-caret-right"></i>

                                </a>
                            </div>
                                                <a href="https://nv.ua/ukraine/events/v-kharkove-priznali-vinovnym-vracha-onkoloha-kotoryj-sdelal-smertelnuju-inektsiju-zjatju-2444260.html">В Харькове признали виновным врача-онколога, который сделал смертельную инъекцию зятю</a>
                        <span class="icons_art"><i class="txt">Сегодня 08:29</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="https://nv.ua/ukraine/events/v-kieve-skoraja-s-rebenkom-vrezalas-v-chevrolet-est-postradavshie-2444258.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24442/58_mid.jpeg"
                                        alt="Ребенка отправили в больницу на другой &quot;скорой&quot;"
                                        title="Ребенка отправили в больницу на другой &quot;скорой&quot;" class="lazyload" />
                                        <i class="circle fa circle fa fa-camera"></i>

                                </a>
                            </div>
                                                <a href="https://nv.ua/ukraine/events/v-kieve-skoraja-s-rebenkom-vrezalas-v-chevrolet-est-postradavshie-2444258.html">В Киеве "скорая" с ребенком врезалась в Chevrolet, есть пострадавшие</a>
                        <span class="icons_art"><i class="txt">Сегодня 07:52</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="https://nv.ua/ukraine/events/v-stolichnom-podzemnom-parkinhe-proizoshel-pozhar-video-2444242.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24442/42_mid.jpeg"
                                        alt="Загорелся подземный паркинг на улице Кадетский Гай, 6"
                                        title="Загорелся подземный паркинг на улице Кадетский Гай, 6" class="lazyload" />
                                        <i class="circle fa fa-caret-right"></i>

                                </a>
                            </div>
                                                <a href="https://nv.ua/ukraine/events/v-stolichnom-podzemnom-parkinhe-proizoshel-pozhar-video-2444242.html">В киевском подземном паркинге произошел пожар - видео</a>
                        <span class="icons_art"><i class="txt">Сегодня 00:32</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="https://nv.ua/ukraine/events/vzryv-v-chernovtsakh-smi-soobshchili-chto-v-kabinet-zabrosili-hranatu-rhd-video-2444224.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24442/24_mid.jpeg"
                                        alt=" Из помещения эвакуировали около 100 человек "
                                        title=" Из помещения эвакуировали около 100 человек " class="lazyload" />
                                        <i class="circle fa fa-caret-right"></i>

                                </a>
                            </div>
                                                <a href="https://nv.ua/ukraine/events/vzryv-v-chernovtsakh-smi-soobshchili-chto-v-kabinet-zabrosili-hranatu-rhd-video-2444224.html">Взрыв в Черновцах: СМИ сообщили, что в кабинет налоговой забросили гранату РГД - видео </a>
                        <span class="icons_art"><i class="txt">Вчера 21:41</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="https://nv.ua/ukraine/events/prokuratura-kieva-otkryla-delo-protiv-oborotnej-v-pohonakh-kotorye-podbrosili-biznesmenu-boepripasy-2444221.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24442/21_mid.jpeg"
                                        alt=" Незаконные действия полицейских зафиксировали камеры наблюдения "
                                        title=" Незаконные действия полицейских зафиксировали камеры наблюдения " class="lazyload" />
                                        <i class="circle fa fa-caret-right"></i>

                                </a>
                            </div>
                                                <a href="https://nv.ua/ukraine/events/prokuratura-kieva-otkryla-delo-protiv-oborotnej-v-pohonakh-kotorye-podbrosili-biznesmenu-boepripasy-2444221.html">Прокуратура Киева открыла дело против "оборотней в погонах", которые подбросили бизнесмену боеприпасы</a>
                        <span class="icons_art"><i class="txt">Вчера 21:03</i></span>
                    </article>
                </div>
                    </div>
    </section>
    <script>
        load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
            load_srcs(['/user/js/owl.carousel.min.js', '/user/css/owl.carousel.css'], function() {
                $("#js-media-slider").owlCarousel({
                    slideSpeed: 300,
                    paginationSpeed: 400,
                    pagination: false,
                    navigation: true,
                    navigationText: ["", ""],
                    items: 2,
                    itemsCustom: false,
                    itemsDesktop: [1170, 2],
                    itemsDesktopSmall: [992, 2],
                    itemsTablet: [767, 2],
                    itemsMobile: [479, 2],
                    singleItem: false,
                    scrollPerPage: true
                });
            });
        });
    </script>

		
    <section class="tops_hoder dark_right">
        <h4 class="chapter">
            <a class="style_right_block" href="https://nv.ua/style.html">Читайте на НВ style<i class="fa fa-caret-right"></i></a>
        </h4>

        <div class="last_random">
            <div class="row">
                                    <div class="col-xs-6">
                        <div>
                                                            <a href="https://nv.ua/style/showbiz/in-zoom/zhenshchin-uchat-ne-mechtat-tak-silno-kak-muzhchiny-serena-uiljams-s-docherju-aleksis-olimpiej-v-obektive-kultovoho-mario-testino-2444387.html" class="style_right_block">
                                    <img src="/img/article/24443/87_mid.jpeg" alt="Серена Уильямс с дочерью Алексис Олимпией" title="Серена Уильямс с дочерью Алексис Олимпией" class="img_tn lazyload" />
                                </a>
                                                        <a data-edit="2444387,2750,2424729,0" class="style_right_block" href="https://nv.ua/style/showbiz/in-zoom/zhenshchin-uchat-ne-mechtat-tak-silno-kak-muzhchiny-serena-uiljams-s-docherju-aleksis-olimpiej-v-obektive-kultovoho-mario-testino-2444387.html">"Женщин учат не мечтать так сильно, как мужчины". Серена Уильямс с дочерью Алексис Олимпией в объективе Марио Тестино</a>
                        </div>
                    </div>
                                                        <div class="col-xs-6">
                        <div>
                                                            <a href="https://nv.ua/style/showbiz/news_shb/dzhessika-alba-pozdravila-muzha-s-dnem-rozhdenija-trohatelnoj-fotoistoriej-2444287.html" class="style_right_block">
                                    <img src="/img/article/24442/87_mid.jpeg" alt="Пара вместе 14 лет" title="Пара вместе 14 лет" class="img_tn lazyload" />
                                </a>
                                                        <a data-edit="2444287,2748,2424666,0" class="style_right_block" href="https://nv.ua/style/showbiz/news_shb/dzhessika-alba-pozdravila-muzha-s-dnem-rozhdenija-trohatelnoj-fotoistoriej-2444287.html">Джессика Альба поздравила мужа с днем рождения трогательной фотоисторией</a>
                        </div>
                    </div>
                                            <div class="col-xs-12"><hr></div>
                                                        <div class="col-xs-6">
                        <div>
                                                            <a href="https://nv.ua/style/showbiz/news_shb/riki-martin-ofitsialno-raspisalsja-so-svoim-bojfrendom-2444280.html" class="style_right_block">
                                    <img src="/img/article/24442/80_mid.jpeg" alt="Рики Мартин и Джван Йосеф на церемонии Золотой глобус 2018" title="Рики Мартин и Джван Йосеф на церемонии Золотой глобус 2018" class="img_tn lazyload" />
                                </a>
                                                        <a data-edit="2444280,2748,2424660,0" class="style_right_block" href="https://nv.ua/style/showbiz/news_shb/riki-martin-ofitsialno-raspisalsja-so-svoim-bojfrendom-2444280.html">Рики Мартин официально расписался со своим бойфрендом</a>
                        </div>
                    </div>
                                                        <div class="col-xs-6">
                        <div>
                                                            <a href="https://nv.ua/style/moda/news_m/pjat-modnykh-kollaboratsij-sezona-kotorye-my-ochen-zhdem-2444236.html" class="style_right_block">
                                    <img src="/img/article/24442/36_mid.jpeg" alt="Пять модных коллабораций сезона, которые мы очень ждем" title="Пять модных коллабораций сезона, которые мы очень ждем" class="img_tn lazyload" />
                                </a>
                                                        <a data-edit="2444236,2721,2424628,0" class="style_right_block" href="https://nv.ua/style/moda/news_m/pjat-modnykh-kollaboratsij-sezona-kotorye-my-ochen-zhdem-2444236.html">Пять модных коллабораций сезона, которые мы очень ждем</a>
                        </div>
                    </div>
                                                </div>
        </div>
    </section>

		                    
                
        
        <!-- 178.95.60.251 -->
    <section class="tops_hoder sect_2292" id="tops_hoder">
        <h4 class="chapter">
                            Компании/Рынки
                        ТОП-10
        </h4>

        <ul class="topsnav clear">
            <li class="active"><a href="#toparts" data-toggle="tab">Читают</a></li>
            <li id="top_comm_tab"><a href="#topcomm" data-toggle="tab">Обсуждают</a></li>
            <li id="top_share_tab"><a href="#topshare" data-toggle="tab">Делятся</a></li>
        </ul>

        <div class="tab-content a7">
            <div class="tab-pane tops active" id="toparts">
                                    <div>
                        <a data-edit="2444116,2295" href="https://biz.nv.ua/markets/kompanija-hontarevoj-pomohla-janukovichu-vyvesti-iz-ukrainy-1-5-mlrd-al-jazeera-2444116.html" data-dte="10 января 13:32" class="block_top_10_materials"><dfn>1.</dfn>Компания Гонтаревой помогла Януковичу вывести из Украины $1,5 млрд – Al Jazeera</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2444116">4860</span></span>
                    </div>
                                    <div>
                        <a data-edit="2444232,2295" href="https://biz.nv.ua/markets/antonov-poprosil-razreshenie-v-mintransporta-ssha-dlja-perevozok-detalej-rakety-spacex-2444232.html" data-dte="10 января 23:04" class="block_top_10_materials"><dfn>2.</dfn>Антонов попросил разрешения у Минтранспорта США на перевозку деталей для ракеты SpaceX </a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2444232">2109</span></span>
                    </div>
                                    <div>
                        <a data-edit="2444265,2295" href="https://biz.nv.ua/markets/krupnyj-ukrainskij-proizvoditel-molochnoj-produktsii-vpervye-vyshel-na-rynki-oae-i-ssha-2444265.html" data-dte="11 января 10:41" class="block_top_10_materials"><dfn>3.</dfn>Крупный украинский производитель молочной продукции впервые вышел на рынки ОАЭ и США</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2444265">785</span></span>
                    </div>
                                    <div>
                        <a data-edit="2444196,2293" href="https://biz.nv.ua/economics/v-nbu-nazvali-prichiny-rosta-tsen-na-produkty-2444196.html" data-dte="10 января 18:36" class="block_top_10_materials"><dfn>4.</dfn>В НБУ назвали причины роста цен на продукты</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2444196">338</span></span>
                    </div>
                                    <div>
                        <a data-edit="2444183,2295" href="https://biz.nv.ua/markets/v-nbu-prokommentirovali-rassledovanie-al-jazeera-o-denhakh-janukovicha-2444183.html" data-dte="10 января 17:48" class="block_top_10_materials"><dfn>5.</dfn>В НБУ прокомментировали расследование Al Jazeera о "деньгах Януковича"</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2444183">944</span></span>
                    </div>
                                    <div>
                        <a data-edit="2444205,2295" href="https://biz.nv.ua/markets/rosneft-prodala-set-avtozapravok-v-ukraine-2444205.html" data-dte="10 января 19:08" class="block_top_10_materials"><dfn>6.</dfn>Роснефть продала сеть автозаправок в Украине</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2444205">753</span></span>
                    </div>
                                    <div>
                        <a data-edit="2444219,2295" href="https://biz.nv.ua/markets/nabsovet-vybral-hlavoj-privatbanka-matematika-iz-prahi-2444219.html" data-dte="10 января 20:43" class="block_top_10_materials"><dfn>7.</dfn>Набсовет выбрал главой Приватбанка математика из Праги</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2444219">1124</span></span>
                    </div>
                                    <div>
                        <a data-edit="2444158,2293" href="https://biz.nv.ua/economics/polskaja-kompanija-obvinila-hazprom-v-blokirovanii-postavok-haza-v-ukrainu-2444158.html" data-dte="10 января 16:35" class="block_top_10_materials"><dfn>8.</dfn>Польская компания обвинила Газпром в блокировании поставок газа в Украину</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2444158">500</span></span>
                    </div>
                                    <div>
                        <a data-edit="2444197,2292" href="https://biz.nv.ua/transparency-trebuet-ot-lutsenko-objasnenij-pochemu-zasekretili-prihovor-o-spetskonfiskatsiju-janukovicha-2444197.html" data-dte="10 января 18:27" class="block_top_10_materials"><dfn>9.</dfn>Transparency требует от Луценко объяснений, почему засекретили приговор о спецконфискации активов Януковича </a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2444197">342</span></span>
                    </div>
                                    <div>
                        <a data-edit="2444144,2295" href="https://biz.nv.ua/markets/omeljan-zajavil-o-dostizhenii-finalnoho-etapa-perehovorov-s-loukosterom-ryanair-2444144.html" data-dte="10 января 15:42" class="block_top_10_materials"><dfn>10.</dfn>Омелян заявил о достижении финального этапа переговоров с лоукостером Ryanair</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2444144">304</span></span>
                    </div>
                            </div>
            <div class="tab-pane tops" id="topcomm">
                                    <div>
                        <a data-edit="2444116,2295" href="https://biz.nv.ua/markets/kompanija-hontarevoj-pomohla-janukovichu-vyvesti-iz-ukrainy-1-5-mlrd-al-jazeera-2444116.html" data-dte="10 января 13:32" class="block_top_10_materials"><dfn>1.</dfn>Компания Гонтаревой помогла Януковичу вывести из Украины $1,5 млрд – Al Jazeera</a>
                        <span class="icons_art" ><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2444116">10</span></span>
                    </div>
                                    <div>
                        <a data-edit="2444196,2293" href="https://biz.nv.ua/economics/v-nbu-nazvali-prichiny-rosta-tsen-na-produkty-2444196.html" data-dte="10 января 18:36" class="block_top_10_materials"><dfn>2.</dfn>В НБУ назвали причины роста цен на продукты</a>
                        <span class="icons_art" ><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2444196">4</span></span>
                    </div>
                                    <div>
                        <a data-edit="2444205,2295" href="https://biz.nv.ua/markets/rosneft-prodala-set-avtozapravok-v-ukraine-2444205.html" data-dte="10 января 19:08" class="block_top_10_materials"><dfn>3.</dfn>Роснефть продала сеть автозаправок в Украине</a>
                        <span class="icons_art" ><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2444205">2</span></span>
                    </div>
                                    <div>
                        <a data-edit="2444213,2320" href="https://nv.ua/world/countries/sud-v-rossii-povtorno-otkazalsja-vernut-turbiny-siemens-postavlennye-v-krym-2444213.html" data-dte="10 января 19:41" class="block_top_10_materials"><dfn>4.</dfn>Суд в России повторно отказался вернуть турбины Siemens, поставленные в Крым</a>
                        <span class="icons_art" ><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2444213">1</span></span>
                    </div>
                                    <div>
                        <a data-edit="2444133,2293" href="https://biz.nv.ua/economics/fond-hosimushchestva-nazval-stoimost-sumykhimproma-dlja-privatizatsii-2444133.html" data-dte="10 января 15:13" class="block_top_10_materials"><dfn>5.</dfn>Фонд госимущества назвал стоимость Сумыхимпрома для приватизации</a>
                        <span class="icons_art" ><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2444133">1</span></span>
                    </div>
                                    <div>
                        <a data-edit="2444185,2295" href="https://biz.nv.ua/markets/motor-sich-zajavila-ob-utrate-kontrolja-nad-mashzavodom-na-donbasse-2444185.html" data-dte="10 января 17:44" class="block_top_10_materials"><dfn>6.</dfn>Мотор Сич заявила об утрате контроля над машзаводом на Донбассе</a>
                        <span class="icons_art"  style="display:none;"><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2444185">0</span></span>
                    </div>
                                    <div>
                        <a data-edit="2444183,2295" href="https://biz.nv.ua/markets/v-nbu-prokommentirovali-rassledovanie-al-jazeera-o-denhakh-janukovicha-2444183.html" data-dte="10 января 17:48" class="block_top_10_materials"><dfn>7.</dfn>В НБУ прокомментировали расследование Al Jazeera о "деньгах Януковича"</a>
                        <span class="icons_art"  style="display:none;"><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2444183">0</span></span>
                    </div>
                                    <div>
                        <a data-edit="2444197,2292" href="https://biz.nv.ua/transparency-trebuet-ot-lutsenko-objasnenij-pochemu-zasekretili-prihovor-o-spetskonfiskatsiju-janukovicha-2444197.html" data-dte="10 января 18:27" class="block_top_10_materials"><dfn>8.</dfn>Transparency требует от Луценко объяснений, почему засекретили приговор о спецконфискации активов Януковича </a>
                        <span class="icons_art"  style="display:none;"><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2444197">0</span></span>
                    </div>
                                    <div>
                        <a data-edit="2444206,2295" href="https://biz.nv.ua/markets/hlava-hosudarstvennoho-ahrohihanta-ushel-v-otstavku-2444206.html" data-dte="10 января 18:57" class="block_top_10_materials"><dfn>9.</dfn>Глава государственного агрогиганта ушел в отставку</a>
                        <span class="icons_art"  style="display:none;"><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2444206">0</span></span>
                    </div>
                                    <div>
                        <a data-edit="2444109,2295" href="https://biz.nv.ua/markets/akhmetov-podnjalsja-v-rejtinhe-mirovykh-milliarderov--2444109.html" data-dte="10 января 13:12" class="block_top_10_materials"><dfn>10.</dfn>Самый богатый украинец поднялся в рейтинге мировых миллиардеров </a>
                        <span class="icons_art"  style="display:none;"><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2444109">0</span></span>
                    </div>
                            </div>
            <div class="tab-pane tops" id="topshare">
                                    <div>
                        <a data-edit="2444116,2295" href="https://biz.nv.ua/markets/kompanija-hontarevoj-pomohla-janukovichu-vyvesti-iz-ukrainy-1-5-mlrd-al-jazeera-2444116.html" data-dte="10 января 13:32" class="block_top_10_materials"><dfn>1.</dfn>Компания Гонтаревой помогла Януковичу вывести из Украины $1,5 млрд – Al Jazeera</a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2444116">16</span></span>
                    </div>
                                    <div>
                        <a data-edit="2444232,2295" href="https://biz.nv.ua/markets/antonov-poprosil-razreshenie-v-mintransporta-ssha-dlja-perevozok-detalej-rakety-spacex-2444232.html" data-dte="10 января 23:04" class="block_top_10_materials"><dfn>2.</dfn>Антонов попросил разрешения у Минтранспорта США на перевозку деталей для ракеты SpaceX </a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2444232">5</span></span>
                    </div>
                                    <div>
                        <a data-edit="2444196,2293" href="https://biz.nv.ua/economics/v-nbu-nazvali-prichiny-rosta-tsen-na-produkty-2444196.html" data-dte="10 января 18:36" class="block_top_10_materials"><dfn>3.</dfn>В НБУ назвали причины роста цен на продукты</a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2444196">3</span></span>
                    </div>
                                    <div>
                        <a data-edit="2444183,2295" href="https://biz.nv.ua/markets/v-nbu-prokommentirovali-rassledovanie-al-jazeera-o-denhakh-janukovicha-2444183.html" data-dte="10 января 17:48" class="block_top_10_materials"><dfn>4.</dfn>В НБУ прокомментировали расследование Al Jazeera о "деньгах Януковича"</a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2444183">2</span></span>
                    </div>
                                    <div>
                        <a data-edit="2444133,2293" href="https://biz.nv.ua/economics/fond-hosimushchestva-nazval-stoimost-sumykhimproma-dlja-privatizatsii-2444133.html" data-dte="10 января 15:13" class="block_top_10_materials"><dfn>5.</dfn>Фонд госимущества назвал стоимость Сумыхимпрома для приватизации</a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2444133">2</span></span>
                    </div>
                                    <div>
                        <a data-edit="2444197,2292" href="https://biz.nv.ua/transparency-trebuet-ot-lutsenko-objasnenij-pochemu-zasekretili-prihovor-o-spetskonfiskatsiju-janukovicha-2444197.html" data-dte="10 января 18:27" class="block_top_10_materials"><dfn>6.</dfn>Transparency требует от Луценко объяснений, почему засекретили приговор о спецконфискации активов Януковича </a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2444197">2</span></span>
                    </div>
                                    <div>
                        <a data-edit="2444265,2295" href="https://biz.nv.ua/markets/krupnyj-ukrainskij-proizvoditel-molochnoj-produktsii-vpervye-vyshel-na-rynki-oae-i-ssha-2444265.html" data-dte="11 января 10:41" class="block_top_10_materials"><dfn>7.</dfn>Крупный украинский производитель молочной продукции впервые вышел на рынки ОАЭ и США</a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2444265">4</span></span>
                    </div>
                                    <div>
                        <a data-edit="2444205,2295" href="https://biz.nv.ua/markets/rosneft-prodala-set-avtozapravok-v-ukraine-2444205.html" data-dte="10 января 19:08" class="block_top_10_materials"><dfn>8.</dfn>Роснефть продала сеть автозаправок в Украине</a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2444205">3</span></span>
                    </div>
                                    <div>
                        <a data-edit="2444109,2295" href="https://biz.nv.ua/markets/akhmetov-podnjalsja-v-rejtinhe-mirovykh-milliarderov--2444109.html" data-dte="10 января 13:12" class="block_top_10_materials"><dfn>9.</dfn>Самый богатый украинец поднялся в рейтинге мировых миллиардеров </a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2444109">3</span></span>
                    </div>
                                    <div>
                        <a data-edit="2444229,2320" href="https://nv.ua/world/countries/rossijskij-milliarder-podal-isk-k-manafortu-iz-za-moshennichestva-s-investitsijami-v-ukrainskie-kompanii-2444229.html" data-dte="10 января 22:39" class="block_top_10_materials"><dfn>10.</dfn>Российский миллиардер подал иск к Манафорту из-за мошенничества с инвестициями в украинские компании</a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2444229">2</span></span>
                    </div>
                            </div>
        </div>
    </section>
    <script>
        load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
            load_srcs(['/user/js/bootstrap.min.js'], function() {
                $('.tops_hoder .topsnav a').on('click', function(){
                    $(this).tab('show');
                });
            });
        });
    </script>

		<div id="corevotes_block_left" class="block white for_vote right" style="">
    <section class="poll_hoder">
        <h4 class="chapter"><a href="https://nv.ua/allvotes.html">опрос</a></h4>
        <div data-absnum="0" class="js-vote-box"></div>
<script>
    load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
        load_srcs(['/user/js/jquery.cookie.js'], function() {
            $('.js-vote-box').each(function(){
                var $box = $(this);
                $.get(http_addr + lang + '/actions/votebox', {votebox:[{'absnum':$box.data('absnum') || 0}]}, function(data) {
                    var data = typeof data == 'string' ? JSON.parse(data) : data;
                    if (data.votebox.success) {
                        var vote = data.votebox.result;
                        var done_votes = $.cookie('done_votes') || '';
                        done_votes = done_votes.split(',');
                        if (done_votes.indexOf(vote.absnum+'') != -1 || vote.is_ended) {
                            build_vote_results($box, vote);
                        } else {
                            build_vote_box($box, vote);
                        }
                    }
                });
            });
        });
    });

    function build_vote_box($box, vote) {
        $box.data('absnum', vote.absnum);
        var str = '<div class="big">' + vote.title + '</div><form>';
        if (vote.options.length > 0) {
            for (var i in vote.options) {
                str += '<div class="radio"><label><input class="radio_item" type="radio" name="poll" value="' + vote.options[i].absnum + '" />'
                     + vote.options[i].title + '</label></div>';
            }
        }
        str += '<button type="submit" class="btn btn-primary votesnsubmit">' + phrase.comm_reply + '</button></form>';
        $box.html(str).data('vote', vote).find('form:eq(0)').on('submit', function(event){
            event.preventDefault();
            var $form = $(this);
            var $box = $form.closest('.js-vote-box');
            var option_absnum = $form.find('input[name="poll"]:checked').val() || 0;

            if (option_absnum > 0) {
                $form.prop('disabled', true);
                $.post(http_addr + lang + '/actions/vote', {vote:[{'absnum':$box.data('absnum') || 0, 'option_absnum': option_absnum}]}, function(data) {
                    var data = typeof data == 'string' ? JSON.parse(data) : data;
                    var done = false;
                    if (data.vote.success) {
                        var vote = data.vote.result;
                        $box.data('vote', vote);
                        build_vote_results($box, vote);
                        done = true;
                    } else {
                        if (data.vote.result.errno == 0) {
                            build_vote_results($box, $box.data('vote'));
                            done = true;
                        } else {
                            alert(data.vote.result.error);
                        }
                        $form.prop('disabled', false);
                    }

                    if (done) {
                        var done_votes = $.cookie('done_votes') || '';
                        done_votes = done_votes.split(',');
                        done_votes.push($box.data('vote').absnum);
                        $.cookie('done_votes', done_votes.join(','), {expires: 364, path: '/'});
                    }
                });
            } else {
                alert(phrase.error_select_vote);
            }
        });
    }

    function build_vote_results($box, vote) {
        var str = '<div class="big">' + vote.title + '</div><div class="radio_hold">';
        if (parseInt(vote.total_votes) == 0) {
            vote.total_votes = 1;
        }
        if (vote.options.length > 0) {
            for (var i in vote.options) {
                var p = Math.ceil((parseInt(vote.options[i].votes)*100)/parseInt(vote.total_votes));
                str += '<div class="m_votes_item voted"><div class="m_votes_item_in"><span class="rdo red">' + p + '% </span>' + vote.options[i].title + '<div class="lbl ">'
                + '<div class="poll_bar"><div class="poll_bar_in" style="width:' + p + '%;"></div></div></div></div></div>';
            }
        }
        str += '<div class="m_votes_button m_votes_res_text"><acronym>' + phrase.total_votes + ' ' + format( "# ##0.#", vote.total_votes) + '</acronym></div></div>';
        $box.html(str);
    }
    if (!window.format) {
        window.format=function(b,a){if(!b||isNaN(+a))return a;var a=b.charAt(0)=="-"?-a:+a,j=a<0?a=-a:0,e=b.match(/[^\d\-\+#]/g),h=e&&e[e.length-1]||".",e=e&&e[1]&&e[0]||",",b=b.split(h),a=a.toFixed(b[1]&&b[1].length),a=+a+"",d=b[1]&&b[1].lastIndexOf("0"),c=a.split(".");if(!c[1]||c[1]&&c[1].length<=d)a=(+a).toFixed(d+1);d=b[0].split(e);b[0]=d.join("");var f=b[0]&&b[0].indexOf("0");if(f>-1)for(;c[0].length<b[0].length-f;)c[0]="0"+c[0];else+c[0]==0&&(c[0]="");a=a.split(".");a[0]=c[0];if(c=d[1]&&d[d.length-
        1].length){for(var d=a[0],f="",k=d.length%c,g=0,i=d.length;g<i;g++)f+=d.charAt(g),!((g-k+1)%c)&&g<i-c&&(f+=e);a[0]=f}a[1]=b[1]&&a[1]?h+a[1]:"";return(j?"-":"")+a[0]+a[1]};
    }
</script>

        <div class="more21">
            <a href="https://nv.ua/allvotes.html">Все опросы <i class="fa fa-caret-right"></i></a>
        </div>
    </section>
</div>

		<div id="SinoptikInformer" style="width:250px; margin-top:30px;" class="SinoptikInformer type1c1">
    <div class="siHeader">
        <div class="siLh"><div class="siMh">
            <a rel="nofollow" onmousedown="siClickCount();" class="siLogo" href="https://sinoptik.ua/" target="_blank" title="Погода"> </a>Погода
            <span id="siHeader"></span></div></div></div><div class="siBody"><table><tbody><tr><td class="siCityV" style="width:100%;">
                <div class="siCityName">Погода в <span>Киеве</span></div></tr><tr>
                <td style="width:100%;"><div class="siCityV2"><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm">

            </div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf">
                <p>влажность: <span id="vl0"></span></p><p>давление: <span id="dav0"></span></p><p>ветер: <span id="wind0"></span></p></div>
            </div></div></td></tr></tbody></table><div class="siLinks">Погода на
                <a href="https://sinoptik.ua/погода-львов/10-дней/" rel="nofollow" title="Погода во Львове на 10 дней" target="_blank">sinoptik.ua</a>  во Львове</div>
            </div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div>
<script type="text/javascript" charset="UTF-8" src="https://sinoptik.ua/informers_js.php?title=4&amp;wind=3&amp;cities=303010783&amp;lang=ru" defer></script>

		<div class="banner_right_2 banner_stick" rel="nofollow">
			<div style="height: 600px;"><div data-action="banners" data-place="5" data-page="2295" class="sunsite_actions"></div></div>
		</div>
	</div>
</div> </div><div rel="branding" data-action="banners" data-place="13" data-page="2292" class="sunsite_actions"></div><footer>
    <div class="container">
        <div class="row">
            <div class="col-sm-4 col-md-2">
                <ul>
                                            <li><a href="https://nv.ua/contacts.html">Контакты</a></li>
                                            <li><a href="https://nv.ua/advert.html">Реклама</a></li>
                                            <li><a href="https://nv.ua/rules.html">Правила пользования</a></li>
                                            <li><a href="https://nv.ua/agreement.html">Договор пользования</a></li>
                                            <li><a href="https://nv.ua/pravila-avtory.html">Использование авторских материалов</a></li>
                                    </ul>
            </div>
            <div class="col-sm-7 col-md-8 col-sm-offset-1 col-md-offset-2 copy">
                <noindex>
                    <span id="copy_cont">
                        © 2014-2018, ООО «ИЗДАТЕЛЬСКИЙ ДОМ «МЕДИА-ДК». Все права защищены. E-mail редакции: <a href="mailto:news@nv.ua">news@nv.ua</a>, отдела рекламы: <a href="mailto:sales@nv.ua">sales@nv.ua</a>
                        <hr />
                        <p>Использование материалов сайта возможно с соблюдением <a href="/rules.html">Правил пользования сайтом и использования материалов сайта</a></p>
<p>Всі матеріали, які розміщені на цьому сайті із посиланням на агентство "Інтерфакс-Україна", не підлягають подальшому відтворенню та/чи розповсюдженню в будь-якій формі, інакше як з письмового дозволу агентства "<a rel="nofollow" href="http://interfax.com.ua/" target="_blank">Інтерфакс-Україна</a>".</p>
<p>Перепечатка, копирование или воспроизведение информации, содержащей ссылку на агентство <a rel="nofollow" href="http://ukranews.com/" target="_blank">ИнА “Українські Новини”</a>, в каком-либо виде строго запрещены, гиперссылка на логотип «Українські Новини» обязательна</p>
                        <hr />
                        Разработано в <a href="http://newagelab.com">NewAgeLab.com</a>
                        <hr />
                        Материалы, отмеченные значками <span class="icons_art"> <i class="advert"></i>, <i class="pr"></i>, <i class="project"></i>, <i class="pos_1"></i>, <i class="comp_1"></i></span>, публикуются на правах рекламы.
                    </span>
                </noindex>

                <div class="bcounters">
                    <noindex>
                        <table cellpadding="2" cellspacing="0" style="margin-top: 5px;">
                                <tbody><tr><td>
                                    <!--LiveInternet counter--><script type="text/javascript">
                                    new Image().src = "//counter.yadro.ru/hit?r"+
                                    escape(document.referrer)+((typeof(screen)=="undefined")?"":
                                    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                                    screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                                    ";h"+escape(document.title.substring(0,150))+
                                    ";"+Math.random();</script><!--/LiveInternet-->

                                    <!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
                                    target="_blank"><img src="//counter.yadro.ru/logo?14.6"
                                    title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
                                    alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->
                                </td><td>
                                    <noindex>
    <!--bigmir)net TOP 100 Part 1-->
    <script>
        load_srcs(['/user/js/jquery-3.2.1.min.js'], function(){
            sunsite_inits['counter'] = function () {
                bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16934541,s:16934541,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
                try{obHP.style.behavior="url('#default#homePage')";obHP.addBehavior('#default#homePage');if(obHP.isHomePage(window.location.href))bm.h=1;}catch(e){;}
                for(var f=self;f!=f.parent;f=f.parent)bm.w++;
                try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
                else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
                try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
                try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
                r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400).slice(0,400);bm.v^=r.length}
                bm.v^=window.location.href.length;for(var x in bm) if(/^[ohvstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];

                $("#counter-script").html('<sc' + 'ript type="text/javascript" language="javascript" src="//c.bigmir.net/?' + bs.join('&') + '"></sc' + 'ript>');
            };

            sunsite_inits['counter']();
        });
    </script>
    <noscript><img src="https://c.bigmir.net/?v16934541&s16934541&t6" width="0" height="0" alt="" title="" border="0" /></noscript>
</noindex>

<!--bigmir)net TOP 100 Part 2-->
<span id="js-bigmir"></span>
<script type="text/javascript" language="javascript"><!--
    function BM_Draw(oBM_STAT){
        $("#js-bigmir").html('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-left:4px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'https://i.bigmir.net/cnt/samples/diagonal/b59_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background: #fff;border: 2px solid #d2d2d4;"><div style="text-align:center;"><a href="https://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#003596;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'https://i.bigmir.net/cnt/samples/diagonal/b59_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>');
    }
//-->
</script>
<noscript>
    <a href="https://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v16934541&s16934541&t2&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100 Part 2-->

                                </td><td>
                                    <div class="depo">Стоковые фото от <a rel="nofollow" href="http://depositphotos.com/?utm_source=NV&amp;utm_medium=footer&amp;utm_campaign=UA-brand" target="_blank"><img src="/user/img/depo.png"></a></div>
                                </td><td>
                                    <script>
                                         if (window.self === window.top) {
                                             (document.createElement('IMG')).src = document.location.protocol + '//autocounter.lentainform.com/1x1.gif?pid=' + 35788 + '&referer=' + window.document.referrer.replace(/&/g, '%26');
                                         }
                                    </script>
                                </td></tr>
                        </tbody></table>
                    </noindex>
                </div>
            </div>
        </div>
    </div>
    <a class="go_up js-goto-up" href="#" style="display: none;"><i class="fa fa-arrow-up"></i></a>
    
        <div id="counter-script"></div>
</footer>
<script>
    load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
        $('.js-goto-up').on('click', function(event){
            event.preventDefault();
            $('html,body').animate({'scrollTop': 0});
        });
        $(document).on(is_touch ? 'touchmove' : 'wheel', function() {
            scroll_hook();
        });
        $(document).on('scroll', function() {
            scroll_hook();
        });
    });
    function scroll_hook() {
        $(document).scrollTop() > 200 ? $('.js-goto-up').show() : $('.js-goto-up').hide();
    }
</script>
<script>var phrase = {};phrase.login = 'Вход';phrase.logoff = 'Выход';phrase.singin = 'Регистрация';phrase.total_votes = 'Всего проголосовало';phrase.comm_reply = 'ответить';phrase.error_select_vote = 'Выберите вариант ответа';</script> <!-- (C)2000-2014 Gemius SA - gemiusAudience / nvua.net / NV_All --><script type="text/javascript"><!--//--><![CDATA[//><!--var pp_gemius_identifier = 'bP1LyUd8vEolEOrZhSdqarRHfcBKuIeKw9GC.6Mtx33.67';// lines below shouldn't be editedfunction gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');//--><!]]></script> </div> <i data-action="profile" class="sunsite_actions" style="display:none;"></i> <div id="fb-root"></div> <script>var sunsite_protocol = 'https://';var root_domain = 'nv.ua';</script> <script src="/user/js/sunsite-front-v8.js" defer></script> <script src="/user/js/nv-v4.js" defer></script> <script src="/user/js/adriver.core.2.js" defer></script><script>
    var size_grid = [0,320,480,766,991,1199];
    var grid_point = 0;

    var addthis_config = {
        pubid: 'ra-5a15618c714c67f9',
        data_track_addressbar: false,
        data_track_clickback: false
    };

    // Global function
    var addthis_init = function (){
        if(typeof addthis !== 'undefined' && addthis_load) {
            addthis.update('share', 'url', document.URL);
            addthis.update('share', 'title', document.title);
            addthis.update('share', 'description', $('meta[name=description]').attr('content'));
            if(typeof addthis.layers.refresh === 'function') {
                addthis.layers.refresh();
            }
        }else{
            $.getScript('https://s7.addthis.com/js/300/addthis_widget.js#async=1', function () {
                addthis.init();
                addthis_load = true;
            });
        }
    };

    load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
        load_srcs(['/user/js/bootstrap.min.js']);
//        load_srcs(['/user/js/lazyload.min.js'], function() {
//            lazyload();
//        });
//
//        sunsite_inits['lazyload'] = function() {lazyload();};
        load_srcs(['/user/js/jquery.unveil.js'], function() {
            $('img[data-src]').unveil();
        });

        sunsite_inits['unveil'] = function() {$('img[data-src]').unveil();};
        $(function() {
            grid_point = get_grid_point();
            $(window).resize(function() {
                grid_point = get_grid_point(true);
            });
            $('body:eq(0)').on('sizemode.change', function(event){
                if (typeof banners_data == 'object') {
                    sunsite_action_banners(banners_data);
                }
            });
        });
        sunsite_inits['add_this'] = addthis_init;
        addthis_init();
        $('body:eq(0)').on('click', '.at-share-btn', function(event){
            event.preventDefault();
            var absnum = $('[data-article-absnum]:eq(0)').data('articleAbsnum') || 0;

            if (absnum > 0) {
                var $this = $(this);
                var service = 0;
                if ($this.hasClass('at-svc-facebook')) {
                    service = 1;
                } else if ($this.hasClass('at-svc-twitter')) {
                    service = 2;
                } else if ($this.hasClass('at-svc-google_plusone_share')) {
                    service = 3;
                }
                $.post(http_addr + lang + '/actions/addshare', {'absnum': absnum, 'service': service}, function(data){});
            }
        });
    });

</script>
<script>var sunsite_protocol = 'https://';var root_domain = 'nv.ua';load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {sunsite_inits['replace_table'] = function () {replace_table();};replace_table();sunsite_inits['clear_branding'] = function () {$('body:eq(0)').attr('style', '').removeClass('branding');$('body > a[href^="https://ad.adriver.ru/cgi-bin/click.cgi?sid"]').remove();$('body > a[href^="//ad.adriver.ru/cgi-bin/click.cgi?sid"]').remove();};$(window).on(is_touch ? 'touchmove' : 'scroll', fixed_header);$(window).resize(function() {fixedInfo();})});function fix_blocks_height(bsel, isel, d) {var d = d || 0;var m = 0;$(bsel).each(function(){var h = $(this).find(isel).height();if (h > m) {m = h;}});if (m > 0) {$(bsel + ' ' + isel).css({'height': (m+d) + 'px', 'display': 'inline-block'});}}function fixed_header() {if ($(document).scrollTop() >= $('#header').height()-40 && $(window).width() > 767) {if (!$('#header .top_header').hasClass('abs')) {$('#header .top_header').addClass('abs');}} else {if($('#header .top_header').hasClass('abs')) {$('#header .top_header').removeClass('abs');}}}function replace_table() {var table = $(".article table");if (table.length > 0) {table.each(function(index, element) {var ths = $(this),cont = $('<div class="table-responsive"></div>');ths.addClass("table");cont.append(ths.clone());ths.replaceWith(cont);});}}</script> </body> </html>