<!DOCTYPE html> <html><head>
    <meta charset="utf-8">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    
        <title>Украинские авиакомпании откроют новые рейсы в Турцию / Новое Время</title>    <meta name="description" content="Украинские авиакомпании начали массово подавать заявки в Государственную авиационную службу для получения права на осуществление рейсов из Украины в Турцию после увеличения квоты на полеты между странами." class="js-meta" />    <meta name="keywords" content="авиакомпания, Турция, полеты, авиарейсы, МАУ, Atlasjet Украина, Роза ветров, Turkish Airlines" class="js-meta" /><meta name="news_keywords" content="авиакомпания, Турция, полеты, авиарейсы, МАУ, Atlasjet Украина, Роза ветров, Turkish Airlines" class="js-meta" />            <link rel="canonical" href="https://biz.nv.ua/markets/ukrainskie-aviakompanii-otkrojut-novye-rejsy-v-turtsiju-2466432.html" class="js-meta"/>    
    <meta name="format-detection" content="telephone=no">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
            <meta name="robots" content="index, follow, all" />
                <link rel="icon" type="image/x-icon" href="/user/img/favicon_biz.ico">
    
            <link rel="amphtml" href="https://biz.nv.ua/amp/ukrainskie-aviakompanii-otkrojut-novye-rejsy-v-turtsiju-2466432.html">
    
    
            <meta property="og:title" content="Украинские авиакомпании откроют новые рейсы в Турцию" class="js-meta"/> <meta property="og:type" content="article" class="js-meta"/> <meta property="og:description" content=" Украинские авиакомпании начали массово подавать заявки в Государственную авиационную службу для получения права на осуществление рейсов из Украины в Турцию после увеличения квоты на полеты между странами. " class="js-meta"/><meta property="og:image" content="https://nv.ua/img/article/24664/32_share.jpeg" class="js-meta"/><meta property="og:image:width" content="666" class="js-meta"/> <meta property="og:image:height" content="395" class="js-meta"/><meta property="og:url" content="https://biz.nv.ua/markets/ukrainskie-aviakompanii-otkrojut-novye-rejsy-v-turtsiju-2466432.html" />
<meta name="twitter:card" content="summary_large_image" />


    <link rel="stylesheet" href="/user/css/font-awesome-mini.css">
    <link rel="stylesheet" href="/user/css/fonts.css">
    <link rel="stylesheet" href="/user/css/animate.css">
    <link rel="stylesheet" href="/user/css/jquery.fancybox.min.css">
    <link rel="stylesheet" href="/user/css/global-style-v2.css">

            <link rel="stylesheet" href="/user/css/nv-biz-v4.css">
    	<link rel="stylesheet" href="/user/css/fix-v38.css">

    <script>
        var loadsrcscache = [];
        load_srcs = function(sources, callback) {
            loadsrcscache.push([sources, callback]);
        }
    </script>
    <meta property="fb:pages" content="1413762422231004" />
    <meta property="fb:pages" content="1184020541696515" />

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>
</head>
<body class="biz"> <!-- Google Tag Manager --> <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WKM63L"height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
         var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
         j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;
         f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WKM63L');
         </script> <!-- End Google Tag Manager --> <audio id="plyr-audio" controls><source src="http://91.218.212.84:8000/radionv.mp3" type="audio/mpeg"></audio> <div class="wrap sbody" id="wrap"> <script>var lang = '';</script><script>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</script>
<div class="wrap-content"><header id="header">
    <div class="top_banner_holder">
                    <!-- /271925883/4_-m-s-a_top_970*90//728*90 -->
<div id='parent-div-gpt-ad-1519642093392-0' style="display:none;">
    <div id='div-gpt-ad-1519642093392-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519642093392-0'); });
        </script>
    </div>
</div>

                <div data-action="banners" data-place="1" data-page="2295" class="sunsite_actions"></div>
    </div>
    <div class="container top_header">
        <div class="row first_line" id="header_first_line">
            <div class="col-xs-12 col-sm-6 col-md-5">
                <a class="logo_c" href="/ukr.html"></a>
                <span class="maindate"><span class="maindate"><a href="https://nv.ua/"><i class="fa fa-angle-left"></i>На главную НВ</a></span>
                </span>
                <ul class="doshare">
                                            <li><a rel="nofollow" href="https://www.facebook.com/biz.nv.ua/" title="facebook" target="_blank" class="fa fa-facebook"></a></li>
                                            <li><a rel="nofollow" href="https://twitter.com/biz_nv_ua " title="twitter" target="_blank" class="fa fa-twitter"></a></li>
                                            <li><a rel="nofollow" href="http://nv.ua/xml/rss/2292.html" title="rss" target="_blank" class="fa fa-rss"></a></li>
                                    </ul>
            </div>

            <div class="col-xs-12 col-sm-6 col-md-3 col-md-push-4">
                <div class="loginout">
                    <span class="js-login-cont"></span>
                    <a href="https://nv.ua/search.html"><i class="fa fa-search"></i>Поиск</a>
                </div>
            </div>

            <div class="col-xs-12 col-md-4 col-md-pull-3">
                
                                    <ul class="sub_menu" id="sub_menu">
                                                    <li class="smitm"><a href="https://biz.nv.ua/buduy-svoe.html">Будуй своє</a></li>
                                                    <li class="smitm"><a href="https://biz.nv.ua/second-fin-market.html">2-ая Финансовая Ярмарка</a></li>
                                            </ul>
                            </div>
        </div>

        <div class="top-line">
            <a href="" class="back-arrow  back-page "><i class="fa fa-chevron-left" aria-hidden="true"></i></a>
            <a  href="#" rel="nofollow" class="js-btn-login icon-profile"><i class="fa fa-user" aria-hidden="true"></i></a>
            <form method="get" action="/search" class="search-bar ">
                <div class="search-button" on-click="prevent(event);"><i class="fa fa-search" aria-hidden="true"></i></div>
                <button class="search-button" id="search-button"><i class="fa fa-search" aria-hidden="true"></i></button>
                <input type="text"  placeholder="Поиск по сайту" name="query" id="input-text" class="search-input">
            </form>
        </div>
        <div class="logo_blogs">
            <div class="row">
                <div class="col-xs-8 w100 col-sm-3">
                    <div class="logo_mag">
                        <div class="big_bu_menu visible-xs"><a rel="nofollow" href="#" class="fa fa-bars" data-toggle="collapse" data-target="#header_main_menu"></a></div>
                        <span class="logo_main">
                            <img usemap="#logomap" src="/user/img/logo_biz_1.png" alt="Новое Время страны" title="Новое Время страны" />
                        </span>
                        <map name="logomap">
                            <area shape="rect" coords="0,0,65,67" href="https://nv.ua/">
                                                           <area class="js-refresh-page" data-page="2295" shape="rect" coords="66,0,272,69" href="https://biz.nv.ua/">
                                                    </map>
                        <div class="languages ss biznes">
                                                                                                                        <a href="#" class="change_lang_head active">RU</a>
                                                                                                                                                                                                <a href="https://biz.nv.ua/ukr/markets/ukrajinski-aviakompaniji-vidkrijut-novi-rejsi-v-turechchinu-2466432.html" class="change_lang_head">UA</a>
                                                                                                                                                                                                                                                                </div>
                    </div>
                </div>

                
                                                                                                                                                                                                                                                                                                                                
                                                                                                                                                                                                                                                                                <div class="col-xs-12 col-sm-9 col-lg-9">
                        <div class="topblogs" id="topblogs">
                                                            <div>
                                    <a data-edit="2466233,2762,950,30009259" href="https://biz.nv.ua/experts/kak-privlech-mezhdunarodnoho-investora-2466233.html" id="topblogs_1">
                                        <div><img src="/user/img/blank.png" data-src="/img/article/300092/59_tn.png" alt="Дмитрий Кащук" title="Дмитрий Кащук" class="lazyload"/></div>
                                        <span>Дмитрий Кащук</span>
                                        <p>Как привлечь международного инвестора </p>
                                    </a>
                                </div>
                                                            <div>
                                    <a data-edit="2466220,2762,743,30008426" href="https://biz.nv.ua/experts/chem-hrozit-izmenenie-pravil-vozdushnykh-perevozok-2466220.html" id="topblogs_1">
                                        <div><img src="/user/img/blank.png" data-src="/img/article/300084/26_tn.png" alt="Виктор Мороз " title="Виктор Мороз " class="lazyload"/></div>
                                        <span>Виктор Мороз </span>
                                        <p>Чем грозит изменение правил воздушных перевозок</p>
                                    </a>
                                </div>
                                                            <div>
                                    <a data-edit="2466224,2762,21,30004601" href="https://biz.nv.ua/experts/fokus-na-facebook-2466224.html" id="topblogs_1">
                                        <div><img src="/user/img/blank.png" data-src="/img/article/300046/1_tn.png" alt="Иван Компан" title="Иван Компан" class="lazyload"/></div>
                                        <span>Иван Компан</span>
                                        <p>Фокус на Facebook</p>
                                    </a>
                                </div>
                                                            <div>
                                    <a data-edit="2466120,2762,954,30009260" href="https://biz.nv.ua/experts/pochemu-vazhna-monetizatsija-lhot-2466120.html" id="topblogs_1">
                                        <div><img src="/user/img/blank.png" data-src="/img/article/300092/60_tn.png" alt="Оксана Чепижко" title="Оксана Чепижко" class="lazyload"/></div>
                                        <span>Оксана Чепижко</span>
                                        <p>Почему важна монетизация льгот</p>
                                    </a>
                                </div>
                                                    </div>
                    </div>
                            </div>
        </div>



        <nav class="nav_holder collapse" role="navigation" id="header_main_menu">
            <div class="nav_holder_in">
                <ul class="main_menu">
                    <li><a href="https://biz.nv.ua/">Главная</a></li>
                                                                        <li><a href="https://biz.nv.ua/economics.html">Экономика</a>
                                                            </li>
                                                                                                <li><a href="https://biz.nv.ua/finance.html">Финансы</a>
                                                            </li>
                                                                                                <li><a href="https://biz.nv.ua/markets.html">Компании/Рынки</a>
                                                            </li>
                                                                                                <li><a href="https://biz.nv.ua/consmarket.html">Ритейл/Недвижимость</a>
                                                            </li>
                                                                                                <li><a href="https://biz.nv.ua/tech.html">Технологии</a>
                                                            </li>
                                                                                                <li><a href="https://biz.nv.ua/publications.html">Статьи</a>
                                                            </li>
                                                                                                                                            <li><a href="https://biz.nv.ua/experts.html">Эксперты</a>
                                                            </li>
                                                                                                                                                        <li class="all_links dropdown">
                        <a id="js-show-menu-all-sects" href="#">Меню НВ<span class="fa fa-bars"></span></a>
                        <div id="js-menu-all-sects" class="dropdown-menu all_ddown">
                            <a class="cls js-close"><i class="">&times;</i></a>
                            <div class="row">
                                                                <div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                        <div class="ssec me_2424" id="me_2424">
                                                <a href="https://nv.ua/ukraine.html">Украина</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://nv.ua/ukraine/politics.html">Политика</a></li>
                                                                                                                            <li><a href="https://nv.ua/ukraine/events.html">События</a></li>
                                                                                                                            <li><a href="https://nv.ua/ukraine/goglobal.html">GoGlobal</a></li>
                                                                                                                            <li><a href="https://nv.ua/ukraine/zn.html">Здоровье нации</a></li>
                                                                                                                            <li><a href="https://nv.ua/ukraine/dialogs-for-future.html">Диалоги о будущем</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2425" id="me_2425">
                                                <a href="https://biz.nv.ua/">Бизнес</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://biz.nv.ua/economics.html">Экономика</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/finance.html">Финансы</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/markets.html">Компании/Рынки</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/consmarket.html">Ритейл/Недвижимость</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/tech.html">Технологии</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/publications.html">Статьи</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/currency.html">Курсы валют</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/experts.html">Эксперты</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/thinkpad25.html">ThinkPad – 25-летие надежности</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/success_advicer.html">Советы от успешных</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2426" id="me_2426">
                                                <a href="https://nv.ua/world.html">Мир</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://nv.ua/world/geopolitics.html">Геополитика</a></li>
                                                                                                                            <li><a href="https://nv.ua/world/countries.html">Страны</a></li>
                                                                                                                            <li><a href="https://nv.ua/world/inopressa.html">Инопресса</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                            </div><div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                                                                                                                                                        <div class="ssec me_2427" id="me_2427">
                                                <a href="https://nv.ua/style.html">STYLE</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://nv.ua/style/beauty.html">Красота</a></li>
                                                                                                                            <li><a href="https://nv.ua/style/moda.html">Мода</a></li>
                                                                                                                            <li><a href="https://nv.ua/style/art.html">Искусство</a></li>
                                                                                                                            <li><a href="https://nv.ua/style/person_art.html">Люди</a></li>
                                                                                                                            <li><a href="https://nv.ua/style/wness.html">Wellness</a></li>
                                                                                                                            <li><a href="https://nv.ua/style/life.html">LIFE</a></li>
                                                                                                                            <li><a href="https://nv.ua/style/blogs.html">Блоги</a></li>
                                                                                                                            <li><a href="https://nv.ua/style/showbiz.html">Шоу-Бизнес</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2428" id="me_2428">
                                                <a href="https://nv.ua/opinion.html">Мнения</a>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2456" id="me_2456">
                                                <a href="https://nv.ua/recommends.html">Мы рекомендуем</a>
                                                                                            </div>
                                                                                            </div><div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                                                                                                                                                        <div class="ssec me_2429" id="me_2429">
                                                <a href="https://nv.ua/techno.html">Техно</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://nv.ua/techno/it-industry.html">IT-индустрия</a></li>
                                                                                                                            <li><a href="https://nv.ua/techno/gadgets.html">Гаджеты</a></li>
                                                                                                                            <li><a href="https://nv.ua/techno/auto.html">Авто</a></li>
                                                                                                                            <li><a href="https://nv.ua/techno/innovations.html">Инновации</a></li>
                                                                                                                            <li><a href="https://nv.ua/techno/made-in-ukraine.html">Made in Ukraine</a></li>
                                                                                                                            <li><a href="https://nv.ua/techno/voskresnoje-chtivo.html">Воскресное чтиво</a></li>
                                                                                                                            <li><a href="https://nv.ua/techno/games.html">Игры</a></li>
                                                                                                                            <li><a href="https://nv.ua/techno/technoblogs.html">Блоги</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2430" id="me_2430">
                                                <a href="https://nv.ua/science.html">Наука</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://nv.ua/science/discoveries.html">Открытия</a></li>
                                                                                                                            <li><a href="https://nv.ua/science/technologies.html">Технологии</a></li>
                                                                                                                            <li><a href="https://nv.ua/science/space.html">Космос</a></li>
                                                                                                                            <li><a href="https://nv.ua/science/medicine.html">Медицина</a></li>
                                                                                                                            <li><a href="https://nv.ua/science/pravda-ili-mif.html">Правда или миф</a></li>
                                                                                                                            <li><a href="https://nv.ua/science/lectures.html">Лекторий</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2432" id="me_2432">
                                                <a href="https://nv.ua/sport.html">Спорт</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://nv.ua/sport/football.html">Футбол</a></li>
                                                                                                                            <li><a href="https://nv.ua/sport/boxing.html">Бокс</a></li>
                                                                                                                            <li><a href="https://nv.ua/sport/hockey.html">Хоккей</a></li>
                                                                                                                            <li><a href="https://nv.ua/sport/tennis.html">Теннис</a></li>
                                                                                                                            <li><a href="https://nv.ua/sport/other-sport.html">Другое</a></li>
                                                                                                                            <li><a href="https://nv.ua/sport/olympic-games.html">Олимпиада-2018</a></li>
                                                                                                                            <li><a href="https://nv.ua/sport/road-to--kiev.html">Road to Kyiv</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                            </div><div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                                                                                                                                                        <div class="ssec me_3018" id="me_3018">
                                                <a href="https://radio.nv.ua">Радио</a>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2461" id="me_2461">
                                                <a href="https://nv.ua/publications.html">Крупным планом</a>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2462" id="me_2462">
                                                <a href="https://nv.ua/project.html">Лонгриды</a>
                                                                                            </div>
                                                                                            </div><div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                                                                                                                                                        <div class="ssec me_2466" id="me_2466">
                                                <a href="https://nv.ua/photo.html">ФОТО</a>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2467" id="me_2467">
                                                <a href="https://nv.ua/video.html">ВИДЕО</a>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2431" id="me_2431">
                                                <a href="https://nv.ua/lifestyle.html">LOL</a>
                                                                                            </div>
                                                                                            </div><div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                                                                                                                                                        <div class="ssec me_2952" id="me_2952">
                                                <a href="https://magazine.nv.ua/">Журнал</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://magazine.nv.ua/ru?y=all">Архив</a></li>
                                                                                                                            <li><a href="https://magazine.nv.ua/ru/subscribe">Подписка</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2433" id="me_2433">
                                                <a href="https://magazine.nv.ua/subscription.html">Подписка</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://magazine.nv.ua/ru?y=all">Архив</a></li>
                                                                                                                            <li><a href="https://magazine.nv.ua/ru/subscribe">Подписка</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2469" id="me_2469">
                                                <a href="https://nv.ua/region.html">Города</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://nv.ua/region/kiev.html">Киев</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/odessa.html">Одесса</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/harkov.html">Харьков</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/dnepr.html">Днепр</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/donetsk.html">Донецк</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/zaporozhye.html">Запорожье</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/ivano-frankovsk.html">Ивано-Франковск</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/vinnitsa.html">Винница</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/lugansk.html">Луганск</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/lviv.html">Львов</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                            </div><div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                                                                                                                                                        <div class="ssec me_2470" id="me_2470">
                                                <a href="https://nv.ua/specials.html">ТЕМА ДНЯ</a>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2471" id="me_2471">
                                                <a href="https://nv.ua/rsslist.html">RSS</a>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2463" id="me_2463">
                                                <a href="https://nv.ua/quotes.html">Цитата дня</a>
                                                                                            </div>
                                                                                            </div><div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                                                                                                                                                        <div class="ssec me_2464" id="me_2464">
                                                <a href="https://nv.ua/qday.html">Вопрос недели</a>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2465" id="me_2465">
                                                <a href="https://nv.ua/anekdot.html">Анекдоты</a>
                                                                                            </div>
                                                                                                                                                                                                    </div>
                            </div>
                        </div>
                    </li>
                </ul>
            </div>
        </nav>
        <div class="currency_inform" id="currency_inform_biz"></div>
    </div>
</header>

<script>
    load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
        $('.search-button').click(function() {
            $('.icon-profile').hasClass('hidden') ? $('.icon-profile').removeClass('hidden') : $('.icon-profile').addClass('hidden');
            $('.search-input').hasClass('search-visible') ? $('.search-input').removeClass('search-visible') : $('.search-input').addClass('search-visible');
            $('.search-bar').hasClass('search-visible') ? $('.search-bar').removeClass('click-search') : $('.search-bar').addClass('click-search');
        });

        $('.js-refresh-page').on('click', function (e) {
            var page = $(this).data('page');

            if(parseInt(page) == 2292){
                e.preventDefault();
                loadPage($(this).attr('href'));
            }
        });

        $('#js-show-menu-all-sects').on('click', function(event){
            event.preventDefault();
            var $this = $(this);
            $this.toggleClass('active');

            if ($this.hasClass('active')) {
                $('#js-menu-all-sects').show();
            } else {
                $('#js-menu-all-sects').hide();
            }
        });
        $('#js-menu-all-sects').find('.js-close').on('click', function(event){
            event.preventDefault();
            $('#js-menu-all-sects').hide();
            $('#js-show-menu-all-sects').removeClass('active');
        });
        $.get('/pub/exchange/exchange_biz_1.html', function(data){
            $('#currency_inform_biz').html(data);
            $('.currency_inform>div.ctab .show-all').click(function() {
                $(this).parent().hasClass('show') ? $(this).parent().removeClass('show') : $(this).parent().addClass('show');
            });
        });
        $('.back-page').click(function(event) {
            event.preventDefault();
            history.back();
        });
        load_srcs(['/user/js/owl.carousel.min.js'], function() {
            $("#topblogs").owlCarousel({
                slideSpeed: 300,
                paginationSpeed: 400,
                pagination: false,
                navigation: true,
                navigationText: ["", ""],
                items: 4,
                itemsCustom: false,
                itemsDesktop: [1180, 3],
                itemsDesktopSmall: [992, 2],
                itemsTablet: [767, 1],
                itemsTabletSmall: false,
                itemsMobile: [479, 1],
                singleItem: false,
                scrollPerPage: true
            });
        });
    });
</script>

<div data-root-section="biz" class="columns clear"> <div class="container"><!-- /271925883/23_-m-s-a_pod-shapkoy_960*200//960*400 -->
<div id='parent-div-gpt-ad-1518777192326-0' style="display: none; text-align: center;">
    <div id='div-gpt-ad-1518777192326-0' style="text-align: center;">
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518777192326-0'); });
        </script>
    </div>
</div>
    
                
    <div rel="" class="left_column">

                    <div data-action="banners" data-place="3" data-page="2295" class="sunsite_actions"></div>
        
        <a data-absnum="2466432" data-action="stat" data-operand="article" name="js-views-stat" class="js-views-stat sunsite_actions"></a>
        <div class="article_holder" style="border-bottom: 0px;">
            <article itemscope itemtype="http://schema.org/NewsArticle" class="article">
                <meta itemprop="datePublished" content="2018-04-25 19:54:50" />                <meta itemprop="dateModified" content="2018-04-25 19:54:50" />                <header>
                    <h1 itemprop="headline">
                        Украинские авиакомпании откроют новые рейсы в Турцию
                        <span data-edit="2466432,2295,2441697,0" class="icons_art"></span>

                    </h1>
                    <div rel="1" class="info">
    <div class="row">
        <div class="col-xs-12">
                            <div class="author" itemprop="author"></div>
            
            <time datetime="2018-04-25T19:54:50+03:00" pubdate>Сегодня <em>19:54</em></time>            <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2466432"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2466432">0</acronym></span></span>

            <a href="#comments" class="go_comm"><i class="fa fa-comment"></i> комментировать</a>
        </div>
    </div>
<!-- </div>
<div class="info"> -->
    <div class="row" id="fix-info">

        <div id="js-sticky-share" class="col-xs-12">
            <div data-article-absnum="2466432" class="addthis_inline_share_toolbox"></div>

        </div>
    </div>
    <script>
        load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
            if ($(window).width() > 991) {
                load_srcs(['/user/js/ResizeSensor.min.js', '/user/js/theia-sticky-sidebar.min.js'], function() {
                    if (!$('body').hasClass('branding')) {
                        $('#fix-info').theiaStickySidebar({
                            containerSelector: '.article',
                            additionalMarginTop: 100,
                            defaultPosition: 'absolute',
                            additionalMarginBottom: 40
                        });
                    }
                });
            }
        });
    </script>
</div>

                </header>

                

                                    <div class="img">
        				<link href="/img/article/24664/32_main.jpeg" alt="Авиакомпании нацелились чаще летать в Турцию" itemprop="image"/>
        				<span>
                            <img src="/user/img/grey.png" data-src="/img/article/24664/32_main.jpeg" alt="Авиакомпании нацелились чаще летать в Турцию" class="lazyload" />
                            <div class="icopy">Фото: Unsplash</div>        				</span>
        				<p class='q790'>Авиакомпании нацелились чаще летать в Турцию</p>                    </div>
                
                
                <div rel="2466432" class="body" itemprop="articleBody">
        		            		        
                        <p>Украинские авиакомпании начали массово подавать заявки в Государственную авиационную службу для получения права на осуществление рейсов из Украины в Турцию после увеличения квоты на полеты между странами.</p>
        		    
                                        
                                        <p><span style="font-weight: 400;">Об этом</span> <a href="https://avia.gov.ua/meropriyatiya/poryadok-dennyj-zasidannya-komisiyi-z-rozglyadu-pytan-shhodo-prav-na-ekspluatatsiyu-povitryanyh-linij-na-27-04-2018-11-00-kab-1310/"><span style="font-weight: 400;">свидетельствуют</span></a> <span style="font-weight: 400;">заявки компаний к Госавиаслужбе.</span></p>
<p><span style="font-weight: 400;">Крупнейшая украинская авиакомпания Международные авиалинии Украины (МАУ) планирует увеличить частоту рейсов из Киева в Стамбул с 16 до 21 в неделю, в Анкару - с 7 до 14 рейсов. Также компания планирует запустить новый рейс по маршруту Киев - Стамбул, который будет выполняться семь раз в неделю.</span></p>
<p><span style="font-weight: 400;">"Дочка" турецкой авиакомпании</span> <span style="font-weight: 400;">Atlasjet</span> <span style="font-weight: 400;">хочет получить разрешение на полеты из Одессы в Стамбул семь раз в неделю. Отметим, что 24 апреля авиакомпания</span> <a href="https://biz.nv.ua/markets/naletalis-dochka-turetskoj-aviakompanii-zakryla-vse-rehuljarnye-rejsy-iz-ukrainy-2461984.html"><span style="font-weight: 400;">закрыла</span></a> <span style="font-weight: 400;">все регулярные рейсы из Украины.</span></p>
<p><span style="font-weight: 400;">Чартерный перевозчик - бывшая компания Дарт, которая вернулась на украинский авиарынок под новым брендом Аланна, подала заявки на осуществление полетов в Анталию из Киева, Одессы, Харькова и Львова.</span></p>
<p><span style="font-weight: 400;">На маршрут Киев-Измир подали заявки сразу пять украинских компаний. Так, МАУ планирует осуществлять полеты 14 раз в неделю, Аланна - 8,</span> <span style="font-weight: 400;">Azur Air Ukraine</span> <span style="font-weight: 400;">и Атласджет - 7, Роза Ветров - дважды в неделю.</span></p>
<p><span style="font-weight: 400;">Авиакомпании также нацелились на получение разрешения летать по направлению Киев-Бордум:</span> <span style="font-weight: 400;">Azur</span> <span style="font-weight: 400;">и МАУ - 7 рейсов в неделю, Роза Ветров - три рейса.</span></p>
<p><span style="font-weight: 400;">По маршруту Киев-Даламан заинтересовались</span> <span style="font-weight: 400;">Azur</span> <span style="font-weight: 400;">и МАУ (по 7 раз в неделю), Роза Ветров (два раза).</span></p>
<p><span style="font-weight: 400;">Из Львова в Даламан намерена летать</span> <span style="font-weight: 400;">Azur</span> <span style="font-weight: 400;">- семь раз в неделю, а также Роза Ветров - дважды в неделю.</span></p>
<p><span style="font-weight: 400;">Госавиаслужба рассмотрит все заявки компаний 27 апреля.</span></p>
<p><span style="font-weight: 400;">Отметим, что крупнейшая турецкая авиакомпания</span> <span style="font-weight: 400;">Turkish Airlines</span> <span style="font-weight: 400;">также заявила о планах увеличить частоту рейсов в Украину, передает корреспондент</span> <strong>НВ </strong><span style="font-weight: 400;"><strong>Бизнес</strong>.</span></p>
<p><span style="font-weight: 400;">По словам генерального директора</span> <span style="font-weight: 400;">Turkish Airlines</span> <span style="font-weight: 400;">Динчер Саиджи,</span> <span style="font-weight: 400;">компания приняла необходимые меры после завершения переговоров между Украиной и Турцией об увеличении количества полетов между странами.</span></p>
<p><span style="font-weight: 400;">"Конечно, мы подаем запрос на увеличенное количество авиарейсов из Одессы и Киева (в Стамбул -</span> <span style="font-weight: 400;"><em><span style="font-weight: 400;">ред.)",</span></em> - подчеркнул он.</span></p>
<p><span style="font-weight: 400;">Напомним, что</span> <span style="font-weight: 400;">Украина и Турция</span> <a href="https://biz.nv.ua/markets/ukraintsy-smohut-chashche-letat-v-turtsiju-2462214.html"><span style="font-weight: 400;">договорились</span></a> <span style="font-weight: 400;">об увеличении в два раза частоты авиарейсов по направлению Стамбул-Одесса - с 14 до 28. Кроме того, страны договорились об авиарейсах из Бодрума, Измира, Даламан и Бурсы в Украину.</span></p>
                                        <div data-article-absnum="2466432" class="addthis_inline_share_toolbox"></div>

                    <hr>
                    <footer>
                        <div class="bread_parent">
    <ol vocab="http://schema.org/" typeof="BreadcrumbList" class="breadcrumb_hold">
        <ul class="breadcrumb aq2">
                            <li><a href="https://nv.ua/">Главная</a></li>
                                                                                                                            <li property="itemListElement" typeof="ListItem"><a href="https://biz.nv.ua/" title="Бизнес" property="item" typeof="WebPage"><span property="name">Бизнес</a></li>
                                                                                                                                    <li property="itemListElement" typeof="ListItem"><a href="https://biz.nv.ua/markets.html" title="Компании/Рынки" property="item" typeof="WebPage"><span property="name">Компании/Рынки</a></li>
                                                                                                                    </ul>
    </ol>
</div>

                        <div class="row">
                                <div class="col-xs-12">
        <div class="tags s87">
            <ul itemprop="keywords">
                <li>ТЭГИ:</li>
                                   <li itemprop="keywords"><a href="https://nv.ua/tags/%D0%B0%D0%B2%D0%B8%D0%B0%D0%BA%D0%BE%D0%BC%D0%BF%D0%B0%D0%BD%D0%B8%D1%8F.html">авиакомпания</a></li>
                                   <li itemprop="keywords"><a href="https://nv.ua/tags/%D0%A2%D1%83%D1%80%D1%86%D0%B8%D1%8F.html">Турция</a></li>
                                   <li itemprop="keywords"><a href="https://nv.ua/tags/%D0%BF%D0%BE%D0%BB%D0%B5%D1%82%D1%8B.html">полеты</a></li>
                                   <li itemprop="keywords"><a href="https://nv.ua/tags/%D0%B0%D0%B2%D0%B8%D0%B0%D1%80%D0%B5%D0%B9%D1%81%D1%8B.html">авиарейсы</a></li>
                                   <li itemprop="keywords"><a href="https://nv.ua/tags/%D0%9C%D0%90%D0%A3.html">МАУ</a></li>
                                   <li itemprop="keywords"><a href="https://nv.ua/tags/Atlasjet+%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B0.html">Atlasjet Украина</a></li>
                                   <li itemprop="keywords"><a href="https://nv.ua/tags/%D0%A0%D0%BE%D0%B7%D0%B0+%D0%B2%D0%B5%D1%82%D1%80%D0%BE%D0%B2.html">Роза ветров</a></li>
                                   <li itemprop="keywords"><a href="https://nv.ua/tags/Turkish+Airlines.html">Turkish Airlines</a></li>
                            </ul>
        </div>
    </div>

                            <div class="col-xs-12">
    <div class="do_some">
        <noindex>
            <ul>
                <li>ВЫ МОЖЕТЕ:</li>
                <li><a href="mailto:?subject=Украинские авиакомпании откроют новые рейсы в Турцию&body=https://nv.uahttps://biz.nv.ua/markets/ukrainskie-aviakompanii-otkrojut-novye-rejsy-v-turtsiju-2466432.html" rel="nofollow"><i class="fa fa-envelope"></i> отправить другу</a></li>
                <li><a href="/printhttps://biz.nv.ua/markets/ukrainskie-aviakompanii-otkrojut-novye-rejsy-v-turtsiju-2466432.html" rel="nofollow"><i class="fa fa-print"></i> напечатать</a></li>
                <li><a href="mailto:news@nv.ua?subject=Письмо в редакцию&body=https://nv.uahttps://biz.nv.ua/markets/ukrainskie-aviakompanii-otkrojut-novye-rejsy-v-turtsiju-2466432.html" rel="nofollow"><i class="fa fa-envelope"></i> написать в редакцию</a></li>
                <li><a href="#comments" rel="nofollow"><i class="fa fa-comment"></i> Комментировать<span style="display:none;"> (<acronym>0</acronym>)</span></a></li>
           </ul>
        </noindex>
    </div>
</div>

                        </div>
                        <noindex>
    <script>var orphus_blogs = 0;</script>
    <div class="helpinfo">
        Если вы нашли ошибку в тексте, выделите ее мышью и нажмите Ctrl+Enter
    </div>
</noindex>


                                                    <div class="banner-in-column">
                                <!-- /271925883/40_-s-a_giant-1_580*400 -->
<div id='parent-div-gpt-ad-1522668762329-0' style='display:none;'>
    <div id='div-gpt-ad-1522668762329-0' style='height:400px; width:580px;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522668762329-0'); });
        </script>
    </div>
</div>

                            </div>
                            <div data-action="banners" data-place="11" data-page="2295" class="sunsite_actions"></div>
                                            </footer>
                </div>

                

                <footer>
                    <div class="read_tele">Читайте срочные новости и самые интересные истории в <a href="http://chats.viber.com/nv.ua" target="_blank" rel="nofollow">Viber</a> и <a href="https://t.me/novoe_vremya" target="_blank" rel="nofollow">Telegram</a> Нового Времени.</div>
                    
                    <div id="0S7Rj0-P8znDTtbW"></div>
                    <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=t9-mc3P3m2abgIWA"></script>
                    <script>
                        delete window.relap;
                        delete window.relapStatGathered;
                        if (window.relap) window.relap.ar('0S7Rj0-P8znDTtbW');
                    </script>




                    
                    
                                        

                </footer>
            </article>
        </div>
            <a name="comments"></a>
    <section class="comments">
        <h4>Комментарии <span id="total_comments"></span></h4>
        <div class="commform clear for_omments js-new-comment" data-article="2466432">
            <a name="com_form"></a>
            <textarea rows="1" class="comments_textarea" id="comments_textarea" autocomplete="off"></textarea>
            <div class="clearfix for_rules">
                <div class="row">
                    <div class="col-xs-12 col-sm-6">
                        <span>
                            <span class="comments_textarea_cnt">1000</span>
                        </span>
                    </div>
                    <div class="col-xs-12 col-sm-6 text-right">
                        <button type="submit" class="btn btn-primary commentsend" id="comments_send"> комментировать</button>
                    </div>
                </div>

                <div class="row js-hidden-auth" style="margin: 15px 0px 15px 0px; padding: 5px; background: #f7f6f1; display: none;" id="soc_enter_comments">
                    <div class="col-xs-12 col-sm-6">
                        Для того, чтобы оставлять комментарии, авторизируйтесь на сайте:
                    </div>
                    <div class="col-xs-12 col-sm-6 text-right">
                        <ul class="popup_icons">
                                    <li>
                <a class="js-soclogin" href="#" data-href="https://www.facebook.com/v2.4/dialog/oauth?client_id=905019032981626&client_secret=d284ad460857231cb8c75a1726a6c5ec&redirect_uri=https://nv.ua/actions/soc-auth/facebook/&response_type=code&state=1&scope=email,user_birthday">
                    <span class="fa fa-facebook-square"></span>
                </a>
            </li>
                                <li>
                <a class="js-soclogin" href="#" data-href="https://nv.ua/passport/tw.html">
                    <span class="fa fa-twitter-square"></span>
                </a>
            </li>
                                            <li>
                <a class="js-soclogin" href="#" data-href="https://accounts.google.com/o/oauth2/auth?client_id=693537576804-eg1linbk160e53jr7317odf7pqu00ecb.apps.googleusercontent.com&redirect_uri=https://nv.ua/actions/soc-auth/google/&response_type=code&scope=https://www.googleapis.com/auth/userinfo.email https://www.googleapis.com/auth/userinfo.profile">
                    <span class="fa fa-google-plus-square"></span>
                </a>
            </li>
                
</ul>
                    </div>
                </div>

                <br clear="all">

                <a href="javascript:void(0);" onclick="$(this).hide(); $('#comments_rules').show();" class="comm_rules">Правила комментирования</a>
                <div class="info_text" id="comments_rules" style="display:none;">
                    Уважаемые читатели! Комментарии на нашем сайте модерируются. Комментарии к нашим публикациям могут оставить только зарегистрированные пользователи.<br /><br /> Пожалуйста, будьте толерантны к другим участникам дискуссии. В комментариях запрещены мат, угрозы, оскорбления, агрессия, нарушение законодательства, ссылки и реклама. При нарушении этих правил комментарии будут удалены, а оставившие их читатели – забанены. В случае официального запроса данные читателей, нарушивших требования законодательства, могут быть переданы правоохранительным органам.<br /> Любые комментарии пользователей сайта не являются информационными материалами, носят характер изложения мыслей конкретных пользователей сети Интернет и размещаются пользователями самостоятельно. Редакция сайта не несет ответственности за содержание комментариев.<br /> Будь-які коментарі користувачів сайту не є інформаційними матеріалами, носять характер викладення думок конкретних користувачів мережі Інтернет та розміщуються користувачами самостійно. Редакція сайту не несе відповідальність за зміст коментарів.
                </div>
            </div>
        </div>

        <div id="comments_reply_div" style="display:none;">
            <div class="block3">
                <textarea class="form-control comments_textarea js-reply-textarea" rows="5" autocomplete="OFF"></textarea>
                <div class="sep1">&nbsp;</div>
                <div class="clearfix">
                    <div class="pull-left">
                        <span><span class="comments_textarea_cnt">1000</span></span>
                    </div>
                    <div class="text-right">
                        <button class="btn btn-primary js-send-reply">Опубликовать </button>
                        &nbsp;
                        <button class="btn btn-default js-cancel-reply">Отмена</button>
                    </div>

                </div>
            </div>
        </div>

        <!-- /271925883/42_-a_mal_koment_468*60 -->
<div class="banner-in-column">
	<div id='div-gpt-ad-1522679918079-0' style='height:60px; width:468px;'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522679918079-0'); });
	</script>
	</div>
</div>


        <div class="ctabs">
            <a href="javascript:void(0);" sort="1" class="comsort">Последние</a>
            &nbsp;&nbsp;&nbsp;
            <a href="javascript:void(0);" sort="3" class="comsort">Лучшие</a>
        </div>

        <div id="comments_commentcontairerdom" style="display:none;"></div>
        <div class="list" id="comments_commentslist">

        </div>
        <a href="javascript:void(0);" id="comments_nextpage" class="showmore commentsnextpage">Показать больше комментариев</a>

        <div class="banner-in-column">
            <!-- /271925883/41_-a_giant-2_580*400 -->
<div id='parent-div-gpt-ad-1522669203380-0' style='display:none;'>
    <div id='div-gpt-ad-1522669203380-0' style='height:400px; width:580px;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522669203380-0'); });
        </script>
    </div>
</div>

        </div>
    </section>
    <script>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</script>

    <i data-action="comments" data-article="2466432" data-comtype="1" data-sort="1" data-page="1" data-clear="0" class="sunsite_actions" style="display:none;"></i>

        
                    <div class="banner_split" id="banner_split" rel="nofollow" style="margin-top:20px;"></div>
            
        
                    <div class="banner_right_2" rel="nofollow">
                <div data-action="banners" data-place="6" data-page="2295" class="sunsite_actions" rel="nofollow"></div>
            </div>
            <div class="banner_right_2" rel="nofollow">
                <div data-action="banners" data-place="7" data-page="2295" class="sunsite_actions aa7 corebannerlist side_banner loadedbanner" rel="nofollow"></div>
            </div>
            <div class="banner_right_2" rel="nofollow">
                <div data-action="banners" data-place="8" data-page="2295" class="sunsite_actions" rel="nofollow"></div>
            </div>
            </div>
    <script>
        load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
            load_srcs(['/user/js/jquery.fitvids.js'], function() {
                $('.js-fit-video-cont').fitVids();
                $('.js-fit-video-cont').find('iframe').css('width', '100%');
                $('iframe[src*="youtube.com"]').parent('.fluid-width-video-wrapper').css('padding-top', '56%');
            });
            // load_srcs(['/user/js/plyr.js', '/user/css/plyr.css'], function() {
            //     plyr.setup($('#plyr-audio-article'), {
            //         controls: ['play', 'volume']
            //     });
            // });

        });
    </script>
	<div class="right_column">
		
                    <!-- /271925883/6_-m-s-a_nad-premium_300*60 -->
<div id='parent-div-gpt-ad-1523868266052-0' style='display:none;'>
    <div id='div-gpt-ad-1523868266052-0' style='height:50px; width:300px;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523868266052-0'); });
        </script>
    </div>
</div>

            <div id='parent-div-gpt-ad-1518608312753-0' style="display:none;">
    <div id='div-gpt-ad-1518608312753-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518608312753-0'); });
        </script>
    </div>
</div>

            <!-- /271925883/7_-m-s-a_pod-premium_300*60 -->
<div id='parent-div-gpt-ad-1523868308346-0' style='display:none;'>
    <div id='div-gpt-ad-1523868308346-0' style='height:50px; width:300px;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523868308346-0'); });
        </script>
    </div>
</div>

        		<section class="lenta">
    <h4 class="chapter"><a href="https://nv.ua/allnews.html">Последние новости<i class="fa fa-caret-right"></i></a></h4>
    <div class="lenta_holder">
        
                    <div>
                <dfn>21:06</dfn>                                    <a data-edit="2466442,2285,2441709,0" href="https://nv.ua/ukraine/events/eto-vse-vrane-mer-odessy-otreahiroval-na-rassledovanie-britanskikh-zhurnalistov-2466442.html">"Это все вранье". Мэр Одессы отреагировал на расследование британских журналистов</a>
                                <span class="icons_art"></span>

            </div>
                    <div>
                <dfn>21:06</dfn>                                    <a data-edit="2466440,2358,2441706,0" href="https://nv.ua/science/discoveries/issledovateli-obnaruzhili-novuju-strukturu-dnk-vnutri-chelovecheskikh-kletok-2466440.html">Исследователи обнаружили новую структуру ДНК внутри человеческих клеток</a>
                                <span class="icons_art"></span>

            </div>
                    <div>
                <dfn>21:04</dfn>                                    <a data-edit="2466443,2285,2441710,0" href="https://nv.ua/ukraine/events/ukrainskie-kibervojska-ustanovili-koordinaty-bazy-s-voennoj-tekhnikoj-boevikov-v-luhanske-2466443.html">Украинские кибервойска установили координаты базы с военной техникой боевиков в Луганске </a>
                                <span class="icons_art"></span>

            </div>
                    <div>
                <dfn>20:58</dfn>                                    <a data-edit="2466441,2295,2441707,0" href="https://biz.nv.ua/markets/ukraina-operedila-ssha-i-stala-liderom-po-eksportu-jaits-v-es-2466441.html">Украина опередила США и стала лидером по экспорту яиц в ЕС</a>
                                <span class="icons_art"></span>

            </div>
                    <div>
                <dfn>20:57</dfn>                                    <a data-edit="2466193,2372,2441538,0" href="https://nv.ua/sport/football/bavarija-real-onlajn-transljatsija-matcha-lihi-chempionov-2466193.html">Бавария - Реал. Онлайн-трансляция матча Лиги чемпионов</a>
                                <span class="icons_art"></span>

            </div>
            </div>
    <div class="more2"><a href="https://nv.ua/allnews.html">Все новости<i class="fa fa-caret-right"></i></a></div>
</section>


        		      <div data-action="banners" data-place="14" data-page="2295" class="sunsite_actions banner_right" rel="nofollow"></div>
              <!-- /271925883/10_-m-s-a_informer_300*250//300*600 -->
<div id='parent-div-gpt-ad-1518776706922-0' style="display:none;">
    <div id='div-gpt-ad-1518776706922-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518776706922-0'); });
        </script>
    </div>
</div>

                			



                                                                                                                                                                                                                                    
                    
                                                                                                                
    <section class="rightblogs_hoder">
        <h4 class="chapter"><a href="https://biz.nv.ua/experts.html" class="link_top3_bloga">ТОП-3 блога<i class="fa fa-caret-right"></i></a></h4>
        <ul class="topsnav clear">
            <li class="active"><a data-toggle="tab" href="#blogs_0">3 дня</a></li>
            <li><a data-toggle="tab" href="#blogs_1">неделя</a></li>
            <li><a data-toggle="tab" href="#blogs_2">месяц</a></li>
        </ul>
    <div class="tab-content">
                    <div id="blogs_0" class="tab-pane fade in active rightblogs clear">
                                    <div class="clear">
                        <a data-edit="2465802,2762,626,30008020" href="https://biz.nv.ua/experts/zemelnyj-kadastr-chto-sehodnja-mozhno-poluchit-onlajn-2465802.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/300080/20_tn.png"
                                    alt="Игорь Райков"
                                    title="Игорь Райков" class="lazyload" /></div>
                                                        <span>Игорь Райков</span>
                            <cite>Земельный кадастр. Что сегодня можно получить онлайн</cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2465802"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2465802">0</acronym></span></span>

                        <a href="https://biz.nv.ua/experts/zemelnyj-kadastr-chto-sehodnja-mozhno-poluchit-onlajn-2465802.html" class="block_top3_bloga"><p> В последние несколько лет, такой сложный и забюрократизированный процесс, как оформление земельного участка или получение о нем необходимой информации, стремительно переходит из категории бумажной волокиты в категорию государственных онлайн-сервисов. </p></a>
                    </div>
                                    <div class="clear">
                        <a data-edit="2466017,2762,20,30004601" href="https://biz.nv.ua/experts/hde-zhe-obeshchanyj-azhiotazh-2466017.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/300046/1_tn.png"
                                    alt="Иван Компан"
                                    title="Иван Компан" class="lazyload" /></div>
                                                        <span>Иван Компан</span>
                            <cite>Где же обещанный ажиотаж</cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2466017"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2466017">1</acronym></span></span>

                        <a href="https://biz.nv.ua/experts/hde-zhe-obeshchanyj-azhiotazh-2466017.html" class="block_top3_bloga"><p>  Как эти и другие события сказались на мировых финансовых рынках, и чего от них ожидать инвесторам в ближайшее время.  </p></a>
                    </div>
                                    <div class="clear">
                        <a data-edit="2465813,2762,19,30004601" href="https://biz.nv.ua/experts/nedelja-obeshchaet-byt-horjachej-2465813.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/300046/1_tn.png"
                                    alt="Иван Компан"
                                    title="Иван Компан" class="lazyload" /></div>
                                                        <span>Иван Компан</span>
                            <cite>Неделя обещает быть "горячей"</cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2465813"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2465813">0</acronym></span></span>

                        <a href="https://biz.nv.ua/experts/nedelja-obeshchaet-byt-horjachej-2465813.html" class="block_top3_bloga"><p>  Как эти и другие события сказались на мировых финансовых рынках, и чего от них ожидать инвесторам в ближайшее время.  </p></a>
                    </div>
                            </div>
                    <div id="blogs_1" class="tab-pane fade in rightblogs clear">
                                    <div class="clear">
                        <a data-edit="2465802,2762,626,30008020" href="https://biz.nv.ua/experts/zemelnyj-kadastr-chto-sehodnja-mozhno-poluchit-onlajn-2465802.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/300080/20_tn.png"
                                    alt="Игорь Райков"
                                    title="Игорь Райков" class="lazyload" /></div>
                                                        <span>Игорь Райков</span>
                            <cite>Земельный кадастр. Что сегодня можно получить онлайн</cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2465802"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2465802">0</acronym></span></span>

                        <a href="https://biz.nv.ua/experts/zemelnyj-kadastr-chto-sehodnja-mozhno-poluchit-onlajn-2465802.html" class="block_top3_bloga"><p> В последние несколько лет, такой сложный и забюрократизированный процесс, как оформление земельного участка или получение о нем необходимой информации, стремительно переходит из категории бумажной волокиты в категорию государственных онлайн-сервисов. </p></a>
                    </div>
                                    <div class="clear">
                        <a data-edit="2466017,2762,20,30004601" href="https://biz.nv.ua/experts/hde-zhe-obeshchanyj-azhiotazh-2466017.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/300046/1_tn.png"
                                    alt="Иван Компан"
                                    title="Иван Компан" class="lazyload" /></div>
                                                        <span>Иван Компан</span>
                            <cite>Где же обещанный ажиотаж</cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2466017"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2466017">1</acronym></span></span>

                        <a href="https://biz.nv.ua/experts/hde-zhe-obeshchanyj-azhiotazh-2466017.html" class="block_top3_bloga"><p>  Как эти и другие события сказались на мировых финансовых рынках, и чего от них ожидать инвесторам в ближайшее время.  </p></a>
                    </div>
                                    <div class="clear">
                        <a data-edit="2465813,2762,19,30004601" href="https://biz.nv.ua/experts/nedelja-obeshchaet-byt-horjachej-2465813.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/300046/1_tn.png"
                                    alt="Иван Компан"
                                    title="Иван Компан" class="lazyload" /></div>
                                                        <span>Иван Компан</span>
                            <cite>Неделя обещает быть "горячей"</cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2465813"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2465813">0</acronym></span></span>

                        <a href="https://biz.nv.ua/experts/nedelja-obeshchaet-byt-horjachej-2465813.html" class="block_top3_bloga"><p>  Как эти и другие события сказались на мировых финансовых рынках, и чего от них ожидать инвесторам в ближайшее время.  </p></a>
                    </div>
                            </div>
                    <div id="blogs_2" class="tab-pane fade in rightblogs clear">
                                    <div class="clear">
                        <a data-edit="2463320,2762,518,30007287" href="https://biz.nv.ua/experts/ahrarnaja-vesna-2463320.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/300072/87_tn.png"
                                    alt="Максим Мартынюк"
                                    title="Максим Мартынюк" class="lazyload" /></div>
                                                        <span>Максим Мартынюк</span>
                            <cite>Аграрная весна</cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2463320"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2463320">0</acronym></span></span>

                        <a href="https://biz.nv.ua/experts/ahrarnaja-vesna-2463320.html" class="block_top3_bloga"><p> Весна в этом году оказалась поздней и долгожданной, но, наверное, мало кто ждал ее сильнее, чем представители сельскохозяйственного сектора. </p></a>
                    </div>
                                    <div class="clear">
                        <a data-edit="2464586,2762,881,30009003" href="https://biz.nv.ua/experts/upravlenie-hosudarstvom-kak-eksperiment-2464586.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/300090/3_tn.png"
                                    alt="Елена Макеева"
                                    title="Елена Макеева" class="lazyload" /></div>
                                                        <span>Елена Макеева</span>
                            <cite>Управление государством – это не эксперимент</cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2464586"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2464586">0</acronym></span></span>

                        <a href="https://biz.nv.ua/experts/upravlenie-hosudarstvom-kak-eksperiment-2464586.html" class="block_top3_bloga"><p> Чем отличается управление государством от лабораторного эксперимента? Все просто - масштабом и ценой ошибки. Об этом и поговорим. </p></a>
                    </div>
                                    <div class="clear">
                        <a data-edit="2461159,2762,38,30004645" href="https://biz.nv.ua/experts/ostorozhno-bankiry-sledjat-za-vami-2461159.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/300046/45_tn.png"
                                    alt="Андрей Юхименко"
                                    title="Андрей Юхименко" class="lazyload" /></div>
                                                        <span>Андрей Юхименко</span>
                            <cite>Осторожно, банкиры следят за вами</cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2461159"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2461159">0</acronym></span></span>

                        <a href="https://biz.nv.ua/experts/ostorozhno-bankiry-sledjat-za-vami-2461159.html" class="block_top3_bloga"><p> Зачем банкирам следить за людьми, чтобы знать сколько денег выдать и какие услуги предложить клиенту. </p></a>
                    </div>
                            </div>
            </section>
<script>
    load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
        load_srcs(['/user/js/bootstrap.min.js'], function() {
            $('.rightblogs_hoder .topsnav a').on('click', function(){
                $(this).tab('show');
            });
        });
    });
</script>

				
                                                                                            
                                                                                                                
    <section class="fvmedia_hoder">
        <div class="chapter_all">
            <h4><a href="https://nv.ua/opinion/authors/all.html">авторы</a></h4>
            <a href="https://nv.ua/opinion/authors.html" class="all_block">Все мнения<i class="fa fa-caret-right"></i></a>
        </div>
        <div class="wrap_item_autor for_slider" id="wrap_item_autor">
                            <div class="item_autor clearfix">
                                            <div class="img">
                            <a href="https://nv.ua/opinion/denisyuk.html"><img src="/user/img/grey.png" data-src="/img/article/100096/28_author.jpg" class="lazyload" /></a>
                        </div>
                    
                    <div class="text">
                        <a href="https://nv.ua/opinion/denisyuk.html" class="name">Ирина Денисюк</a>
                        <div class="politics-name">
                            <span>Сегодня 20:39</span>
                        </div>
                        <p class="description">
                            <a href="https://nv.ua/style/blogs/kniha-ne-luchshe-pjat-romanov-stavshikh-krutymi-serialami-2466326.html">Пять романов, ставших первоклассными сериалами</a>
                            <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2466327"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2466327">0</acronym></span></span>

                        </p>
                    </div>
                </div>
                            <div class="item_autor clearfix">
                                            <div class="img">
                            <a href="https://nv.ua/opinion/yesaulenko.html"><img src="/user/img/grey.png" data-src="/img/article/100072/8_author.jpg" class="lazyload" /></a>
                        </div>
                    
                    <div class="text">
                        <a href="https://nv.ua/opinion/yesaulenko.html" class="name">Виктория Есауленко</a>
                        <div class="politics-name">
                            <span>Вчера 20:39</span>
                        </div>
                        <p class="description">
                            <a href="https://nv.ua/style/blogs/chto-takoe-nastojashchaja-depressija-lichnaja-istorija--2466133.html">Что такое настоящая депрессия</a>
                            <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2466134"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2466134">0</acronym></span></span>

                        </p>
                    </div>
                </div>
                            <div class="item_autor clearfix">
                                            <div class="img">
                            <a href="https://nv.ua/opinion/tatjana-kolomoets.html"><img src="/user/img/grey.png" data-src="/img/article/24659/11_author.png" class="lazyload" /></a>
                        </div>
                    
                    <div class="text">
                        <a href="https://nv.ua/opinion/tatjana-kolomoets.html" class="name">Татьяна Коломоец</a>
                        <div class="politics-name">
                            <span>23 апреля, 23:21</span>
                        </div>
                        <p class="description">
                            <a href="https://nv.ua/style/blogs/kak-ukhazhivat-za-muzhskoj-kozhej-tri-pravila-bloh-dermatoloha-2465909.html">Как ухаживать за мужской кожей</a>
                            <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2465912"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2465912">0</acronym></span></span>

                        </p>
                    </div>
                </div>
                            <div class="item_autor clearfix">
                                            <div class="img">
                            <a href="https://nv.ua/opinion/babauta.html"><img src="/user/img/grey.png" data-src="/img/article/100060/21_author.jpeg" class="lazyload" /></a>
                        </div>
                    
                    <div class="text">
                        <a href="https://nv.ua/opinion/babauta.html" class="name">Лео Бабаута</a>
                        <div class="politics-name">
                            <span>23 апреля, 22:05</span>
                        </div>
                        <p class="description">
                            <a href="https://nv.ua/style/blogs/pravilo-japonskoho-khajku-pochemu-polezny-ohranichenija-bloh-leo-babauty-2465897.html">Почему полезны ограничения</a>
                            <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2465898"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2465898">0</acronym></span></span>

                        </p>
                    </div>
                </div>
                            <div class="item_autor clearfix">
                                            <div class="img">
                            <a href="https://nv.ua/opinion/gaevskaya.html"><img src="/user/img/grey.png" data-src="/img/article/100096/14_author.jpg" class="lazyload" /></a>
                        </div>
                    
                    <div class="text">
                        <a href="https://nv.ua/opinion/gaevskaya.html" class="name">Наталья Гаевская</a>
                        <div class="politics-name">
                            <span>23 апреля, 20:39</span>
                        </div>
                        <p class="description">
                            <a href="https://nv.ua/style/blogs/pochemu-zrelye-otnoshenija-nevozmozhny-bez-ssor-objasnjaet-natalja-haevskaja-2465903.html">Почему зрелые отношения невозможны без ссор</a>
                            <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2465905"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2465905">0</acronym></span></span>

                        </p>
                    </div>
                </div>
                    </div>
    </section>
            <script>
            load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
                load_srcs(['/user/js/owl.carousel.min.js', '/user/css/owl.carousel.css'], function() {
                    $("#wrap_item_autor").owlCarousel({
                        slideSpeed: 300,
                        paginationSpeed: 400,
                        pagination: false,
                        navigation: true,
                        navigationText: ["", ""],
                        items: 1,
                        itemsCustom: false,
                        singleItem: true
                    });
                });
            });
        </script>
    
		
    <section class="fvmedia_hoder">
        <h4 class="chapter"><a href="https://nv.ua/photo.html">Фото<i class="fa fa-caret-right"></i></a></h4>
		<h4 class="chapter"><a href="https://nv.ua/video.html">ВИДЕО<i class="fa fa-caret-right"></i></a></h4>
        <div id="js-media-slider" class="fvmedia">
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="https://nv.ua/ukraine/events/u-vitse-mera-lutska-politsija-provodit-obysk-2466429.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24664/29_mid.jpeg"
                                        alt=" Правоохранители пока не комментировали обыски в Рачкова "
                                        title=" Правоохранители пока не комментировали обыски в Рачкова " class="lazyload" />
                                    
                                </a>
                            </div>
                                                <a href="https://nv.ua/ukraine/events/u-vitse-mera-lutska-politsija-provodit-obysk-2466429.html">Полиция пришла с обыском к вице-мэру Луцка</a>
                        <span class="icons_art"><i class="txt">Сегодня 19:39</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="https://nv.ua/ukraine/events/v-chernovtsakh-aktivisty-piketirovali-konsulstvo-rumynii-iz-za-popytki-skrytoho-separatizma-2466419.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24664/19_mid.jpeg"
                                        alt=" Посольство организует мероприятие для празднования объединения Румынии в Черновцах и области"
                                        title=" Посольство организует мероприятие для празднования объединения Румынии в Черновцах и области" class="lazyload" />
                                    
                                </a>
                            </div>
                                                <a href="https://nv.ua/ukraine/events/v-chernovtsakh-aktivisty-piketirovali-konsulstvo-rumynii-iz-za-popytki-skrytoho-separatizma-2466419.html">В Черновцах активисты пикетировали консульство Румынии из-за попытки "скрытого сепаратизма"</a>
                        <span class="icons_art"><i class="txt">Сегодня 18:54</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="https://nv.ua/ukraine/events/sem-stran-zainteresovalis-v-priobretenii-raketnoho-kompleksa-olkha-snbo-2466350.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24663/50_mid.jpeg"
                                        alt=" В первую очередь ракетный комплекс будет взят на вооружение ВСУ "
                                        title=" В первую очередь ракетный комплекс будет взят на вооружение ВСУ " class="lazyload" />
                                        <i class="circle fa circle fa fa-camera"></i>

                                </a>
                            </div>
                                                <a href="https://nv.ua/ukraine/events/sem-stran-zainteresovalis-v-priobretenii-raketnoho-kompleksa-olkha-snbo-2466350.html">Семь стран заинтересовались приобретением ракетного комплекса Ольха - СНБО</a>
                        <span class="icons_art"><i class="txt">Сегодня 16:52</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="https://nv.ua/ukraine/events/opublikovano-video-razhona-tabora-romov-na-lysoj-hore-v-kieve-2466336.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24663/36_mid.jpeg"
                                        alt="Табор разогнали 21 апреля"
                                        title="Табор разогнали 21 апреля" class="lazyload" />
                                        <i class="circle fa fa-caret-right"></i>

                                </a>
                            </div>
                                                <a href="https://nv.ua/ukraine/events/opublikovano-video-razhona-tabora-romov-na-lysoj-hore-v-kieve-2466336.html">Опубликовано видео разгона табора ромов на Лысой горе в Киеве</a>
                        <span class="icons_art"><i class="txt">Сегодня 16:22</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="https://nv.ua/ukraine/events/32-hoda-posle-katastrofy-na-chaes-reportazh-iz-zony-otchuzhdenija-2466310.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24663/10_mid.jpeg"
                                        alt=" После того как четвертый реактор ЧАЭС накрыли новым саркофагом, уровень радиации возле станции снизился в разы "
                                        title=" После того как четвертый реактор ЧАЭС накрыли новым саркофагом, уровень радиации возле станции снизился в разы " class="lazyload" />
                                        <i class="circle fa circle fa fa-camera"></i>

                                </a>
                            </div>
                                                <a href="https://nv.ua/ukraine/events/32-hoda-posle-katastrofy-na-chaes-reportazh-iz-zony-otchuzhdenija-2466310.html">32 года после катастрофы на ЧАЭС: репортаж из зоны отчуждения </a>
                        <span class="icons_art"><i class="txt">Сегодня 16:21</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="https://nv.ua/ukraine/events/hosispytanija-raketnoho-kompleksa-olkha-zaversheny-serijnoe-proizvodstvo-uzhe-s-2018-hoda-poroshenko-2466296.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24662/96_mid.jpeg"
                                        alt="Порошенко высоко оценил украинский ракетный комплекс"
                                        title="Порошенко высоко оценил украинский ракетный комплекс" class="lazyload" />
                                        <i class="circle fa fa-caret-right"></i>

                                </a>
                            </div>
                                                <a href="https://nv.ua/ukraine/events/hosispytanija-raketnoho-kompleksa-olkha-zaversheny-serijnoe-proizvodstvo-uzhe-s-2018-hoda-poroshenko-2466296.html">Госиспытания ракетного комплекса Ольха завершены, серийное производство уже с 2018 года - Порошенко</a>
                        <span class="icons_art"><i class="txt">Сегодня 14:44</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="https://nv.ua/world/countries/besporjadki-v-liverpule-fanatov-romy-zaderzhali-za-pokushenie-na-ubijstvo-2466295.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24662/95_mid.jpeg"
                                        alt="Болельщики Ромы устроили беспорядки в Ливерпуле"
                                        title="Болельщики Ромы устроили беспорядки в Ливерпуле" class="lazyload" />
                                        <i class="circle fa fa-caret-right"></i>

                                </a>
                            </div>
                                                <a href="https://nv.ua/world/countries/besporjadki-v-liverpule-fanatov-romy-zaderzhali-za-pokushenie-na-ubijstvo-2466295.html">Беспорядки в Ливерпуле: фанатов Ромы задержали за покушение на убийство</a>
                        <span class="icons_art"><i class="txt">Сегодня 14:39</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="https://nv.ua/ukraine/events/patrony-k-ohnestrelnomu-oruzhiju-i-36-tysjach-v-kieve-detektivy-nabu-zaderzhali-sotrudnika-sbu-na-poluchenii-vzjatki-2466250.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24662/50_mid.jpeg"
                                        alt="Сотрудника СБУ задержали на получении второй части взятки"
                                        title="Сотрудника СБУ задержали на получении второй части взятки" class="lazyload" />
                                        <i class="circle fa circle fa fa-camera"></i>

                                </a>
                            </div>
                                                <a href="https://nv.ua/ukraine/events/patrony-k-ohnestrelnomu-oruzhiju-i-36-tysjach-v-kieve-detektivy-nabu-zaderzhali-sotrudnika-sbu-na-poluchenii-vzjatki-2466250.html">Патроны к огнестрельному оружию и $36 тысяч. В Киеве детективы НАБУ задержали сотрудника СБУ на получении взятки</a>
                        <span class="icons_art"><i class="txt">Сегодня 12:02</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="https://nv.ua/ukraine/events/na-zakarpate-nachala-tsvesti-unikalnaja-dolina-nartsissov-2466248.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24662/48_mid.jpeg"
                                        alt="Массовое цветение начнется на майские праздники"
                                        title="Массовое цветение начнется на майские праздники" class="lazyload" />
                                        <i class="circle fa circle fa fa-camera"></i>

                                </a>
                            </div>
                                                <a href="https://nv.ua/ukraine/events/na-zakarpate-nachala-tsvesti-unikalnaja-dolina-nartsissov-2466248.html">На Закарпатье начала цвести уникальная Долина нарциссов</a>
                        <span class="icons_art"><i class="txt">Сегодня 11:41</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="https://nv.ua/world/countries/rossijskaja-aviabaza-khmejmim-v-sirii-podverhlas-atake-dronov-2466240.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24662/40_mid.jpeg"
                                        alt="Российские военные настаивают, что сбили дроны до того, как те сбросили взрывчатку"
                                        title="Российские военные настаивают, что сбили дроны до того, как те сбросили взрывчатку" class="lazyload" />
                                        <i class="circle fa fa-caret-right"></i>

                                </a>
                            </div>
                                                <a href="https://nv.ua/world/countries/rossijskaja-aviabaza-khmejmim-v-sirii-podverhlas-atake-dronov-2466240.html">Российская авиабаза Хмеймим в Сирии подверглась атаке дронов</a>
                        <span class="icons_art"><i class="txt">Сегодня 11:23</i></span>
                    </article>
                </div>
                    </div>
    </section>
    <script>
        load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
            load_srcs(['/user/js/owl.carousel.min.js', '/user/css/owl.carousel.css'], function() {
                $("#js-media-slider").owlCarousel({
                    slideSpeed: 300,
                    paginationSpeed: 400,
                    pagination: false,
                    navigation: true,
                    navigationText: ["", ""],
                    items: 2,
                    itemsCustom: false,
                    itemsDesktop: [1170, 2],
                    itemsDesktopSmall: [992, 2],
                    itemsTablet: [767, 2],
                    itemsMobile: [479, 2],
                    singleItem: false,
                    scrollPerPage: true
                });
            });
        });
    </script>

		
    <section class="tops_hoder dark_right">
        <h4 class="chapter">
            <a class="style_right_block" href="https://nv.ua/style.html">Читайте на НВ style<i class="fa fa-caret-right"></i></a>
        </h4>

        <div class="last_random">
            <div class="row">
                                    <div class="col-xs-6">
                        <div>
                                                            <a href="https://nv.ua/style/blogs/kniha-ne-luchshe-pjat-romanov-stavshikh-krutymi-serialami-2466326.html" class="style_right_block">
                                    <img src="/img/article/24663/26_mid.jpeg" alt="Кадр из сериала Рассказ служанки" title="Кадр из сериала Рассказ служанки" class="img_tn lazyload" />
                                </a>
                                                        <a data-edit="2466326,2333,2441645,0" class="style_right_block" href="https://nv.ua/style/blogs/kniha-ne-luchshe-pjat-romanov-stavshikh-krutymi-serialami-2466326.html">Книга (не) лучше: пять романов, ставших крутыми сериалами</a>
                        </div>
                    </div>
                                                        <div class="col-xs-6">
                        <div>
                                                            <a href="https://nv.ua/style/showbiz/zvzh/serena-uiljams-vyrazila-svoe-voskhishchenie-vneshnim-vidom-kejt-middlton-srazu-posle-rodov-2466358.html" class="style_right_block">
                                    <img src="/img/article/24663/58_mid.jpeg" alt="Серена Уильямс с дочерью" title="Серена Уильямс с дочерью" class="img_tn lazyload" />
                                </a>
                                                        <a data-edit="2466358,2749,2441666,0" class="style_right_block" href="https://nv.ua/style/showbiz/zvzh/serena-uiljams-vyrazila-svoe-voskhishchenie-vneshnim-vidom-kejt-middlton-srazu-posle-rodov-2466358.html">Серена Уильямс выразила свое восхищение внешним видом Кейт Миддлтон сразу после родов</a>
                        </div>
                    </div>
                                            <div class="col-xs-12"><hr></div>
                                                        <div class="col-xs-6">
                        <div>
                                                            <a href="https://nv.ua/style/blogs/pochemu-detej-motivirovat-ne-nado-bloh-mikhaila-labkovskoho-2466318.html" class="style_right_block">
                                    <img src="/img/article/24663/18_mid.jpeg" alt="Фото: VitalikRadko/Depositphotos" title="Фото: VitalikRadko/Depositphotos" class="img_tn lazyload" />
                                </a>
                                                        <a data-edit="2466318,2333,2441640,0" class="style_right_block" href="https://nv.ua/style/blogs/pochemu-detej-motivirovat-ne-nado-bloh-mikhaila-labkovskoho-2466318.html">Почему детей мотивировать не надо. Блог Михаила Лабковского</a>
                        </div>
                    </div>
                                                        <div class="col-xs-6">
                        <div>
                                                            <a href="https://nv.ua/style/wness/psychology/poljubi-sebja-iz-cheho-sostoit-nasha-samootsenka-2466082.html" class="style_right_block">
                                    <img src="/img/article/24660/82_mid.jpeg" alt="Фундамент самооценки закладывается с самого детства" title="Фундамент самооценки закладывается с самого детства" class="img_tn lazyload" />
                                </a>
                                                        <a data-edit="2466082,2734,2441444,0" class="style_right_block" href="https://nv.ua/style/wness/psychology/poljubi-sebja-iz-cheho-sostoit-nasha-samootsenka-2466082.html">Полюби себя. Из чего состоит наша самооценка</a>
                        </div>
                    </div>
                                                </div>
        </div>
    </section>

		            

                                    
                            
        
        <!-- 37.201.194.73 -->
    <section class="tops_hoder sect_2292" id="tops_hoder">
        <h4 class="chapter">
                            Компании/Рынки
                        ТОП-10
        </h4>

        <ul class="topsnav clear">
            <li class="active"><a href="#toparts" data-toggle="tab">Читают</a></li>
            <li id="top_comm_tab"><a href="#topcomm" data-toggle="tab">Обсуждают</a></li>
            <li id="top_share_tab"><a href="#topshare" data-toggle="tab">Делятся</a></li>
        </ul>

        <div class="tab-content a7">
            <div class="tab-pane tops active" id="toparts">
                                    <div>
                        <a data-edit="2466372,2295" href="https://biz.nv.ua/markets/hazprom-vpervye-za-tri-hoda-izmenil-marshrut-tranzita-haza-cherez-ukrainu-smi-2466372.html" data-dte="25 апреля 17:26" class="block_top_10_materials"><dfn>1.</dfn>Газпром впервые за три года изменил маршрут транзита газа через Украину – СМИ</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2466372">1110</span></span>
                    </div>
                                    <div>
                        <a data-edit="2466172,2295" href="https://biz.nv.ua/markets/krupnyj-proizvoditel-sokov-zapustil-deshevuju-marku-2466172.html" data-dte="24 апреля 21:10" class="block_top_10_materials"><dfn>2.</dfn>Крупный производитель соков запустил дешевую марку</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2466172">1266</span></span>
                    </div>
                                    <div>
                        <a data-edit="2466212,2295" href="https://biz.nv.ua/markets/v-ukraine-zapustili-krupnejshuju-solnechnuju-elektrostantsiju-2466212.html" data-dte="25 апреля 08:51" class="block_top_10_materials"><dfn>3.</dfn>В Украине запустили крупнейшую солнечную электростанцию</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2466212">3060</span></span>
                    </div>
                                    <div>
                        <a data-edit="2466166,2298" href="https://biz.nv.ua/publications/v-poiskakh-diversantov-sbu-rasskazala-v-chem-podozrevaet-kompaniju-motor-sich-2466166.html" data-dte="24 апреля 21:25" class="block_top_10_materials"><dfn>4.</dfn>В поисках диверсантов. СБУ рассказала, в чем подозревает компанию Мотор Сич</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2466166">1440</span></span>
                    </div>
                                    <div>
                        <a data-edit="2465783,2295" href="https://biz.nv.ua/markets/naftohaz-podnjal-tseny-na-haz-dlja-promyshlennosti-2465783.html" data-dte="23 апреля 08:13" class="block_top_10_materials"><dfn>5.</dfn>Нафтогаз поднял цены на газ для промышленности</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2465783">399</span></span>
                    </div>
                                    <div>
                        <a data-edit="2466245,2295" href="https://biz.nv.ua/markets/v-ukraine-reshili-obedinitsja-dve-krupnye-seti-supermarketov-2466245.html" data-dte="25 апреля 11:29" class="block_top_10_materials"><dfn>6.</dfn>В Украине решили объединиться две крупные сети супермаркетов</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2466245">2061</span></span>
                    </div>
                                    <div>
                        <a data-edit="2465827,2295" href="https://biz.nv.ua/markets/sbu-prishla-s-obyskami-v-motor-sich-2465827.html" data-dte="23 апреля 11:56" class="block_top_10_materials"><dfn>7.</dfn>СБУ пришла с обысками в Мотор Сич, обвиняя компанию в подготовке диверсии</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2465827">2974</span></span>
                    </div>
                                    <div>
                        <a data-edit="2466192,2285" href="https://nv.ua/ukraine/events/v-khersone-zastrelili-izvestnoho-biznesmena-2466192.html" data-dte="25 апреля 01:56" class="block_top_10_materials"><dfn>8.</dfn>В Херсоне застрелили известного бизнесмена, объявлен план Сирена</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2466192">2179</span></span>
                    </div>
                                    <div>
                        <a data-edit="2466293,2295" href="https://biz.nv.ua/markets/nabu-reshilo-zabrat-odesskij-aeroport-u-kaufmana-i-hranovskoho-2466293.html" data-dte="25 апреля 14:48" class="block_top_10_materials"><dfn>9.</dfn>НАБУ решило забрать Одесский аэропорт у Кауфмана и Грановского</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2466293">414</span></span>
                    </div>
                                    <div>
                        <a data-edit="2465801,2295" href="https://biz.nv.ua/markets/ukrtelekom-povyshaet-tseny-za-provodnoe-radio-2465801.html" data-dte="23 апреля 10:10" class="block_top_10_materials"><dfn>10.</dfn>Укртелеком повышает цены за проводное радио</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2465801">1190</span></span>
                    </div>
                            </div>
            <div class="tab-pane tops" id="topcomm">
                                    <div>
                        <a data-edit="2466283,2295" href="https://biz.nv.ua/markets/lifecell-stal-eshche-bolee-ubytochnym-i-poterjal-abonentov-2466283.html" data-dte="25 апреля 13:43" class="block_top_10_materials"><dfn>1.</dfn>lifecell стал еще более убыточным и потерял абонентов</a>
                        <span class="icons_art" ><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2466283">2</span></span>
                    </div>
                                    <div>
                        <a data-edit="2466192,2285" href="https://nv.ua/ukraine/events/v-khersone-zastrelili-izvestnoho-biznesmena-2466192.html" data-dte="25 апреля 01:56" class="block_top_10_materials"><dfn>2.</dfn>В Херсоне застрелили известного бизнесмена, объявлен план Сирена</a>
                        <span class="icons_art" ><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2466192">2</span></span>
                    </div>
                                    <div>
                        <a data-edit="2466346,2295" href="https://biz.nv.ua/markets/kabmin-reshil-pomoch-ikea-zajti-na-ukrainskij-rynok-2466346.html" data-dte="25 апреля 16:38" class="block_top_10_materials"><dfn>3.</dfn>Кабмин решил помочь IKEA зайти на украинский рынок</a>
                        <span class="icons_art" ><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2466346">2</span></span>
                    </div>
                                    <div>
                        <a data-edit="2466435,2295" href="https://biz.nv.ua/markets/za-tri-mesjatsa-pribyl-ukrzaliznytsi-uvelichilsja-v-20-raz-2466435.html" data-dte="25 апреля 20:25" class="block_top_10_materials"><dfn>4.</dfn>За три месяца прибыль Укрзализныци увеличилась в 20 раз</a>
                        <span class="icons_art" ><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2466435">1</span></span>
                    </div>
                                    <div>
                        <a data-edit="2466255,2295" href="https://biz.nv.ua/markets/naftohaz-stal-pochti-takim-zhe-pribylnym-kak-hazprom-2466255.html" data-dte="25 апреля 12:17" class="block_top_10_materials"><dfn>5.</dfn>Нафтогаз стал почти таким же прибыльным, как Газпром</a>
                        <span class="icons_art" ><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2466255">1</span></span>
                    </div>
                                    <div>
                        <a data-edit="2466270,2295" href="https://biz.nv.ua/markets/kiev-podhotovil-novyj-zapret-na-prodazhu-alkoholja-2466270.html" data-dte="25 апреля 12:59" class="block_top_10_materials"><dfn>6.</dfn>Киев подготовил новый запрет на продажу алкоголя</a>
                        <span class="icons_art" ><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2466270">1</span></span>
                    </div>
                                    <div>
                        <a data-edit="2466172,2295" href="https://biz.nv.ua/markets/krupnyj-proizvoditel-sokov-zapustil-deshevuju-marku-2466172.html" data-dte="24 апреля 21:10" class="block_top_10_materials"><dfn>7.</dfn>Крупный производитель соков запустил дешевую марку</a>
                        <span class="icons_art" ><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2466172">1</span></span>
                    </div>
                                    <div>
                        <a data-edit="2466212,2295" href="https://biz.nv.ua/markets/v-ukraine-zapustili-krupnejshuju-solnechnuju-elektrostantsiju-2466212.html" data-dte="25 апреля 08:51" class="block_top_10_materials"><dfn>8.</dfn>В Украине запустили крупнейшую солнечную электростанцию</a>
                        <span class="icons_art" ><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2466212">1</span></span>
                    </div>
                                    <div>
                        <a data-edit="2466219,2295" href="https://biz.nv.ua/markets/dva-krupnykh-postavshchika-topliva-v-ukrainu-vstanut-na-remont-2466219.html" data-dte="25 апреля 09:53" class="block_top_10_materials"><dfn>9.</dfn>Два крупных поставщика топлива в Украину встанут на ремонт</a>
                        <span class="icons_art" ><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2466219">1</span></span>
                    </div>
                                    <div>
                        <a data-edit="2466225,2295" href="https://biz.nv.ua/markets/snova-perenesli-v-khha-rasskazali-kohda-provedut-novyj-tender-na-wi-fi-v-metro-2466225.html" data-dte="25 апреля 10:12" class="block_top_10_materials"><dfn>10.</dfn>Снова перенесли. В КГГА рассказали, когда проведут новый тендер на Wi-Fi в метро</a>
                        <span class="icons_art" ><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2466225">1</span></span>
                    </div>
                            </div>
            <div class="tab-pane tops" id="topshare">
                                    <div>
                        <a data-edit="2466172,2295" href="https://biz.nv.ua/markets/krupnyj-proizvoditel-sokov-zapustil-deshevuju-marku-2466172.html" data-dte="24 апреля 21:10" class="block_top_10_materials"><dfn>1.</dfn>Крупный производитель соков запустил дешевую марку</a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2466172">2</span></span>
                    </div>
                                    <div>
                        <a data-edit="2466212,2295" href="https://biz.nv.ua/markets/v-ukraine-zapustili-krupnejshuju-solnechnuju-elektrostantsiju-2466212.html" data-dte="25 апреля 08:51" class="block_top_10_materials"><dfn>2.</dfn>В Украине запустили крупнейшую солнечную электростанцию</a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2466212">4</span></span>
                    </div>
                                    <div>
                        <a data-edit="2466372,2295" href="https://biz.nv.ua/markets/hazprom-vpervye-za-tri-hoda-izmenil-marshrut-tranzita-haza-cherez-ukrainu-smi-2466372.html" data-dte="25 апреля 17:26" class="block_top_10_materials"><dfn>3.</dfn>Газпром впервые за три года изменил маршрут транзита газа через Украину – СМИ</a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2466372">2</span></span>
                    </div>
                                    <div>
                        <a data-edit="2466293,2295" href="https://biz.nv.ua/markets/nabu-reshilo-zabrat-odesskij-aeroport-u-kaufmana-i-hranovskoho-2466293.html" data-dte="25 апреля 14:48" class="block_top_10_materials"><dfn>4.</dfn>НАБУ решило забрать Одесский аэропорт у Кауфмана и Грановского</a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2466293">3</span></span>
                    </div>
                                    <div>
                        <a data-edit="2466166,2298" href="https://biz.nv.ua/publications/v-poiskakh-diversantov-sbu-rasskazala-v-chem-podozrevaet-kompaniju-motor-sich-2466166.html" data-dte="24 апреля 21:25" class="block_top_10_materials"><dfn>5.</dfn>В поисках диверсантов. СБУ рассказала, в чем подозревает компанию Мотор Сич</a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2466166">1</span></span>
                    </div>
                                    <div>
                        <a data-edit="2466260,2295" href="https://biz.nv.ua/markets/assotsiatsija-otvetstvennykh-perevozchikov-ne-dast-monopolizirovat-rynok-taksi-v-ukraine-2466260.html" data-dte="25 апреля 16:33" class="block_top_10_materials"><dfn>6.</dfn>Ассоциация Ответственных Перевозчиков не даст монополизировать рынок такси в Украине</a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2466260">2</span></span>
                    </div>
                                    <div>
                        <a data-edit="2466192,2285" href="https://nv.ua/ukraine/events/v-khersone-zastrelili-izvestnoho-biznesmena-2466192.html" data-dte="25 апреля 01:56" class="block_top_10_materials"><dfn>7.</dfn>В Херсоне застрелили известного бизнесмена, объявлен план Сирена</a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2466192">3</span></span>
                    </div>
                                    <div>
                        <a data-edit="2466219,2295" href="https://biz.nv.ua/markets/dva-krupnykh-postavshchika-topliva-v-ukrainu-vstanut-na-remont-2466219.html" data-dte="25 апреля 09:53" class="block_top_10_materials"><dfn>8.</dfn>Два крупных поставщика топлива в Украину встанут на ремонт</a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2466219">1</span></span>
                    </div>
                                    <div>
                        <a data-edit="2466225,2295" href="https://biz.nv.ua/markets/snova-perenesli-v-khha-rasskazali-kohda-provedut-novyj-tender-na-wi-fi-v-metro-2466225.html" data-dte="25 апреля 10:12" class="block_top_10_materials"><dfn>9.</dfn>Снова перенесли. В КГГА рассказали, когда проведут новый тендер на Wi-Fi в метро</a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2466225">2</span></span>
                    </div>
                                    <div>
                        <a data-edit="2466249,2295" href="https://biz.nv.ua/markets/ukrspirt-vpervye-za-12-let-otpravit-produktsiju-na-paromakh-v-turtsiju-2466249.html" data-dte="25 апреля 11:55" class="block_top_10_materials"><dfn>10.</dfn>Укрспирт впервые за 12 лет отправит продукцию на паромах в Турцию</a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2466249">2</span></span>
                    </div>
                            </div>
        </div>
    </section>
    <script>
        load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
            load_srcs(['/user/js/bootstrap.min.js'], function() {
                $('.tops_hoder .topsnav a').on('click', function(){
                    $(this).tab('show');
                });
            });
        });
    </script>

		<div id="corevotes_block_left" class="block white for_vote right" style="">
    <section class="poll_hoder">
        <h4 class="chapter"><a href="https://nv.ua/allvotes.html">опрос</a></h4>
        <div data-absnum="0" class="js-vote-box"></div>
<script>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</script>

        <div class="more21">
            <a href="https://nv.ua/allvotes.html">Все опросы <i class="fa fa-caret-right"></i></a>
        </div>
    </section>
</div>

		<div id="SinoptikInformer" style="width:250px; margin-top:30px;" class="SinoptikInformer type1c1">
    <div class="siHeader">
        <div class="siLh"><div class="siMh">
            <a rel="nofollow" onmousedown="siClickCount();" class="siLogo" href="https://sinoptik.ua/" target="_blank" title="Погода"> </a>Погода
            <span id="siHeader"></span></div></div></div><div class="siBody"><table><tbody><tr><td class="siCityV" style="width:100%;">
                <div class="siCityName">Погода в <span>Киеве</span></div></tr><tr>
                <td style="width:100%;"><div class="siCityV2"><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm">

            </div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf">
                <p>влажность: <span id="vl0"></span></p><p>давление: <span id="dav0"></span></p><p>ветер: <span id="wind0"></span></p></div>
            </div></div></td></tr></tbody></table><div class="siLinks">Погода на
                <a href="https://sinoptik.ua/погода-львов/10-дней/" rel="nofollow" title="Погода во Львове на 10 дней" target="_blank">sinoptik.ua</a>  во Львове</div>
            </div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div>
<script type="text/javascript" charset="UTF-8" src="https://sinoptik.ua/informers_js.php?title=4&amp;wind=3&amp;cities=303010783&amp;lang=ru" defer></script>

            		
            <div class="banner_right_2" rel="nofollow">
                <!-- /271925883/36_--s-a_sticky_300*600 -->
<div id='parent-div-gpt-ad-1519725919109-0' style="display:none;">
    <div id='div-gpt-ad-1519725919109-0'>
        <script>
            googletag.cmd.push(function() {googletag.display('div-gpt-ad-1519725919109-0');});
        </script>
    </div>
</div>

            </div>
        	</div>
</div> </div> </div><div class="banner-in-column"><!-- /271925883/35_-m-s-a_podval-rastiazhka-728*90 -->
<div id='parent-div-gpt-ad-1522667173091-0' style="display:none;">
    <div id='div-gpt-ad-1522667173091-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522667173091-0');});
        </script>
    </div>
</div>
</div> <div class="background-branding"><!-- /271925883/15_-m-s-a-style_brending_1920*1080 -->
<div id='div-gpt-ad-1518621556615-0'>
    <script>
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-1518621556615-0');
        });
    </script>
</div>
</div><div id="js-catfish-popup" class="catfish-popup" style="display:none;">
	<div id="js-catfish-popup-close" class="catfish-close">X</div>
	<!-- /271925883/18_-m-s-a_catfish_960*120 -->
	<div id='div-gpt-ad-1522316124043-0'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522316124043-0'); });
		</script>
	</div>
	<!-- /271925883/18_mob -->
	<div id='div-gpt-ad-1522316684583-0'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522316684583-0'); });
		</script>
	</div>
</div>
<script>
	document.getElementById("js-catfish-popup-close").onclick = function() {
		document.getElementById('js-catfish-popup').style.display = 'none';
	};
</script>
<div data-action="banners" data-place="22" data-page="2292" class="sunsite_actions"></div><footer>
    <div class="container">
        <div class="row">
            <div class="col-sm-4 col-md-2">
                <ul>
                                            <li><a href="https://nv.ua/contacts.html">Контакты</a></li>
                                            <li><a href="https://nv.ua/advert.html">Реклама</a></li>
                                            <li><a href="https://nv.ua/rules.html">Правила пользования</a></li>
                                            <li><a href="https://nv.ua/agreement.html">Договор пользования</a></li>
                                            <li><a href="https://nv.ua/pravila-avtory.html">Использование авторских материалов</a></li>
                                    </ul>
            </div>
            <div class="col-sm-7 col-md-8 col-sm-offset-1 col-md-offset-2 copy">
                <noindex>
                    <span id="copy_cont">
                        © 2014-2018, ООО «ИЗДАТЕЛЬСКИЙ ДОМ «МЕДИА-ДК». Все права защищены. E-mail редакции: <a href="mailto:news@nv.ua">news@nv.ua</a>, отдела рекламы: <a href="mailto:sales@nv.ua">sales@nv.ua</a>
                        <hr />
                        <p>Использование материалов сайта возможно с соблюдением <a href="/rules.html">Правил пользования сайтом и использования материалов сайта</a></p><p>Всі матеріали, які розміщені на цьому сайті із посиланням на агентство "Інтерфакс-Україна", не підлягають подальшому відтворенню та/чи розповсюдженню в будь-якій формі, інакше як з письмового дозволу агентства "<a rel="nofollow" href="http://interfax.com.ua/" target="_blank">Інтерфакс-Україна</a>".</p><p>Перепечатка, копирование или воспроизведение информации, содержащей ссылку на агентство <a rel="nofollow" href="http://ukranews.com/" target="_blank">ИнА “Українські Новини”</a>, в каком-либо виде строго запрещены, гиперссылка на логотип «Українські Новини» обязательна</p>
                        <hr />
                        Разработано в <a href="http://newagelab.com">NewAgeLab.com</a>
                        <hr />
                        Материалы, отмеченные значками <span class="icons_art"> <i class="advert"></i>, <i class="pr"></i>, <i class="project"></i>, <i class="pos_1"></i>, <i class="comp_1"></i></span>, публикуются на правах рекламы.
                    </span>
                </noindex>

                <div class="bcounters">
                    <noindex>
                        <table cellpadding="2" cellspacing="0" style="margin-top: 5px;">
                                <tbody><tr><td>
                                    <!--LiveInternet counter--><script type="text/javascript">
                                    new Image().src = "//counter.yadro.ru/hit?r"+
                                    escape(document.referrer)+((typeof(screen)=="undefined")?"":
                                    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                                    screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                                    ";h"+escape(document.title.substring(0,150))+
                                    ";"+Math.random();</script><!--/LiveInternet-->

                                    <!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
                                    target="_blank"><img src="//counter.yadro.ru/logo?14.6"
                                    title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
                                    alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->
                                </td><td>
                                    <span id="js-bigmir"></span>

                                </td><td>
                                    <div class="depo">Стоковые фото от <a rel="nofollow" href="http://depositphotos.com/?utm_source=NV&amp;utm_medium=footer&amp;utm_campaign=UA-brand" target="_blank"><img src="/user/img/depo.png"></a></div>
                                </td><td>
                                    <script>
                                         if (window.self === window.top) {
                                             (document.createElement('IMG')).src = document.location.protocol + '//autocounter.lentainform.com/1x1.gif?pid=' + 35788 + '&referer=' + window.document.referrer.replace(/&/g, '%26');
                                         }
                                    </script>
                                </td></tr>
                        </tbody></table>
                    </noindex>
                </div>
            </div>
        </div>
    </div>
    <a class="go_up js-goto-up" href="#" style="display: none;"><i class="fa fa-arrow-up"></i></a>
    
        <div id="counter-script"></div>
</footer>
<script>
    load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
        $('.js-goto-up').on('click', function(event){
            event.preventDefault();
            $('html,body').animate({'scrollTop': 0});
        });
        $(document).on(is_touch ? 'touchmove' : 'wheel', function() {
            scroll_hook();
        });
        $(document).on('scroll', function() {
            scroll_hook();
        });
    });
    function scroll_hook() {
        $(document).scrollTop() > 200 ? $('.js-goto-up').show() : $('.js-goto-up').hide();
    }
</script>
<script>var sun_root_section = 2292;var sun_section = 2295;var sun_article = 2466432;var phrase = {};phrase.login = 'Вход';phrase.logoff = 'Выход';phrase.singin = 'Регистрация';phrase.total_votes = 'Всего проголосовало';phrase.comm_reply = 'ответить';phrase.error_select_vote = 'Выберите вариант ответа';</script> </div> <i data-action="profile" class="sunsite_actions" style="display:none;"></i> <div id="fb-root"></div> <script>var sunsite_protocol = 'https://';var root_domain = 'nv.ua';</script> <script src="/user/js/sunsite-front-v11.js" defer></script> <script src="/user/js/nv-v17.js" defer></script> <script src="/user/js/adriver.core.2.js" defer></script><script>
    var size_grid = [0,320,480,766,991,1199];
    var grid_point = 0;

    var addthis_config = {
        pubid: 'ra-5a15618c714c67f9',
        data_track_addressbar: false,
        data_track_clickback: false
    };

    // Global function
    var addthis_init = function (){
        if(typeof addthis !== 'undefined' && addthis_load) {
            addthis.update('share', 'url', document.URL);
            addthis.update('share', 'title', document.title);
            addthis.update('share', 'description', $('meta[name=description]').attr('content'));
            if(typeof addthis.layers.refresh === 'function') {
                addthis.layers.refresh();
            }
            fixedInfo();
        }else{
            $.getScript('https://s7.addthis.com/js/300/addthis_widget.js#async=1', function () {
                addthis.init();
                addthis_load = true;
                fixedInfo();
            });
        }
    };

    load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
        load_srcs(['/user/js/bootstrap.min.js']);

        load_srcs(['/user/js/jquery.unveil.js'], function() {
            $('img[data-src]').unveil();
        });

        sunsite_inits['unveil'] = function() {$('img[data-src]').unveil();};
        $(function() {
            grid_point = get_grid_point();
            $(window).resize(function() {
                grid_point = get_grid_point(true);
            });
            $('body:eq(0)').on('sizemode.change', function(event){
                if (typeof banners_data == 'object') {
                    sunsite_action_banners(banners_data);
                }
            });
        });
        (sunsite_inits['add_this'] = addthis_init)();

        $('body:eq(0)').on('click', '.at-share-btn', function(event){
            event.preventDefault();
            var absnum = $('[data-article-absnum]:eq(0)').data('articleAbsnum') || 0;

            if (absnum > 0) {
                var $this = $(this);
                var service = 0;
                if ($this.hasClass('at-svc-facebook')) {
                    service = 1;
                } else if ($this.hasClass('at-svc-twitter')) {
                    service = 2;
                } else if ($this.hasClass('at-svc-google_plusone_share')) {
                    service = 3;
                }
                $.post(http_addr + lang + '/actions/addshare', {'absnum': absnum, 'service': service}, function(data){});
            }
        });
    });

</script>


<!-- (C)2000-2018 Gemius SA - gemiusPrism  / nvua.net/NV_All -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'bP1LyUd8vEolEOrZhSdqarRHfcBKuIeKw9GC.6Mtx33.67';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
<script type="text/javascript">
    load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
        (function (t) {
            var e = document.createElement("script");
            e.setAttribute("id", "tqflexsdksel"), e.setAttribute("fusionId", t), e.type = "text/javascript", e.src = "//api.traq.li/public/sdk/v03/sdk.js", e.async = !0, document.getElementsByTagName("head")[0].appendChild(e)
        })
        (247);
    });
</script>
<script>var sunsite_protocol = 'https://';var root_domain = 'nv.ua';load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {load_srcs(['/user/js/orphus-v1.js'], function() {});sunsite_inits['replace_table'] = function () {replace_table();};replace_table();$(document).on('banners_load', function(){var heightBanner = $('.top_banner_holder').height();if (!$('.topradio').hasClass('fixedradio') && (heightBanner > 0)) {var top = $('.topradio').offset().top;$('.topradio').css("top", top+heightBanner)}});$(window).on(is_touch ? 'touchmove' : 'scroll', fixed_header);$(window).resize(function() {fixedInfo();fixed_header();});sunsite_inits['clear_branding'] = function () {$('body:eq(0)').attr('style', '').removeClass('branding');branding_is_on = false;};});function fix_blocks_height(bsel, isel, d) {var d = d || 0;var m = 0;$(bsel).each(function(){var h = $(this).find(isel).height();if (h > m) {m = h;}});if (m > 0) {$(bsel + ' ' + isel).css({'height': (m+d) + 'px', 'display': 'inline-block'});}}function fixed_header() {if ($(document).scrollTop() >= $('#header').height()-40 /*&& $(window).width() > 767*/) {if (!$('#header .top_header').hasClass('abs')) {$('#header .top_header').addClass('abs');var height = $('.first_line').height();$('.abs .nav_holder').css('top', height+'px');$('.topradio').addClass('fixedradio');}} else {if($('#header .top_header').hasClass('abs')) {$('#header .top_header').removeClass('abs');$('.nav_holder').css('top', '0px');$('.topradio').removeClass('fixedradio');}}}function replace_table() {var table = $(".article table");if (table.length > 0) {table.each(function(index, element) {var ths = $(this),cont = $('<div class="table-responsive"></div>');ths.addClass("table");cont.append(ths.clone());ths.replaceWith(cont);});}}</script> </body> </html>