<!DOCTYPE html> <html><head>
    <meta charset="utf-8">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    
        <title>Северный поток временно перекроют из-за аварии / Новое Время</title>    <meta name="description" content="Российский газопровод Северный поток утром 27 ноября остановится на ремонт в связи с необходимостью проведения работ на объектах энергоснабжения приемного терминала в Грайфсвальде." class="js-meta" />    <meta name="keywords" content="Северный поток, газ, транзит, остановка, авария, ремонт, Россия, Германия" class="js-meta" /><meta name="news_keywords" content="Северный поток, газ, транзит, остановка, авария, ремонт, Россия, Германия" class="js-meta" />            <link rel="canonical" href="https://biz.nv.ua/markets/severnyj-potok-vremenno-perekrojut-iz-za-avarii-2509730.html" class="js-meta"/>    
    <meta name="format-detection" content="telephone=no">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
            <meta name="robots" content="index, follow, all" />
                <link rel="icon" type="image/x-icon" href="/user/img/favicon_biz.ico">
    
            <link rel="amphtml" href="https://biz.nv.ua/amp/severnyj-potok-vremenno-perekrojut-iz-za-avarii-2509730.html">
    
    
            <meta property="og:title" content="Северный поток временно перекроют из-за аварии" class="js-meta"/> <meta property="og:type" content="article" class="js-meta"/> <meta property="og:description" content=" Российский газопровод Северный поток утром 27 ноября остановится на ремонт в связи с необходимостью проведения работ на объектах энергоснабжения приемного терминала в Грайфсвальде. " class="js-meta"/><meta property="og:image" content="https://nv.ua/img/article/25097/30_share.jpeg" class="js-meta"/><meta property="og:image:width" content="665" class="js-meta"/> <meta property="og:image:height" content="417" class="js-meta"/><meta property="og:url" content="https://biz.nv.ua/markets/severnyj-potok-vremenno-perekrojut-iz-za-avarii-2509730.html" class="js-meta"/>
<meta name="twitter:card" content="summary_large_image" />


    <link rel="stylesheet" href="/user/css/font-awesome-mini-v1.css">
    <link rel="stylesheet" href="/user/css/fonts.css">
    <link rel="stylesheet" href="/user/css/animate.css">
    <link rel="stylesheet" href="/user/css/jquery.fancybox.min.css">
    <link rel="stylesheet" href="/user/css/global-style-v13.css">

            <link rel="stylesheet" href="/user/css/nv-biz-v6.css">
    	<link rel="stylesheet" href="/user/css/fix-v66.css">

    <script>
        var loadsrcscache = [];
        load_srcs = function(sources, callback) {
            loadsrcscache.push([sources, callback]);
        }
    </script>
    <meta property="fb:pages" content="1413762422231004" />
    <meta property="fb:pages" content="1184020541696515" />
    <meta property="fb:pages" content="351135065231739" />
    <meta property="fb:pages" content="100290987005277" />
    <meta property="fb:pages" content="1741295452780208" />

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
      dataLayer.push({'userStatus': 'old_site', 'event':'NewSiteTest'});
    </script>
</head>
<body class=" biz"" > <!-- Google Tag Manager --> <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WKM63L"height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
         var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
         j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;
         f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WKM63L');
         </script> <!-- End Google Tag Manager --> <div class="wrap sbody" id="wrap"> <script>var lang = '';</script><script>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</script>
<div class="wrap-content"><header id="header">
    <div class="top_banner_holder">
                        <!-- /271925883/4_-m-s-a_top_970*90//728*90 -->
    <div id='parent-div-gpt-ad-1519642093392-0' style="display:none;">
        <div id='div-gpt-ad-1519642093392-0'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519642093392-0'); });
            </script>
        </div>
    </div>

                <div data-action="banners" data-place="1" data-page="2295" class="sunsite_actions"></div>
    </div>
    <div class="container top_header">
        <div class="row first_line" id="header_first_line">
            
            <div class="col-xs-12 col-sm-6 col-md-4 order1 hidden-xs">
                <div class="fixed-header-fix">
                    
                                        <p class="sub_menu-title">Спецпроекты:</p>
                        <ul class="sub_menu" id="sub_menu">
                                                            <li class="smitm"><a href="https://biz.nv.ua/buduy-svoe.html">Будуй своє</a></li>
                                                    </ul>
                                        <!-- <a class="logo_c" href="/ukr.html"></a>
                    <span class="maindate"><span class="maindate"><a href=""><i class="fa fa-angle-left"></i></a></span>
                    </span>
                    <ul class="doshare">
                        
                            <li><a rel="nofollow" href="" title="" target="_blank" class="fa fa-"></a></li>
                        
                    </ul> -->
                </div>
            </div>
<!-- col-md-push-4 -->
            <div class="col-xs-12 col-sm-6 col-md-4 order3 hidden-xs">
                <div class="loginout fixed-header-fix">
                    <span class="js-login-cont"></span>
                    <a href="https://nv.ua/search.html"><i class="fa fa-search"></i>Поиск</a>
                </div>
            </div>
<!--  col-md-pull-3 -->
            <div class="col-xs-12 col-md-4 order2 wrap-radio hidden-xs">

                <!-- 
                
                    <ul class="sub_menu" id="sub_menu">
                        
                            <li class="smitm"><a href=""></a></li>
                        
                    </ul>
                 -->

                <div class="topradio newradio newradio-biz">
                    <a href="https://radio.nv.ua/" class="radio__listen">Радио НВ</a>
                    <div class="radio-play">Слушать</div>
                    <a href="https://nv.ua/ukraine/radio-nv-prjamoj-efir-2457053.html" class="radio__see">Смотреть</a>
                </div>
            </div>
        </div>

        <div class="top-line">
            <a href="" class="back-arrow  back-page "><i class="fa fa-chevron-left" aria-hidden="true"></i></a>
            <a  href="#" rel="nofollow" class="js-btn-login icon-profile"><i class="fa fa-user" aria-hidden="true"></i></a>
            <form method="get" action="/search" class="search-bar ">
                <div class="search-button" on-click="prevent(event);"><i class="fa fa-search" aria-hidden="true"></i></div>
                <button class="search-button" id="search-button"><i class="fa fa-search" aria-hidden="true"></i></button>
                <input type="text"  placeholder="Поиск по сайту" name="query" id="input-text" class="search-input">
            </form>
        </div>
        <div class="logo_blogs">
            <div class="row">
                <div class="col-xs-8 w100 col-sm-3">
                    <div class="logo_mag">
                        <div class="big_bu_menu visible-xs"><a rel="nofollow" href="#" class="fa fa-bars" data-toggle="collapse" data-target="#header_main_menu"></a></div>
                        <span class="logo_main">
                            <img usemap="#logomap" src="/user/img/logo_biz_1.png" alt="Новое Время страны" title="Новое Время страны" />
                        </span>
                        <map name="logomap">
                            <area shape="rect" coords="0,0,65,67" href="https://nv.ua/">
                                                           <area class="js-refresh-page" data-page="2295" shape="rect" coords="66,0,272,69" href="https://biz.nv.ua/">
                                                    </map>
                        <div class="languages ss biznes">
                                                                                                                        <a href="#" class="change_lang_head active">RU</a>
                                                                                                                                                                                                <a href="https://biz.nv.ua/ukr/markets/pivnichnij-potik-timchasovo-perekrijut-cherez-avariju-2509730.html" class="change_lang_head">UA</a>
                                                                                                                                                                                                                                                                </div>
                    </div>
                </div>

                
                                                                                                                                                                                                                                                                                                                                
                                                                                                                                                                                                                                                                                <div class="col-xs-12 col-sm-9 col-lg-9">
                        <div class="topblogs" id="topblogs">
                                                            <div>
                                    <a data-edit="2509514,2762,1189,30008533" href="https://biz.nv.ua/experts/motivatsija-konkurentsii-kak-perejti-hranitsu-2509514.html" id="topblogs_1">
                                        <div><img src="/user/img/blank.png" data-src="/img/article/300085/33_tn.png" alt="Владимир Ломийчук" title="Владимир Ломийчук" class="lazyload"/></div>
                                        <span>Владимир Ломийчук</span>
                                        <p>Мотивация конкуренции: как не перейти черту</p>
                                    </a>
                                </div>
                                                            <div>
                                    <a data-edit="2509575,2762,223,30004601" href="https://biz.nv.ua/experts/nedelja-polna-sobytij-2509575.html" id="topblogs_1">
                                        <div><img src="/user/img/blank.png" data-src="/img/article/300046/1_tn.png" alt="Иван Компан" title="Иван Компан" class="lazyload"/></div>
                                        <span>Иван Компан</span>
                                        <p>Неделя полна событий</p>
                                    </a>
                                </div>
                                                            <div>
                                    <a data-edit="2509582,2762,1244,30008672" href="https://biz.nv.ua/experts/chem-hrozit-blokada-azovskoho-morja-dlja-ukrainskikh-portov-2509582.html" id="topblogs_1">
                                        <div><img src="/user/img/blank.png" data-src="/img/article/300086/72_tn.png" alt="Сергей Вовк" title="Сергей Вовк" class="lazyload"/></div>
                                        <span>Сергей Вовк</span>
                                        <p>Чем блокада Азова грозит украинским портам</p>
                                    </a>
                                </div>
                                                            <div>
                                    <a data-edit="2509560,2762,499,30005673" href="https://biz.nv.ua/experts/kak-voennoe-polozhenie-povlijaet-na-ekonomiku-2509560.html" id="topblogs_1">
                                        <div><img src="/user/img/blank.png" data-src="/img/article/300056/73_tn.png" alt="Олег Устенко" title="Олег Устенко" class="lazyload"/></div>
                                        <span>Олег Устенко</span>
                                        <p>Как военное положение повлияет на экономику</p>
                                    </a>
                                </div>
                                                    </div>
                    </div>
                            </div>
        </div>



        <nav class="nav_holder collapse" role="navigation" id="header_main_menu">
            <div class="nav_holder_in">
                <ul class="main_menu">
                    <li><a href="https://biz.nv.ua/">Главная</a></li>
                                                                        <li><a href="https://biz.nv.ua/economics.html">Экономика</a>
                                                            </li>
                                                                                                <li><a href="https://biz.nv.ua/finance.html">Финансы</a>
                                                            </li>
                                                                                                <li><a href="https://biz.nv.ua/markets.html">Компании/Рынки</a>
                                                            </li>
                                                                                                <li><a href="https://biz.nv.ua/consmarket.html">Ритейл/Недвижимость</a>
                                                            </li>
                                                                                                <li><a href="https://biz.nv.ua/tech.html">Технологии</a>
                                                            </li>
                                                                                                <li><a href="https://biz.nv.ua/publications.html">Статьи</a>
                                                            </li>
                                                                                                                                            <li><a href="https://biz.nv.ua/experts.html">Эксперты</a>
                                                            </li>
                                                                                                                                                        <li class="all_links dropdown">
                        <a id="js-show-menu-all-sects" href="#">Меню НВ<span class="fa fa-bars"></span></a>
                        <div id="js-menu-all-sects" class="dropdown-menu all_ddown">
                            <a class="cls js-close"><i class="">&times;</i></a>
                            <div class="row">
                                                                <div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                        <div class="ssec me_2424" id="me_2424">
                                                <a href="https://nv.ua/ukraine.html">Украина</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://nv.ua/ukraine/politics.html">Политика</a></li>
                                                                                                                            <li><a href="https://nv.ua/ukraine/events.html">События</a></li>
                                                                                                                            <li><a href="https://nv.ua/ukraine/zn.html">Здоровье нации</a></li>
                                                                                                                            <li><a href="https://nv.ua/ukraine/dialogs-for-future.html">Диалоги о будущем</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2425" id="me_2425">
                                                <a href="https://biz.nv.ua/">Бизнес</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://biz.nv.ua/economics.html">Экономика</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/finance.html">Финансы</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/markets.html">Компании/Рынки</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/consmarket.html">Ритейл/Недвижимость</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/tech.html">Технологии</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/publications.html">Статьи</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/currency.html">Курсы валют</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/experts.html">Эксперты</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/thinkpad25.html">ThinkPad – 25-летие надежности</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/success_advicer.html">Советы от успешных</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2426" id="me_2426">
                                                <a href="https://nv.ua/world.html">Мир</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://nv.ua/world/geopolitics.html">Геополитика</a></li>
                                                                                                                            <li><a href="https://nv.ua/world/countries.html">Страны</a></li>
                                                                                                                            <li><a href="https://nv.ua/world/inopressa.html">Инопресса</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                            </div><div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                                                                                                                                                        <div class="ssec me_2427" id="me_2427">
                                                <a href="https://nv.ua/style.html">STYLE</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://nv.ua/style/beauty.html">Красота</a></li>
                                                                                                                            <li><a href="https://nv.ua/style/moda.html">Мода</a></li>
                                                                                                                            <li><a href="https://nv.ua/style/art.html">Искусство</a></li>
                                                                                                                            <li><a href="https://nv.ua/style/person_art.html">Люди</a></li>
                                                                                                                            <li><a href="https://nv.ua/style/wness.html">Wellness</a></li>
                                                                                                                            <li><a href="https://nv.ua/style/life.html">LIFE</a></li>
                                                                                                                            <li><a href="https://nv.ua/style/blogs.html">Блоги</a></li>
                                                                                                                            <li><a href="https://nv.ua/style/showbiz.html">Шоу-Бизнес</a></li>
                                                                                                                            <li><a href="https://nv.ua/style/omkf_2018.html">Одесский кинофестиваль 2018</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2428" id="me_2428">
                                                <a href="https://nv.ua/opinion.html">Мнения</a>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2456" id="me_2456">
                                                <a href="https://nv.ua/recommends.html">Мы рекомендуем</a>
                                                                                            </div>
                                                                                            </div><div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                                                                                                                                                        <div class="ssec me_2429" id="me_2429">
                                                <a href="https://nv.ua/techno.html">Техно</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://nv.ua/techno/it-industry.html">IT-индустрия</a></li>
                                                                                                                            <li><a href="https://nv.ua/techno/gadgets.html">Гаджеты</a></li>
                                                                                                                            <li><a href="https://nv.ua/techno/auto.html">Авто</a></li>
                                                                                                                            <li><a href="https://nv.ua/techno/innovations.html">Инновации</a></li>
                                                                                                                            <li><a href="https://nv.ua/techno/made-in-ukraine.html">Made in Ukraine</a></li>
                                                                                                                            <li><a href="https://nv.ua/techno/popscience.html">Научпоп</a></li>
                                                                                                                            <li><a href="https://nv.ua/techno/games.html">Игры</a></li>
                                                                                                                            <li><a href="https://nv.ua/techno/technoblogs.html">Блоги</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2432" id="me_2432">
                                                <a href="https://nv.ua/sport.html">Спорт</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://nv.ua/sport/football.html">Футбол</a></li>
                                                                                                                            <li><a href="https://nv.ua/sport/boxing.html">Бокс</a></li>
                                                                                                                            <li><a href="https://nv.ua/sport/hockey.html">Хоккей</a></li>
                                                                                                                            <li><a href="https://nv.ua/sport/tennis.html">Теннис</a></li>
                                                                                                                            <li><a href="https://nv.ua/sport/other-sport.html">Другое</a></li>
                                                                                                                            <li><a href="https://nv.ua/sport/olympic-games.html">Олимпиада-2018</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_3018" id="me_3018">
                                                <a href="https://radio.nv.ua">Радио</a>
                                                                                            </div>
                                                                                            </div><div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                                                                                                                                                        <div class="ssec me_2461" id="me_2461">
                                                <a href="https://nv.ua/publications.html">Крупным планом</a>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2462" id="me_2462">
                                                <a href="https://nv.ua/project.html">Лонгриды</a>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2466" id="me_2466">
                                                <a href="https://nv.ua/photo.html">ФОТО</a>
                                                                                            </div>
                                                                                            </div><div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                                                                                                                                                        <div class="ssec me_2467" id="me_2467">
                                                <a href="https://nv.ua/video.html">ВИДЕО</a>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2431" id="me_2431">
                                                <a href="https://nv.ua/lifestyle.html">LOL</a>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2952" id="me_2952">
                                                <a href="https://magazine.nv.ua/">Журнал</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://magazine.nv.ua/ru?y=all">Архив</a></li>
                                                                                                                            <li><a href="https://magazine.nv.ua/ru/subscribe">Подписка</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                            </div><div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                                                                                                                                                        <div class="ssec me_2433" id="me_2433">
                                                <a href="https://magazine.nv.ua/subscription.html">Подписка</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://magazine.nv.ua/ru?y=all">Архив</a></li>
                                                                                                                            <li><a href="https://magazine.nv.ua/ru/subscribe">Подписка</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2469" id="me_2469">
                                                <a href="https://nv.ua/region.html">Города</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://nv.ua/region/kiev.html">Киев</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/odessa.html">Одесса</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/harkov.html">Харьков</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/dnepr.html">Днепр</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/donetsk.html">Донецк</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/zaporozhye.html">Запорожье</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/ivano-frankovsk.html">Ивано-Франковск</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/vinnitsa.html">Винница</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/lugansk.html">Луганск</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/lviv.html">Львов</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2470" id="me_2470">
                                                <a href="https://nv.ua/specials.html">ТЕМА ДНЯ</a>
                                                                                            </div>
                                                                                            </div><div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                                                                                                                                                        <div class="ssec me_2471" id="me_2471">
                                                <a href="https://nv.ua/rsslist.html">RSS</a>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2463" id="me_2463">
                                                <a href="https://nv.ua/quotes.html">Цитата дня</a>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2464" id="me_2464">
                                                <a href="https://nv.ua/qday.html">Вопрос недели</a>
                                                                                            </div>
                                                                                            </div><div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                                                                                                                                                        <div class="ssec me_2465" id="me_2465">
                                                <a href="https://nv.ua/anekdot.html">Анекдоты</a>
                                                                                            </div>
                                                                                                                                                                                                    </div>
                            </div>
                        </div>
                    </li>
                </ul>
            </div>
        </nav>
                                    <div class="hot_news">
                    <div class="container">
                        <div class="hot_holder">
                            <span class="maindate">27 ноября 2018, вторник <span id='js-timer'></span></span>
                                    
                            <ul class="hot">
                                                                                                                                        <li>ТЕМА ДНЯ:</li>
                                    <div class="hot-wrap">
                                        <div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li><a href="https://nv.ua/specials/kerch-strait.html" class="hot_tema_dnya js-hot-day-theme" data-alias="kerch-strait">Украина вводит военное положение</a></li>
                                                                                                                                                                                        </div>
                                    </div>
                                
                                                            </ul>
                            <ul class="doshare">
                                                                    <li><a rel="nofollow" href="https://www.facebook.com/novoyevremya" title="facebook" target="_blank" class="fa fa-facebook"></a></li>
                                                                    <li><a rel="nofollow" href="https://twitter.com/tweetsNV" title="twitter" target="_blank" class="fa fa-twitter"></a></li>
                                                                    <li><a rel="nofollow" href="https://www.youtube.com/user/novoyevremyaua" title="youtube" target="_blank" class="fa fa-youtube"></a></li>
                                                                    <li><a rel="nofollow" href="https://instagram.com/nv.ua" title="instagram" target="_blank" class="fa fa-instagram"></a></li>
                                                                    <li><a rel="nofollow" href="http://coub.com/novoyevremya" title="coub" target="_blank" class="fa fa-coub"></a></li>
                                                                    <li><a rel="nofollow" href="/rsslist.html" title="rss" target="_blank" class="fa fa-rss"></a></li>
                                                                    <li><a rel="nofollow" href="http://viber.com/nv.ua" title="viber" target="_blank" class="fa fa-viber"></a></li>
                                                                    <li><a rel="nofollow" href="https://telegram.me/novoe_vremya" title="telegram" target="_blank" class="fa fa-telegram"></a></li>
                                                            </ul> 
                        </div>
                    </div>
                </div>

            
                <div class="currency_inform" id="currency_inform_biz"></div>
    </div>
</header>

<script>
    load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
        $('.search-button').click(function() {
            $('.icon-profile').hasClass('hidden') ? $('.icon-profile').removeClass('hidden') : $('.icon-profile').addClass('hidden');
            $('.search-input').hasClass('search-visible') ? $('.search-input').removeClass('search-visible') : $('.search-input').addClass('search-visible');
            $('.search-bar').hasClass('search-visible') ? $('.search-bar').removeClass('click-search') : $('.search-bar').addClass('click-search');
        });

        $('.js-refresh-page').on('click', function (e) {
            var page = $(this).data('page');

            if(parseInt(page) == 2292){
                e.preventDefault();
                loadPage($(this).attr('href'));
            }
        });

        $('#js-show-menu-all-sects').on('click', function(event){
            event.preventDefault();
            var $this = $(this);
            $this.toggleClass('active');

            if ($this.hasClass('active')) {
                $('#js-menu-all-sects').show();
            } else {
                $('#js-menu-all-sects').hide();
            }
        });
        $('#js-menu-all-sects').find('.js-close').on('click', function(event){
            event.preventDefault();
            $('#js-menu-all-sects').hide();
            $('#js-show-menu-all-sects').removeClass('active');
        });
        $.get('/pub/exchange/exchange_biz_1.html', function(data){
            $('#currency_inform_biz').html(data);
            $('.currency_inform>div.ctab .show-all').click(function() {
                $(this).parent().hasClass('show') ? $(this).parent().removeClass('show') : $(this).parent().addClass('show');
            });
        });
        $('.back-page').click(function(event) {
            event.preventDefault();
            history.back();
        });
        setInterval(digitalWatch, 1000);
        load_srcs(['/user/js/owl.carousel.min.js'], function() {
            $("#topblogs").owlCarousel({
                slideSpeed: 300,
                paginationSpeed: 400,
                pagination: false,
                navigation: true,
                navigationText: ["", ""],
                items: 4,
                itemsCustom: false,
                itemsDesktop: [1180, 3],
                itemsDesktopSmall: [992, 2],
                itemsTablet: [767, 1],
                itemsTabletSmall: false,
                itemsMobile: [479, 1],
                singleItem: false,
                scrollPerPage: true
            });
        });
    });
    function digitalWatch() {
        var d = new Date();
        var $timer = $('#js-timer');
        var dots = $timer.data('dots') || ' ';
        dots = dots == ' ' ? ':' : ' ';
        $timer.data('dots', dots).html(('0' + d.getHours()).slice(-2) + dots + ('0' + d.getMinutes()).slice(-2));
    }
</script>

<div data-root-section="biz" class="columns clear"> <div class="container">
    
                
    <div rel="" class="left_column">

                    <div data-action="banners" data-place="3" data-page="2295" class="sunsite_actions"></div>
        
        <a data-absnum="2509730" data-action="stat" data-operand="article" name="js-views-stat" class="js-views-stat sunsite_actions"></a>
        <div class="article_holder" style="border-bottom: 0px;">
            <article itemscope itemtype="http://schema.org/NewsArticle" class="article">
                <meta itemprop="datePublished" content="2018-11-27 09:02:00" />                <meta itemprop="dateModified" content="2018-11-27 08:55:54" />                <header>
                    <h1 itemprop="headline">
                        Северный поток временно перекроют из-за аварии
                        <span data-edit="2509730,2295,2476534,0" class="icons_art"></span>

                    </h1>
                    <div rel="1" class="info">
    <div class="row">
        <div class="col-xs-12 sticky-bottom">
                            <div class="author" itemprop="author"></div>
            
            <time datetime="2018-11-27T09:02:00+02:00" pubdate>Сегодня <em>09:02</em></time>            <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2509730"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2509730">0</acronym></span></span>

            <a href="#comments" class="go_comm"><i class="fa fa-comment"></i> комментировать</a>
        </div>
    </div>
<!-- </div>
<div class="info"> -->
    <div class="row" id="fix-info">

        <div id="js-sticky-share" class="col-xs-12">
            <div class="new__social" data-article-absnum="2509730">
    <a href="#" data-provider="facebook" data-service="1" class="social-link js-share social-link-facebook">
        <i class="fa fa-facebook"></i>
        <span>Facebook</span>
        <span class="share__count"></span>
    </a>
    <a href="#" data-provider="twitter" data-service="2" class="social-link js-share  social-link-twitter">
        <i class="fa fa-twitter"></i>
        <span>Twitter</span>
        <span class="share__count"></span>
    </a>
    <a href="#" data-provider="google" data-service="3" class="social-link js-share social-link-google">
        <i class="fa fa-google-plus-g"></i>
        <span>Google+</span>
        <span class="share__count"></span>
    </a>
</div>


        </div>
    </div>
    <script>
            load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {


                    if ($(window).width() > 991) {
                        // load_srcs(['/user/js/ResizeSensor.min.js', '/user/js/theia-sticky-sidebar.min.js'], function() {
                            if (!$('body').hasClass('branding')) {
                                // $('#fix-info').theiaStickySidebar({
                                //     containerSelector: '.article',
                                //     additionalMarginTop: 100,
                                //     defaultPosition: 'absolute',
                                //     additionalMarginBottom: 40
                                // });
                                $('#fix-info').addClass('theiaStickySidebar');
                                    var articleTop = $('.article').scrollTop();
                                    var articleHeader = $('.article header').height();

                                    var infoTop = articleTop + articleHeader + $('.sticky-bottom').height()*2;
                                    $(window).scroll(function() {
                                        var articleHeight = $('.article').height();
                                        var height = articleHeight + articleTop - 40;
                                        if ( ($(window).scrollTop() > infoTop) && ($(window).scrollTop() < height) ) {
                                            $('.theiaStickySidebar').css('position', 'fixed');
                                            $('.theiaStickySidebar').css('top', '100px');
                                        }
                                        else if($(window).scrollTop() >= height) {
                                            $('.theiaStickySidebar').css('position', 'absolute');
                                            let h = height-100+'px';
                                            $('.theiaStickySidebar').css('top', h);
                                        }
                                        else if($(window).scrollTop() < infoTop) {
                                            $('.theiaStickySidebar').css('position', 'static');
                                            $('.theiaStickySidebar').css('top', '0');
                                        }
                                    });
                            }
                        // });
                    }
            });
    </script>
</div>

                </header>

                

                                    <div class="img">
        				<link href="/img/article/25097/30_main.jpeg" alt="Северный поток остановится на ремонт из-за аварии" itemprop="image"/>
        				<span>
                            <img src="/user/img/grey.png" data-src="/img/article/25097/30_main.jpeg" alt="Северный поток остановится на ремонт из-за аварии" class="lazyload" />
                                    				</span>
        				<p class='q790'>Северный поток остановится на ремонт из-за аварии</p>                    </div>
                
                
                <div rel="2509730" class="body" itemprop="articleBody">
        		            		        
                        <p>Российский газопровод Северный поток утром 27 ноября остановится на ремонт в связи с необходимостью проведения работ на объектах энергоснабжения приемного терминала в Грайфсвальде.</p>                        
        		                        <div class="banner-in-column for_mob">
                        <!-- /271925883/6_-m-s-a_nad-premium_300*60 -->
<div id='parent-div-gpt-ad-1523868266052-0-mob' style='display:none;'>
    <div id='div-gpt-ad-1523868266052-0-mob' style='height:50px; width:300px;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523868266052-0-mob'); });
        </script>
    </div>
</div>

                    </div>
                    <div class="banner-in-column for_mob">
                        <div id='parent-div-gpt-ad-1518608312753-0-mob' style="display:none;">
    <div id='div-gpt-ad-1518608312753-0-mob'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518608312753-0-mob'); });
        </script>
    </div>
</div>

                    </div>
                    <div class="banner-in-column for_mob">
                        <!-- /271925883/7_-m-s-a_pod-premium_300*60 -->
<div id='parent-div-gpt-ad-1523868308346-0-mob' style='display:none;'>
    <div id='div-gpt-ad-1523868308346-0-mob' style='height:50px; width:300px;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523868308346-0-mob'); });
        </script>
    </div>
</div>

                    </div>

                                                            
                                        <p>Об этом сообщает газотранспортная компания Gascade, передает российское агентство&nbsp;<span><a href="https://www.interfax.ru/business/639484">Интерфакс</a></span>.</p>
<p>Работы планируется провести с 9 до 11 часов по времени Берлина.</p>
<p>17 ноября незначительный сбой в системе энергоснабжения приемного терминала в Грайфсвальде развился в масштабную аварию, в результате которой весь терминал оказался без электроэнергии, и на десять часов была прекращена транспортировка газа по газопроводу Северный поток.</p>
<p>По газопроводу прокачивается около 170 млн куб. м в сутки, или около 7 млн куб. м в час.</p><div class="banner-in-column for_mob"><!-- /271925883/33_-m_pod-glavnoe-sleva-320*100 -->
<div id='parent-div-gpt-ad-1522666855264-0-mob' style='display:none;height:100px; width:320px;'>
    <div id='div-gpt-ad-1522666855264-0-mob' style='height:100px; width:320px;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522666855264-0-mob'); });
        </script>
    </div>
</div>
</div>
<hr />
<p><em>Северный поток &ndash; российский газопровод, </em><em>идущий по дну Балтийского моря из России в Германию</em><em>. Северный поток проложен в обход Украины, чтобы минимизировать прокачку газа через страну.</em></p>
                                        <div class="economist">
	<div class="economist-content fix">
		<p class="economist-title">«Опинион дилер» с Юлией МакГаффи</p>
		<p class="economist-text">Каждую пятницу главред NV.ua о том, что, по её мнению, нельзя пропустить: самые интересные и важные материалы на сайте за неделю.</p>
		<a href="http://things.nv.ua/newsletter-mcguffie?utm_source=articlenvua&utm_medium=insidebanner&utm_campaign=opiniondealer" class="economist-button"  target="_blank">Подписаться на рассылку</a>		
	</div>
	<div class="economist-img">
		<img src="/pub/banners/mcguffie-200.png" alt="Ukraine-2020">
	</div>
</div>   

                    <div class="new__social" data-article-absnum="2509730">
    <a href="#" data-provider="facebook" data-service="1" class="social-link js-share social-link-facebook">
        <i class="fa fa-facebook"></i>
        <span>Facebook</span>
        <span class="share__count"></span>
    </a>
    <a href="#" data-provider="twitter" data-service="2" class="social-link js-share  social-link-twitter">
        <i class="fa fa-twitter"></i>
        <span>Twitter</span>
        <span class="share__count"></span>
    </a>
    <a href="#" data-provider="google" data-service="3" class="social-link js-share social-link-google">
        <i class="fa fa-google-plus-g"></i>
        <span>Google+</span>
        <span class="share__count"></span>
    </a>
</div>


                    <hr>
                    <footer>
                        <div class="bread_parent">
    <ol vocab="http://schema.org/" typeof="BreadcrumbList" class="breadcrumb_hold">
        <ul class="breadcrumb aq2">
                            <li><a href="https://nv.ua/">Главная</a></li>
                                                                                                                            <li property="itemListElement" typeof="ListItem"><a href="https://biz.nv.ua/" title="Бизнес" property="item" typeof="WebPage"><span property="name">Бизнес</a></li>
                                                                                                                                    <li property="itemListElement" typeof="ListItem"><a href="https://biz.nv.ua/markets.html" title="Компании/Рынки" property="item" typeof="WebPage"><span property="name">Компании/Рынки</a></li>
                                                                                                                    </ul>
    </ol>
</div>

                        <div class="row">
                                <div class="col-xs-12">
        <div class="tags s87">
            <ul itemprop="keywords">
                <li>ТЭГИ:</li>
                                   <li itemprop="keywords"><a href="https://nv.ua/tags/%D0%A1%D0%B5%D0%B2%D0%B5%D1%80%D0%BD%D1%8B%D0%B9+%D0%BF%D0%BE%D1%82%D0%BE%D0%BA.html">Северный поток</a></li>
                                   <li itemprop="keywords"><a href="https://nv.ua/tags/%D0%B3%D0%B0%D0%B7.html">газ</a></li>
                                   <li itemprop="keywords"><a href="https://nv.ua/tags/%D1%82%D1%80%D0%B0%D0%BD%D0%B7%D0%B8%D1%82.html">транзит</a></li>
                                   <li itemprop="keywords"><a href="https://nv.ua/tags/%D0%BE%D1%81%D1%82%D0%B0%D0%BD%D0%BE%D0%B2%D0%BA%D0%B0.html">остановка</a></li>
                                   <li itemprop="keywords"><a href="https://nv.ua/tags/%D0%B0%D0%B2%D0%B0%D1%80%D0%B8%D1%8F.html">авария</a></li>
                                   <li itemprop="keywords"><a href="https://nv.ua/tags/%D1%80%D0%B5%D0%BC%D0%BE%D0%BD%D1%82.html">ремонт</a></li>
                                   <li itemprop="keywords"><a href="https://nv.ua/tags/%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F.html">Россия</a></li>
                                   <li itemprop="keywords"><a href="https://nv.ua/tags/%D0%93%D0%B5%D1%80%D0%BC%D0%B0%D0%BD%D0%B8%D1%8F.html">Германия</a></li>
                            </ul>
        </div>
    </div>

                            <div class="col-xs-12">
    <div class="do_some">
        <noindex>
            <ul>
                <li>ВЫ МОЖЕТЕ:</li>
                <li><a href="mailto:?subject=Северный поток временно перекроют из-за аварии&body=https://nv.uahttps://biz.nv.ua/markets/severnyj-potok-vremenno-perekrojut-iz-za-avarii-2509730.html" rel="nofollow"><i class="fa fa-envelope"></i> отправить другу</a></li>
                <li><a href="/printhttps://biz.nv.ua/markets/severnyj-potok-vremenno-perekrojut-iz-za-avarii-2509730.html" rel="nofollow"><i class="fa fa-print"></i> напечатать</a></li>
                <li><a href="mailto:news@nv.ua?subject=Письмо в редакцию&body=https://nv.uahttps://biz.nv.ua/markets/severnyj-potok-vremenno-perekrojut-iz-za-avarii-2509730.html" rel="nofollow"><i class="fa fa-envelope"></i> написать в редакцию</a></li>
                <li><a href="#comments" rel="nofollow"><i class="fa fa-comment"></i> Комментировать<span style="display:none;"> (<acronym>0</acronym>)</span></a></li>
           </ul>
        </noindex>
    </div>
</div>

                        </div>
                        <noindex>
    <script>var orphus_blogs = 0;</script>
    <div class="helpinfo">
        Если вы нашли ошибку в тексте, выделите ее мышью и нажмите Ctrl+Enter
    </div>
</noindex>



                                                    <div class="banner-in-column">
                                <!-- /271925883/40_-s-a_giant-1_580*400 -->
<div id='parent-div-gpt-ad-1522668762329-0' style='display:none;'>
    <div id='div-gpt-ad-1522668762329-0' style='height:400px; width:580px;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522668762329-0'); });
        </script>
    </div>
</div>

                            </div>
                            <div data-action="banners" data-place="11" data-page="2295" class="sunsite_actions"></div>
                                            </footer>
                </div>

                

                <footer>
                    <div class="read_tele">Читайте срочные новости и самые интересные истории в <a href="http://chats.viber.com/nv.ua" target="_blank" rel="nofollow">Viber</a> и <a href="https://t.me/novoe_vremya" target="_blank" rel="nofollow">Telegram</a> Нового Времени.</div>
                    

			<tqwgtplaceholder holdername="embedded_1535366426344"></tqwgtplaceholder>
	                    

                    
                    <div id="0S7Rj0-P8znDTtbW"></div>
                    <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=t9-mc3P3m2abgIWA"></script>
                    <script>
                        delete window.relap;
                        delete window.relapStatGathered;
                        if (window.relap) window.relap.ar('0S7Rj0-P8znDTtbW');
                    </script>




                    
                    
                                        

                </footer>
            </article>
        </div>
        <div style="width: 100%;"></div>
    <a name="comments"></a>
    <section class="comments">
        <h4>Комментарии <span id="total_comments"></span></h4>
        <div class="commform clear for_omments js-new-comment" data-article="2509730">
            <a name="com_form"></a>
            <textarea rows="1" class="comments_textarea" id="comments_textarea" autocomplete="off"></textarea>
            <div class="clearfix for_rules">
                <div class="row">
                    <div class="col-xs-12 col-sm-6">
                        <span>
                            <span class="comments_textarea_cnt">1000</span>
                        </span>
                    </div>
                    <div class="col-xs-12 col-sm-6 text-right">
                        <button type="submit" class="btn btn-primary commentsend" id="comments_send"> комментировать</button>
                    </div>
                </div>

                <div class="row js-hidden-auth" style="margin: 15px 0px 15px 0px; padding: 5px; background: #f7f6f1; display: none;" id="soc_enter_comments">
                    <div class="col-xs-12 col-sm-6">
                        Для того, чтобы оставлять комментарии, авторизируйтесь на сайте:
                    </div>
                    <div class="col-xs-12 col-sm-6 text-right">
                        <ul class="popup_icons">
                                    <li>
                <a class="js-soclogin" href="#" data-href="https://www.facebook.com/v2.4/dialog/oauth?client_id=905019032981626&client_secret=d284ad460857231cb8c75a1726a6c5ec&redirect_uri=https://nv.ua/actions/soc-auth/facebook/&response_type=code&state=1&scope=email,user_birthday">
                    <span class="fa fa-facebook-square"></span>
                </a>
            </li>
                                <li>
                <a class="js-soclogin" href="#" data-href="https://nv.ua/passport/tw.html">
                    <span class="fa fa-twitter-square"></span>
                </a>
            </li>
                                            <li>
                <a class="js-soclogin" href="#" data-href="https://accounts.google.com/o/oauth2/auth?client_id=693537576804-eg1linbk160e53jr7317odf7pqu00ecb.apps.googleusercontent.com&redirect_uri=https://nv.ua/actions/soc-auth/google/&response_type=code&scope=https://www.googleapis.com/auth/userinfo.email https://www.googleapis.com/auth/userinfo.profile">
                    <span class="fa fa-google-plus-square"></span>
                </a>
            </li>
                
</ul>
                    </div>
                </div>

                <br clear="all">

                <a href="javascript:void(0);" onclick="$(this).hide(); $('#comments_rules').show();" class="comm_rules">Правила комментирования</a>
                <div class="info_text" id="comments_rules" style="display:none;">
                    Уважаемые читатели! Комментарии на нашем сайте модерируются. Комментарии к нашим публикациям могут оставить только зарегистрированные пользователи.<br /><br /> Пожалуйста, будьте толерантны к другим участникам дискуссии. В комментариях запрещены мат, угрозы, оскорбления, агрессия, нарушение законодательства, ссылки и реклама. При нарушении этих правил комментарии будут удалены, а оставившие их читатели – забанены. В случае официального запроса данные читателей, нарушивших требования законодательства, могут быть переданы правоохранительным органам.<br /> Любые комментарии пользователей сайта не являются информационными материалами, носят характер изложения мыслей конкретных пользователей сети Интернет и размещаются пользователями самостоятельно. Редакция сайта не несет ответственности за содержание комментариев.<br /> Будь-які коментарі користувачів сайту не є інформаційними матеріалами, носять характер викладення думок конкретних користувачів мережі Інтернет та розміщуються користувачами самостійно. Редакція сайту не несе відповідальність за зміст коментарів.
                </div>
            </div>
        </div>

        <div id="comments_reply_div" style="display:none;">
            <div class="block3">
                <textarea class="form-control comments_textarea js-reply-textarea" rows="5" autocomplete="OFF"></textarea>
                <div class="sep1">&nbsp;</div>
                <div class="clearfix">
                    <div class="pull-left">
                        <span><span class="comments_textarea_cnt">1000</span></span>
                    </div>
                    <div class="text-right">
                        <button class="btn btn-primary js-send-reply">Опубликовать </button>
                        &nbsp;
                        <button class="btn btn-default js-cancel-reply">Отмена</button>
                    </div>

                </div>
            </div>
        </div>
        <div class="ctabs">
            <a href="javascript:void(0);" sort="1" class="comsort">Последние</a>
            &nbsp;&nbsp;&nbsp;
            <a href="javascript:void(0);" sort="3" class="comsort">Лучшие</a>
        </div>

        <div id="comments_commentcontairerdom" style="display:none;"></div>
        <div class="list" id="comments_commentslist">

        </div>
        <a href="javascript:void(0);" id="comments_nextpage" class="showmore commentsnextpage">Показать больше комментариев</a>

        <div class="banner-in-column">
            <!-- /271925883/41_-a_giant-2_580*400 -->
<div id='parent-div-gpt-ad-1522669203380-0' style='display:none;'>
    <div id='div-gpt-ad-1522669203380-0' style='height:400px; width:580px;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522669203380-0'); });
        </script>
    </div>
</div>

        </div>
    </section>
    <script>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</script>

    <i data-action="comments" data-article="2509730" data-comtype="1" data-sort="1" data-page="1" data-clear="0" class="sunsite_actions" style="display:none;"></i>

        
        <div class="banner-in-column for_mob">
            <!-- /271925883/36_--s-a_sticky_300*600 -->
<div id='parent-div-gpt-ad-1519725919109-0-mob' style="display:none;">
    <div id='div-gpt-ad-1519725919109-0-mob'>
        <script>
            googletag.cmd.push(function() {googletag.display('div-gpt-ad-1519725919109-0-mob');});
        </script>
    </div>
</div>

        </div>
                    <div class="banner_split" id="banner_split" rel="nofollow" style="margin-top:20px;"></div>
            
        
                    <div class="banner_right_2" rel="nofollow">
                <div data-action="banners" data-place="6" data-page="2295" class="sunsite_actions" rel="nofollow"></div>
            </div>
            <div class="banner_right_2" rel="nofollow">
                <div data-action="banners" data-place="7" data-page="2295" class="sunsite_actions aa7 corebannerlist side_banner loadedbanner" rel="nofollow"></div>
            </div>
            <div class="banner_right_2" rel="nofollow">
                <div data-action="banners" data-place="8" data-page="2295" class="sunsite_actions" rel="nofollow"></div>
            </div>
            </div>
    <script>
        load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
            load_srcs(['/user/js/jquery.fitvids.js'], function() {
                $('.js-fit-video-cont').fitVids();
                $('.js-fit-video-cont').find('iframe').css('width', '100%');
                $('iframe[src*="youtube.com"]').parent('.fluid-width-video-wrapper').css('padding-top', '56%');
            });
            // load_srcs(['/user/js/plyr.js', '/user/css/plyr.css'], function() {
            //     plyr.setup($('#plyr-audio-article'), {
            //         controls: ['play', 'volume']
            //     });
            // });

        });
    </script>
	<div class="right_column">
		
                    <!-- /271925883/6_-m-s-a_nad-premium_300*60 -->
<div id='parent-div-gpt-ad-1523868266052-0' style='display:none;'>
    <div id='div-gpt-ad-1523868266052-0' style='height:50px; width:300px;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523868266052-0'); });
        </script>
    </div>
</div>

            <div id='parent-div-gpt-ad-1518608312753-0' style="display:none;">
    <div id='div-gpt-ad-1518608312753-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518608312753-0'); });
        </script>
    </div>
</div>

            <!-- /271925883/7_-m-s-a_pod-premium_300*60 -->
<div id='parent-div-gpt-ad-1523868308346-0' style='display:none;'>
    <div id='div-gpt-ad-1523868308346-0' style='height:50px; width:300px;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523868308346-0'); });
        </script>
    </div>
</div>

        		<section class="lenta">
    <h4 class="chapter"><a href="https://nv.ua/allnews.html">Последние новости<i class="fa fa-caret-right"></i></a></h4>
    <div class="lenta_holder">
        
                    <div>
                <dfn>09:10</dfn>                                    <a data-edit="2509732,2285,2476538,0" href="https://nv.ua/ukraine/events/zakhvachennykh-ukrainskikh-morjakov-vezut-v-simferopol-ombudsmen-2509732.html">Захваченных украинских моряков везут в Симферополь - омбудсмен </a>
                                <span class="icons_art"></span>

            </div>
                    <div>
                <dfn>09:09</dfn>                                    <a data-edit="2509569,2365,2476402,0" href="https://nv.ua/lifestyle/hravitatsija-na-neho-ne-dejstvuet-amerikanskij-basketbolist-povtoril-trjuk-majkla-dzhekona-2509569.html">Гравитация на него не действует. Американский баскетболист повторил трюк Майкла Джексона</a>
                                <span class="icons_art"></span>

            </div>
                    <div>
                <dfn>09:02</dfn>                                    <a data-edit="2509730,2295,2476534,0" href="https://biz.nv.ua/markets/severnyj-potok-vremenno-perekrojut-iz-za-avarii-2509730.html">Северный поток временно перекроют из-за аварии</a>
                                <span class="icons_art"></span>

            </div>
                    <div>
                <dfn>09:00</dfn>                                    <a data-edit="2509724,3145,2476529,0" href="https://nv.ua/techno/popscience/holova-tjazhelaja-uchenye-nazvali-prichinu-hibeli-sibirskikh-edinorohov-2509724.html">Голова тяжелая. Ученые назвали причину гибели "сибирских единорогов"</a>
                                <span class="icons_art"></span>

            </div>
                    <div>
                <dfn>09:00</dfn>                                    <a data-edit="2509669,2298,2476478,0" href="https://biz.nv.ua/publications/klimat-ne-pomekha-ili-kak-sobrat-shchedryj-urozhaj-2509669.html">Климат не помеха или Как собрать щедрый урожай </a>
                                <span class="icons_art"></span>

            </div>
            </div>
    <div class="more2"><a href="https://nv.ua/allnews.html">Все новости<i class="fa fa-caret-right"></i></a></div>
</section>


        		      <div data-action="banners" data-place="14" data-page="2295" class="sunsite_actions banner_right" rel="nofollow"></div>
              <!-- /271925883/10_-m-s-a_informer_300*250//300*600 -->
<div id='parent-div-gpt-ad-1518776706922-0' style="display:none;">
    <div id='div-gpt-ad-1518776706922-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518776706922-0'); });
        </script>
    </div>
</div>

                			



                                                                                                                                                                                                                                    
                    
                                                                                                                                    
    <section class="rightblogs_hoder">
        <h4 class="chapter"><a href="https://biz.nv.ua/experts.html" class="link_top3_bloga">ТОП-3 блога<i class="fa fa-caret-right"></i></a></h4>
        <ul class="topsnav clear">
            <li class="active"><a data-toggle="tab" href="#blogs_0">3 дня</a></li>
            <li><a data-toggle="tab" href="#blogs_1">неделя</a></li>
            <li><a data-toggle="tab" href="#blogs_2">месяц</a></li>
        </ul>
    <div class="tab-content">
                    <div id="blogs_0" class="tab-pane fade in active rightblogs clear">
                                    <div class="clear">
                        <a data-edit="2509556,2762,63,30004593" href="https://biz.nv.ua/experts/chto-pokazal-konflikt-s-rossiej-2509556.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/300045/93_tn.png"
                                    alt="Олег Гавриш"
                                    title="Олег Гавриш" class="lazyload" /></div>
                                                        <span>Олег Гавриш</span>
                            <cite>Что показал конфликт с Россией</cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2509556"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2509556">0</acronym></span></span>

                        <a href="https://biz.nv.ua/experts/chto-pokazal-konflikt-s-rossiej-2509556.html" class="block_top3_bloga"><p> Нынешний конфликт с Россией показал очевидную вещь &ndash; Украина энергетически все еще слишком зависит от государства-агрессора. </p></a>
                    </div>
                                    <div class="clear">
                        <a data-edit="2509530,2762,967,30007909" href="https://biz.nv.ua/experts/k-chemu-privedet-voennoe-polozhenie-2509530.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/300079/9_tn.png"
                                    alt="Андрей Леденёв"
                                    title="Андрей Леденёв" class="lazyload" /></div>
                                                        <span>Андрей Леденёв</span>
                            <cite>К чему приведет военное положение</cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2509530"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2509530">0</acronym></span></span>

                        <a href="https://biz.nv.ua/experts/k-chemu-privedet-voennoe-polozhenie-2509530.html" class="block_top3_bloga"><p> Никто не станет вкладывать деньги в страну, где вот-вот может начаться континентальная война. </p></a>
                    </div>
                                    <div class="clear">
                        <a data-edit="2509460,2762,235,30004632" href="https://biz.nv.ua/experts/zachem-russkim-nuzhen-konflikt-v-kerchenskom-prolive-2509460.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/300046/32_tn.png"
                                    alt="Виталий Шапран"
                                    title="Виталий Шапран" class="lazyload" /></div>
                                                        <span>Виталий Шапран</span>
                            <cite>Зачем русским нужен конфликт в Керченском проливе</cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2509460"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2509460">1</acronym></span></span>

                        <a href="https://biz.nv.ua/experts/zachem-russkim-nuzhen-konflikt-v-kerchenskom-prolive-2509460.html" class="block_top3_bloga"><p> Конфликт между РФ и Украиной в Керченском проливе может иметь фундаментальную экономическую подоплеку. </p></a>
                    </div>
                            </div>
                    <div id="blogs_1" class="tab-pane fade in rightblogs clear">
                                    <div class="clear">
                        <a data-edit="2509189,2762,1080,30008308" href="https://biz.nv.ua/experts/chem-poradovala-i-udivila-proshedshaja-nedelja-2509189-2509189.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/300083/8_tn.png"
                                    alt="Денис Безлюдько"
                                    title="Денис Безлюдько" class="lazyload" /></div>
                                                        <span>Денис Безлюдько</span>
                            <cite>Чем порадовала и удивила прошедшая неделя</cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2509189"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2509189">0</acronym></span></span>

                        <a href="https://biz.nv.ua/experts/chem-poradovala-i-udivila-proshedshaja-nedelja-2509189-2509189.html" class="block_top3_bloga"><p> Ночной бюджет, бум лоукостеров и битва за ЕСВ. </p></a>
                    </div>
                                    <div class="clear">
                        <a data-edit="2508621,2762,60,30004593" href="https://biz.nv.ua/experts/pochemu-ukraina-stala-dobyvat-bolshe-haza-2508621.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/300045/93_tn.png"
                                    alt="Олег Гавриш"
                                    title="Олег Гавриш" class="lazyload" /></div>
                                                        <span>Олег Гавриш</span>
                            <cite>Почему Украина стала добывать больше газа</cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2508621"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2508621">1</acronym></span></span>

                        <a href="https://biz.nv.ua/experts/pochemu-ukraina-stala-dobyvat-bolshe-haza-2508621.html" class="block_top3_bloga"><p> Украина побила четырехлетний рекорд по суточной добыче газа, которая достигла в середине ноября 59 млн куб. м/сутки. </p></a>
                    </div>
                                    <div class="clear">
                        <a data-edit="2509556,2762,63,30004593" href="https://biz.nv.ua/experts/chto-pokazal-konflikt-s-rossiej-2509556.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/300045/93_tn.png"
                                    alt="Олег Гавриш"
                                    title="Олег Гавриш" class="lazyload" /></div>
                                                        <span>Олег Гавриш</span>
                            <cite>Что показал конфликт с Россией</cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2509556"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2509556">0</acronym></span></span>

                        <a href="https://biz.nv.ua/experts/chto-pokazal-konflikt-s-rossiej-2509556.html" class="block_top3_bloga"><p> Нынешний конфликт с Россией показал очевидную вещь &ndash; Украина энергетически все еще слишком зависит от государства-агрессора. </p></a>
                    </div>
                            </div>
                    <div id="blogs_2" class="tab-pane fade in rightblogs clear">
                                    <div class="clear">
                        <a data-edit="2505354,2762,1332,30009003" href="https://biz.nv.ua/experts/jaku-problemu-naspravdi-maje-virishiti-pnvk-2505354.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/300090/3_tn.png"
                                    alt="Елена Макеева"
                                    title="Елена Макеева" class="lazyload" /></div>
                                                        <span>Елена Макеева</span>
                            <cite>Какую проблему на самом деле должен решить НнВК </cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2505354"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2505354">1</acronym></span></span>

                        <a href="https://biz.nv.ua/experts/jaku-problemu-naspravdi-maje-virishiti-pnvk-2505354.html" class="block_top3_bloga"><p> Для меня является сомнительным факт, что идея замены действующей модели налога на прибыль на налог на выведенный капитал (НнВК) имеет много сторонников в Украине.&nbsp; </p></a>
                    </div>
                                    <div class="clear">
                        <a data-edit="2504382,2762,2472259,2504298" href="https://biz.nv.ua/experts/kak-sozdat-silnyj-brend-v-cybersecurity-2504382.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/25042/98_tn.png"
                                    alt="Егор Аушев"
                                    title="Егор Аушев" class="lazyload" /></div>
                                                        <span>Егор Аушев</span>
                            <cite>Как создать сильный бренд в cybersecurity</cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2504382"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2504382">0</acronym></span></span>

                        <a href="https://biz.nv.ua/experts/kak-sozdat-silnyj-brend-v-cybersecurity-2504382.html" class="block_top3_bloga"><p> Недавно в Украине прошло одно из крупнейших мероприятий в Восточточной Европе и Азии по cybersecurity. В Киев съехалось больше 700 человек из 44 стран мира. Большинсвто из них ничего не знали о стране, зато многое знали про украинских кибервоинов. </p></a>
                    </div>
                                    <div class="clear">
                        <a data-edit="2504627,2762,1079,30008308" href="https://biz.nv.ua/experts/chem-poradovala-i-udivila-proshedshaja-nedelja-2504627-2504627.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/300083/8_tn.png"
                                    alt="Денис Безлюдько"
                                    title="Денис Безлюдько" class="lazyload" /></div>
                                                        <span>Денис Безлюдько</span>
                            <cite>Чем порадовала и удивила прошедшая неделя</cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2504627"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2504627">0</acronym></span></span>

                        <a href="https://biz.nv.ua/experts/chem-poradovala-i-udivila-proshedshaja-nedelja-2504627-2504627.html" class="block_top3_bloga"><p> Антиукраинские санкции России, Doing Business стало проще и Порошенко взялся за АЗС. </p></a>
                    </div>
                            </div>
            </section>
<script>
    load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
        load_srcs(['/user/js/bootstrap.min.js'], function() {
            $('.rightblogs_hoder .topsnav a').on('click', function(){
                $(this).tab('show');
            });
        });
    });
</script>

				
                                                                                            
                                                                                                                
    <section class="fvmedia_hoder">
        <div class="chapter_all">
            <h4><a href="https://nv.ua/opinion/authors/all.html">авторы</a></h4>
            <a href="https://nv.ua/opinion/authors.html" class="all_block">Все мнения<i class="fa fa-caret-right"></i></a>
        </div>
        <div class="wrap_item_autor for_slider" id="wrap_item_autor">
                            <div class="item_autor clearfix">
                                            <div class="img">
                            <a href="https://nv.ua/opinion/klopotenko.html"><img src="/user/img/grey.png" data-src="/img/article/100076/73_author.jpg" class="lazyload" /></a>
                        </div>
                    
                    <div class="text">
                        <a href="https://nv.ua/opinion/klopotenko.html" class="name">Евгений Клопотенко</a>
                        <div class="politics-name">
                            <span>Вчера 20:43</span>
                        </div>
                        <p class="description">
                            <a href="https://nv.ua/style/blogs/shest-poleznykh-retseptov-zimoj-kotorye-vas-udivjat-sovety-evhenija-klopotenko--2509614.html">Шесть полезных рецептов зимой, которые вас удивят</a>
                            <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2509617"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2509617">0</acronym></span></span>

                        </p>
                    </div>
                </div>
                            <div class="item_autor clearfix">
                                            <div class="img">
                            <a href="https://nv.ua/opinion/semenjuk.html"><img src="/user/img/grey.png" data-src="/img/article/24427/15_author.png" class="lazyload" /></a>
                        </div>
                    
                    <div class="text">
                        <a href="https://nv.ua/opinion/semenjuk.html" class="name">Тарас Семенюк</a>
                        <div class="politics-name">
                            <span>Вчера 18:58</span>
                        </div>
                        <p class="description">
                            <a href="https://nv.ua/opinion/kak-nam-sokhranit-svoi-morja-2509658.html">Как нам сохранить свои моря</a>
                            <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2509658"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2509658">1</acronym></span></span>

                        </p>
                    </div>
                </div>
                            <div class="item_autor clearfix">
                                            <div class="img">
                            <a href="https://nv.ua/opinion/rozenko_m.html"><img src="/user/img/grey.png" data-src="/img/article/100043/44_author.jpg" class="lazyload" /></a>
                        </div>
                    
                    <div class="text">
                        <a href="https://nv.ua/opinion/rozenko_m.html" class="name">Максим Розенко</a>
                        <div class="politics-name">
                            <span>Вчера 16:30</span>
                        </div>
                        <p class="description">
                            <a href="https://nv.ua/opinion/pochemu-usik-ne-budet-dratsja-s-lebedevym-2509619.html">Почему Усик не будет драться с Лебедевым</a>
                            <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2509619"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2509619">0</acronym></span></span>

                        </p>
                    </div>
                </div>
                            <div class="item_autor clearfix">
                                            <div class="img">
                            <a href="https://nv.ua/opinion/primachenko.html"><img src="/user/img/grey.png" data-src="/img/article/100041/58_author.jpg" class="lazyload" /></a>
                        </div>
                    
                    <div class="text">
                        <a href="https://nv.ua/opinion/primachenko.html" class="name">Иван Примаченко</a>
                        <div class="politics-name">
                            <span>Вчера 07:03</span>
                        </div>
                        <p class="description">
                            <a href="https://nv.ua/opinion/vojna-prodolzhaetsja-2509453.html">Война продолжается </a>
                            <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2509453"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2509453">0</acronym></span></span>

                        </p>
                    </div>
                </div>
                            <div class="item_autor clearfix">
                                            <div class="img">
                            <a href="https://nv.ua/opinion/kadya.html"><img src="/user/img/grey.png" data-src="/img/article/100045/30_author.jpg" class="lazyload" /></a>
                        </div>
                    
                    <div class="text">
                        <a href="https://nv.ua/opinion/kadya.html" class="name">Наталья Кадя</a>
                        <div class="politics-name">
                            <span>24 ноября, 08:30</span>
                        </div>
                        <p class="description">
                            <a href="https://nv.ua/style/blogs/lidery-budushcheho-chetyre-navyki-perspektivnoho-biznesmena-bloh-natali-kadi-2509154.html">Лидеры будущего. Четыре навыка перспективного бизнесмена</a>
                            <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2509158"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2509158">0</acronym></span></span>

                        </p>
                    </div>
                </div>
                    </div>
    </section>
            <script>
            load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
                load_srcs(['/user/js/owl.carousel.min.js', '/user/css/owl.carousel.css'], function() {
                    $("#wrap_item_autor").owlCarousel({
                        slideSpeed: 300,
                        paginationSpeed: 400,
                        pagination: false,
                        navigation: true,
                        navigationText: ["", ""],
                        items: 1,
                        itemsCustom: false,
                        singleItem: true
                    });
                });
            });
        </script>
    
		
    <section class="fvmedia_hoder">
        <h4 class="chapter"><a href="https://nv.ua/photo.html">Фото<i class="fa fa-caret-right"></i></a></h4>
		<h4 class="chapter"><a href="https://nv.ua/video.html">ВИДЕО<i class="fa fa-caret-right"></i></a></h4>
        <div id="js-media-slider" class="fvmedia">
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="https://nv.ua/world/countries/ahressija-rossii-v-kerchenskom-prolive-u-shtab-kvartiry-oon-sostojalas-aktsija-protesta-2509723.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/25097/23_mid.jpeg"
                                        alt=" Акция проходила во время заседания Совета безопасности ООН "
                                        title=" Акция проходила во время заседания Совета безопасности ООН " class="lazyload" />
                                        <i class="circle fa fa-caret-right"></i>

                                </a>
                            </div>
                                                <a href="https://nv.ua/world/countries/ahressija-rossii-v-kerchenskom-prolive-u-shtab-kvartiry-oon-sostojalas-aktsija-protesta-2509723.html">Агрессия России в Керченском проливе: возле штаб-квартиры ООН прошла акция протеста </a>
                        <span class="icons_art"><i class="txt">Сегодня 08:09</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="https://nv.ua/ukraine/events/fsb-pokazala-dopros-zakhvachennykh-ukrainskikh-morjakov-2509698.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/25096/98_mid.jpeg"
                                        alt="Россия допросила матроса Сергея Цыбизова "
                                        title="Россия допросила матроса Сергея Цыбизова " class="lazyload" />
                                        <i class="circle fa fa-caret-right"></i>

                                </a>
                            </div>
                                                <a href="https://nv.ua/ukraine/events/fsb-pokazala-dopros-zakhvachennykh-ukrainskikh-morjakov-2509698.html">ФСБ показала "допрос" захваченных украинских моряков</a>
                        <span class="icons_art"><i class="txt">Вчера 22:46</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="https://nv.ua/ukraine/events/henshtab-obnarodoval-razhovory-russkoho-komandovanija-s-ekipazhami-korablej-v-kerchenskom-prolive-2509589.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/25095/89_mid.jpeg"
                                        alt=""
                                        title="" class="lazyload" />
                                        <i class="circle fa fa-caret-right"></i>

                                </a>
                            </div>
                                                <a href="https://nv.ua/ukraine/events/henshtab-obnarodoval-razhovory-russkoho-komandovanija-s-ekipazhami-korablej-v-kerchenskom-prolive-2509589.html">Генштаб ВСУ обнародовал разговоры российского командования с экипажами кораблей в Керченском проливе</a>
                        <span class="icons_art"><i class="txt">Вчера 15:14</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="https://nv.ua/ukraine/events/interesy-ukrainskikh-korablej-v-kharkove-henkosulstva-rf-zabrosali-jajtsami-2509571.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/25095/71_mid.jpeg"
                                        alt=" В Харькове пикетируют генконсульство РФ "
                                        title=" В Харькове пикетируют генконсульство РФ " class="lazyload" />
                                        <i class="circle fa fa-caret-right"></i>

                                </a>
                            </div>
                                                <a href="https://nv.ua/ukraine/events/interesy-ukrainskikh-korablej-v-kharkove-henkosulstva-rf-zabrosali-jajtsami-2509571.html">Захват украинских кораблей: в Харькове генконсульство РФ забросали яйцами </a>
                        <span class="icons_art"><i class="txt">Вчера 14:11</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="https://nv.ua/ukraine/events/pamjataj-chuzhinets-tut-hospodar-ukrajinets-vozle-henkonsulstva-rossii-v-odesse-prokhodit-mitinh-2509537.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/25095/37_mid.jpeg"
                                        alt="Возле российского генконсульства проходит митинг"
                                        title="Возле российского генконсульства проходит митинг" class="lazyload" />
                                        <i class="circle fa circle fa fa-camera"></i>

                                </a>
                            </div>
                                                <a href="https://nv.ua/ukraine/events/pamjataj-chuzhinets-tut-hospodar-ukrajinets-vozle-henkonsulstva-rossii-v-odesse-prokhodit-mitinh-2509537.html">"Пам'ятай чужинець – тут господар українець": возле генконсульства России в Одессе проходит митинг</a>
                        <span class="icons_art"><i class="txt">Вчера 12:06</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="https://nv.ua/ukraine/events/pamjataj-chuzhinets-tut-hospodar-ukrajinets-vozle-henkonsulstva-rossii-v-odesse-prokhodit-mitinh-2509537.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/25095/37_mid.jpeg"
                                        alt="Возле российского генконсульства проходит митинг"
                                        title="Возле российского генконсульства проходит митинг" class="lazyload" />
                                        <i class="circle fa circle fa fa-camera"></i>

                                </a>
                            </div>
                                                <a href="https://nv.ua/ukraine/events/pamjataj-chuzhinets-tut-hospodar-ukrajinets-vozle-henkonsulstva-rossii-v-odesse-prokhodit-mitinh-2509537.html">"Пам'ятай чужинець – тут господар українець": возле генконсульства России в Одессе проходит митинг</a>
                        <span class="icons_art"><i class="txt">Вчера 12:06</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="https://nv.ua/world/countries/v-zhilom-kvartale-stambula-upal-voennyj-vertolet-est-pohibshie-i-ranenye-2509511.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/25095/11_mid.jpeg"
                                        alt="Жертвами авиакатастрофы стали три человека"
                                        title="Жертвами авиакатастрофы стали три человека" class="lazyload" />
                                        <i class="circle fa fa-caret-right"></i>

                                </a>
                            </div>
                                                <a href="https://nv.ua/world/countries/v-zhilom-kvartale-stambula-upal-voennyj-vertolet-est-pohibshie-i-ranenye-2509511.html">В жилом квартале Стамбула упал военный вертолет, есть погибшие и раненые</a>
                        <span class="icons_art"><i class="txt">Вчера 10:54</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="https://nv.ua/ukraine/events/pojavilos-video-s-zakhvachennymi-ukrainskimi-korabljami-v-kerchi-2509494.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/25094/94_mid.jpeg"
                                        alt="Захваченные украинские корабли доставили в Керчь"
                                        title="Захваченные украинские корабли доставили в Керчь" class="lazyload" />
                                        <i class="circle fa fa-caret-right"></i>

                                </a>
                            </div>
                                                <a href="https://nv.ua/ukraine/events/pojavilos-video-s-zakhvachennymi-ukrainskimi-korabljami-v-kerchi-2509494.html">Появилось видео с захваченными украинскими кораблями в Керчи</a>
                        <span class="icons_art"><i class="txt">Вчера 09:36</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="https://nv.ua/ukraine/events/vo-lvove-pod-konsulstvom-rossii-zazhhli-shiny-2509484.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/25094/84_mid.jpeg"
                                        alt=" Во Львове местные вышли под стены консульства России из-за увлечения украинских катеров "
                                        title=" Во Львове местные вышли под стены консульства России из-за увлечения украинских катеров " class="lazyload" />
                                        <i class="circle fa circle fa fa-camera"></i>

                                </a>
                            </div>
                                                <a href="https://nv.ua/ukraine/events/vo-lvove-pod-konsulstvom-rossii-zazhhli-shiny-2509484.html">Во Львове под консульством России подожгли шины </a>
                        <span class="icons_art"><i class="txt">Вчера 08:01</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="https://nv.ua/world/geopolitics/v-meksike-sotni-mihrantov-pytalis-prorvat-hranitsu-s-ssha-2509478.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/25094/78_mid.jpeg"
                                        alt="Американские пограничники применили слезоточивый газ"
                                        title="Американские пограничники применили слезоточивый газ" class="lazyload" />
                                        <i class="circle fa circle fa fa-camera"></i>

                                </a>
                            </div>
                                                <a href="https://nv.ua/world/geopolitics/v-meksike-sotni-mihrantov-pytalis-prorvat-hranitsu-s-ssha-2509478.html">В Мексике сотни мигрантов пытались прорвать границу с США</a>
                        <span class="icons_art"><i class="txt">Вчера 05:58</i></span>
                    </article>
                </div>
                    </div>
    </section>
    <script>
        load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
            load_srcs(['/user/js/owl.carousel.min.js', '/user/css/owl.carousel.css'], function() {
                $("#js-media-slider").owlCarousel({
                    slideSpeed: 300,
                    paginationSpeed: 400,
                    pagination: false,
                    navigation: true,
                    navigationText: ["", ""],
                    items: 2,
                    itemsCustom: false,
                    itemsDesktop: [1170, 2],
                    itemsDesktopSmall: [992, 2],
                    itemsTablet: [767, 2],
                    itemsMobile: [479, 2],
                    singleItem: false,
                    scrollPerPage: true
                });
            });
        });
    </script>

		
    <section class="tops_hoder dark_right">
        <h4 class="chapter">
            <a class="style_right_block" href="https://nv.ua/style.html">Читайте на НВ style<i class="fa fa-caret-right"></i></a>
        </h4>

        <div class="last_random">
            <div class="row">
                                    <div class="col-xs-6">
                        <div>
                                                            <a href="https://nv.ua/style/showbiz/zvzh/tochnaja-kopija-stalo-ponjatno-na-koho-pokhozha-printsessa-sharlotta-2509726.html" class="style_right_block">
                                    <img src="/img/article/25097/26_mid.jpeg" alt="В сети обнаружили поразительное сходство принцессы Шарлотты и Леди Китти Спенсер." title="В сети обнаружили поразительное сходство принцессы Шарлотты и Леди Китти Спенсер." class="img_tn lazyload" />
                                </a>
                                                        <a data-edit="2509726,2749,2476530,0" class="style_right_block" href="https://nv.ua/style/showbiz/zvzh/tochnaja-kopija-stalo-ponjatno-na-koho-pokhozha-printsessa-sharlotta-2509726.html">Точная копия. Стало понятно, на кого похожа принцесса Шарлотта</a>
                        </div>
                    </div>
                                                        <div class="col-xs-6">
                        <div>
                                                            <a href="https://nv.ua/style/art/kino/doch-dzheki-chana-vstupila-v-odnopolyj-brak-2509715.html" class="style_right_block">
                                    <img src="/img/article/25097/15_mid.jpeg" alt="Этта У Чжолинь и Энди Отом" title="Этта У Чжолинь и Энди Отом" class="img_tn lazyload" />
                                </a>
                                                        <a data-edit="2509715,2724,2476519,0" class="style_right_block" href="https://nv.ua/style/art/kino/doch-dzheki-chana-vstupila-v-odnopolyj-brak-2509715.html">Дочь Джеки Чана вступила в однополый брак</a>
                        </div>
                    </div>
                                            <div class="col-xs-12"><hr></div>
                                                        <div class="col-xs-6">
                        <div>
                                                            <a href="https://nv.ua/world/countries/aleku-bolduinu-predjavili-obvinenija-posle-draki-na-parkovke-2509712.html" class="style_right_block">
                                    <img src="/img/article/25097/12_mid.jpeg" alt="Алека Болдуина обвиняют в избиении" title="Алека Болдуина обвиняют в избиении" class="img_tn lazyload" />
                                </a>
                                                        <a data-edit="2509712,2320,2476516,0" class="style_right_block" href="https://nv.ua/world/countries/aleku-bolduinu-predjavili-obvinenija-posle-draki-na-parkovke-2509712.html">Алеку Болдуину предъявили обвинения после драки на парковке</a>
                        </div>
                    </div>
                                                        <div class="col-xs-6">
                        <div>
                                                            <a href="https://nv.ua/style/blogs/kak-rasplanirovat-svoju-zhizn-i-dostihat-kazhdoj-tseli-2509595.html" class="style_right_block">
                                    <img src="/img/article/25095/95_mid.jpeg" alt="Как распланировать свою жизнь и достигать каждой цели?" title="Как распланировать свою жизнь и достигать каждой цели?" class="img_tn lazyload" />
                                </a>
                                                        <a data-edit="2509595,2333,2476415,0" class="style_right_block" href="https://nv.ua/style/blogs/kak-rasplanirovat-svoju-zhizn-i-dostihat-kazhdoj-tseli-2509595.html">Как распланировать свою жизнь и достигать каждой цели?</a>
                        </div>
                    </div>
                                                </div>
        </div>
    </section>

		            

                                    
                            
        
        <!-- 91.206.167.4 -->
    <section class="tops_hoder sect_2292" id="tops_hoder">
        <h4 class="chapter">
                            Компании/Рынки
                        ТОП-10
        </h4>

        <ul class="topsnav clear">
            <li class="active"><a href="#toparts" data-toggle="tab">Читают</a></li>
            <li id="top_comm_tab"><a href="#topcomm" data-toggle="tab">Обсуждают</a></li>
            <li id="top_share_tab"><a href="#topshare" data-toggle="tab">Делятся</a></li>
        </ul>

        <div class="tab-content a7">
            <div class="tab-pane tops active" id="toparts">
                                    <div>
                        <a data-edit="2509541,2295" href="https://biz.nv.ua/markets/rossijskij-rubl-padaet-iz-za-konflikta-v-azovskom-more-2509541.html" data-dte="26 ноября 12:21" class="block_top_10_materials"><dfn>1.</dfn>Российский рубль падает из-за конфликта в Азовском море</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2509541">2014</span></span>
                    </div>
                                    <div>
                        <a data-edit="2509441,2295" href="https://biz.nv.ua/markets/natskomissija-po-enerhetike-zapretila-oblhazam-provodit-donachislenija-za-haz-2509441.html" data-dte="26 ноября 08:10" class="block_top_10_materials"><dfn>2.</dfn>Нацкомиссия по энергетике запретила облгазам проводить доначисления за газ</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2509441">527</span></span>
                    </div>
                                    <div>
                        <a data-edit="2509627,2295" href="https://biz.nv.ua/markets/hlava-lifecell-otvetil-na-rassledovanie-amku-otnositelno-tarifov-2509627.html" data-dte="26 ноября 17:33" class="block_top_10_materials"><dfn>3.</dfn>Глава lifecell ответил на расследование АМКУ о тарифах</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2509627">1678</span></span>
                    </div>
                                    <div>
                        <a data-edit="2509581,2298" href="https://biz.nv.ua/publications/teper-v-smartfone-zachem-ukraine-elektronnyj-kassovyj-chek-2509581.html" data-dte="26 ноября 19:00" class="block_top_10_materials"><dfn>4.</dfn>Теперь в смартфоне. Зачем Украине электронный кассовый чек</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2509581">963</span></span>
                    </div>
                                    <div>
                        <a data-edit="2509496,2295" href="https://biz.nv.ua/markets/rossijskie-kompanii-vpervye-za-10-let-ne-smohli-provesti-ipo-iz-za-sanktsij-2509496.html" data-dte="26 ноября 10:03" class="block_top_10_materials"><dfn>5.</dfn>Российские компании впервые за 10 лет не смогли провести IPO из-за санкций</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2509496">1064</span></span>
                    </div>
                                    <div>
                        <a data-edit="2509644,2295" href="https://biz.nv.ua/markets/lifecell-rasskazal-kohda-zapustit-mobileid-2509644.html" data-dte="26 ноября 19:30" class="block_top_10_materials"><dfn>6.</dfn>lifecell рассказал, когда запустит MobileID</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2509644">1002</span></span>
                    </div>
                                    <div>
                        <a data-edit="2509643,2295" href="https://biz.nv.ua/markets/lifecell-rasskazal-o-slozhnostjakh-s-pokupkoj-operatora-fiksirovannoj-svjazi-2509643.html" data-dte="26 ноября 18:30" class="block_top_10_materials"><dfn>7.</dfn>lifecell рассказал о сложностях с покупкой оператора фиксированной связи</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2509643">862</span></span>
                    </div>
                                    <div>
                        <a data-edit="2509491,2295" href="https://biz.nv.ua/markets/estonskaja-zhd-zainteresovana-v-prodlenii-poezda-chetyrekh-stolits-iz-ukrainy-do-tallinna-2509491.html" data-dte="26 ноября 09:36" class="block_top_10_materials"><dfn>8.</dfn>Эстонская ж/д заинтересована в продлении поезда "четырех столиц" из Украины до Таллинна</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2509491">227</span></span>
                    </div>
                                    <div>
                        <a data-edit="2509420,2295" href="https://biz.nv.ua/markets/wizz-air-vypolnila-pervyj-polet-mezhdu-kharkovom-i-venoj-2509420.html" data-dte="25 ноября 19:02" class="block_top_10_materials"><dfn>9.</dfn>Wizz Air осуществила первый полет между Харьковом и Веной</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2509420">301</span></span>
                    </div>
                                    <div>
                        <a data-edit="2509621,2295" href="https://biz.nv.ua/markets/aktsii-ukrainskikh-kompanij-poterjali-v-tsene-na-mezhdunarodnykh-fondovykh-birzhakh-2509621.html" data-dte="26 ноября 17:42" class="block_top_10_materials"><dfn>10.</dfn>Акции украинских компаний резко упали в цене на международных фондовых биржах</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2509621">268</span></span>
                    </div>
                            </div>
            <div class="tab-pane tops" id="topcomm">
                                    <div>
                        <a data-edit="2509541,2295" href="https://biz.nv.ua/markets/rossijskij-rubl-padaet-iz-za-konflikta-v-azovskom-more-2509541.html" data-dte="26 ноября 12:21" class="block_top_10_materials"><dfn>1.</dfn>Российский рубль падает из-за конфликта в Азовском море</a>
                        <span class="icons_art" ><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2509541">1</span></span>
                    </div>
                                    <div>
                        <a data-edit="2509730,2295" href="https://biz.nv.ua/markets/severnyj-potok-vremenno-perekrojut-iz-za-avarii-2509730.html" data-dte="27 ноября 09:02" class="block_top_10_materials"><dfn>2.</dfn>Северный поток временно перекроют из-за аварии</a>
                        <span class="icons_art"  style="display:none;"><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2509730">0</span></span>
                    </div>
                                    <div>
                        <a data-edit="2509491,2295" href="https://biz.nv.ua/markets/estonskaja-zhd-zainteresovana-v-prodlenii-poezda-chetyrekh-stolits-iz-ukrainy-do-tallinna-2509491.html" data-dte="26 ноября 09:36" class="block_top_10_materials"><dfn>3.</dfn>Эстонская ж/д заинтересована в продлении поезда "четырех столиц" из Украины до Таллинна</a>
                        <span class="icons_art"  style="display:none;"><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2509491">0</span></span>
                    </div>
                                    <div>
                        <a data-edit="2509496,2295" href="https://biz.nv.ua/markets/rossijskie-kompanii-vpervye-za-10-let-ne-smohli-provesti-ipo-iz-za-sanktsij-2509496.html" data-dte="26 ноября 10:03" class="block_top_10_materials"><dfn>4.</dfn>Российские компании впервые за 10 лет не смогли провести IPO из-за санкций</a>
                        <span class="icons_art"  style="display:none;"><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2509496">0</span></span>
                    </div>
                                    <div>
                        <a data-edit="2509220,2295" href="https://biz.nv.ua/markets/v-trts-gulliver-otkrylas-fotovystavka-zhenshchiny-v-ritejle-2509220.html" data-dte="26 ноября 11:13" class="block_top_10_materials"><dfn>5.</dfn>В ТРЦ Gulliver открылась фотовыставка «Женщины в ритейле»</a>
                        <span class="icons_art"  style="display:none;"><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2509220">0</span></span>
                    </div>
                                    <div>
                        <a data-edit="2509603,2295" href="https://biz.nv.ua/markets/mobilnye-operatory-poobeshchali-besperebojnuju-svjaz-v-sluchae-voennoho-polozhenija-2509603.html" data-dte="26 ноября 16:10" class="block_top_10_materials"><dfn>6.</dfn>Мобильные операторы пообещали бесперебойную связь в случае военного положения</a>
                        <span class="icons_art"  style="display:none;"><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2509603">0</span></span>
                    </div>
                                    <div>
                        <a data-edit="2509627,2295" href="https://biz.nv.ua/markets/hlava-lifecell-otvetil-na-rassledovanie-amku-otnositelno-tarifov-2509627.html" data-dte="26 ноября 17:33" class="block_top_10_materials"><dfn>7.</dfn>Глава lifecell ответил на расследование АМКУ о тарифах</a>
                        <span class="icons_art"  style="display:none;"><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2509627">0</span></span>
                    </div>
                                    <div>
                        <a data-edit="2509621,2295" href="https://biz.nv.ua/markets/aktsii-ukrainskikh-kompanij-poterjali-v-tsene-na-mezhdunarodnykh-fondovykh-birzhakh-2509621.html" data-dte="26 ноября 17:42" class="block_top_10_materials"><dfn>8.</dfn>Акции украинских компаний резко упали в цене на международных фондовых биржах</a>
                        <span class="icons_art"  style="display:none;"><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2509621">0</span></span>
                    </div>
                                    <div>
                        <a data-edit="2509643,2295" href="https://biz.nv.ua/markets/lifecell-rasskazal-o-slozhnostjakh-s-pokupkoj-operatora-fiksirovannoj-svjazi-2509643.html" data-dte="26 ноября 18:30" class="block_top_10_materials"><dfn>9.</dfn>lifecell рассказал о сложностях с покупкой оператора фиксированной связи</a>
                        <span class="icons_art"  style="display:none;"><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2509643">0</span></span>
                    </div>
                                    <div>
                        <a data-edit="2509581,2298" href="https://biz.nv.ua/publications/teper-v-smartfone-zachem-ukraine-elektronnyj-kassovyj-chek-2509581.html" data-dte="26 ноября 19:00" class="block_top_10_materials"><dfn>10.</dfn>Теперь в смартфоне. Зачем Украине электронный кассовый чек</a>
                        <span class="icons_art"  style="display:none;"><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2509581">0</span></span>
                    </div>
                            </div>
            <div class="tab-pane tops" id="topshare">
                                    <div>
                        <a data-edit="2509541,2295" href="https://biz.nv.ua/markets/rossijskij-rubl-padaet-iz-za-konflikta-v-azovskom-more-2509541.html" data-dte="26 ноября 12:21" class="block_top_10_materials"><dfn>1.</dfn>Российский рубль падает из-за конфликта в Азовском море</a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2509541">2</span></span>
                    </div>
                                    <div>
                        <a data-edit="2509581,2298" href="https://biz.nv.ua/publications/teper-v-smartfone-zachem-ukraine-elektronnyj-kassovyj-chek-2509581.html" data-dte="26 ноября 19:00" class="block_top_10_materials"><dfn>2.</dfn>Теперь в смартфоне. Зачем Украине электронный кассовый чек</a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2509581">1</span></span>
                    </div>
                                    <div>
                        <a data-edit="2509491,2295" href="https://biz.nv.ua/markets/estonskaja-zhd-zainteresovana-v-prodlenii-poezda-chetyrekh-stolits-iz-ukrainy-do-tallinna-2509491.html" data-dte="26 ноября 09:36" class="block_top_10_materials"><dfn>3.</dfn>Эстонская ж/д заинтересована в продлении поезда "четырех столиц" из Украины до Таллинна</a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2509491">2</span></span>
                    </div>
                                    <div>
                        <a data-edit="2509496,2295" href="https://biz.nv.ua/markets/rossijskie-kompanii-vpervye-za-10-let-ne-smohli-provesti-ipo-iz-za-sanktsij-2509496.html" data-dte="26 ноября 10:03" class="block_top_10_materials"><dfn>4.</dfn>Российские компании впервые за 10 лет не смогли провести IPO из-за санкций</a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2509496">1</span></span>
                    </div>
                                    <div>
                        <a data-edit="2509643,2295" href="https://biz.nv.ua/markets/lifecell-rasskazal-o-slozhnostjakh-s-pokupkoj-operatora-fiksirovannoj-svjazi-2509643.html" data-dte="26 ноября 18:30" class="block_top_10_materials"><dfn>5.</dfn>lifecell рассказал о сложностях с покупкой оператора фиксированной связи</a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2509643">1</span></span>
                    </div>
                                    <div>
                        <a data-edit="2509730,2295" href="https://biz.nv.ua/markets/severnyj-potok-vremenno-perekrojut-iz-za-avarii-2509730.html" data-dte="27 ноября 09:02" class="block_top_10_materials"><dfn>6.</dfn>Северный поток временно перекроют из-за аварии</a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2509730">1</span></span>
                    </div>
                                    <div>
                        <a data-edit="2509603,2295" href="https://biz.nv.ua/markets/mobilnye-operatory-poobeshchali-besperebojnuju-svjaz-v-sluchae-voennoho-polozhenija-2509603.html" data-dte="26 ноября 16:10" class="block_top_10_materials"><dfn>7.</dfn>Мобильные операторы пообещали бесперебойную связь в случае военного положения</a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2509603">1</span></span>
                    </div>
                                    <div>
                        <a data-edit="2509644,2295" href="https://biz.nv.ua/markets/lifecell-rasskazal-kohda-zapustit-mobileid-2509644.html" data-dte="26 ноября 19:30" class="block_top_10_materials"><dfn>8.</dfn>lifecell рассказал, когда запустит MobileID</a>
                        <span class="icons_art"  style="display:none;"><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2509644">0</span></span>
                    </div>
                                    <div>
                        <a data-edit="2509717,2347" href="https://nv.ua/techno/it-industry/microsoft-obohnala-apple-po-kapitalizatsii-2509717.html" data-dte="27 ноября 05:25" class="block_top_10_materials"><dfn>9.</dfn>Microsoft обогнала Apple по капитализации</a>
                        <span class="icons_art"  style="display:none;"><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2509717">0</span></span>
                    </div>
                                    <div>
                        <a data-edit="2509669,2298" href="https://biz.nv.ua/publications/klimat-ne-pomekha-ili-kak-sobrat-shchedryj-urozhaj-2509669.html" data-dte="27 ноября 09:00" class="block_top_10_materials"><dfn>10.</dfn>Климат не помеха или Как собрать щедрый урожай </a>
                        <span class="icons_art"  style="display:none;"><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2509669">0</span></span>
                    </div>
                            </div>
        </div>
    </section>
    <script>
        load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
            load_srcs(['/user/js/bootstrap.min.js'], function() {
                $('.tops_hoder .topsnav a').on('click', function(){
                    $(this).tab('show');
                });
            });
        });
    </script>

		<div id="corevotes_block_left" class="block white for_vote right" style="">
    <section class="poll_hoder">
        <h4 class="chapter"><a href="https://nv.ua/allvotes.html">опрос</a></h4>
        <div data-absnum="0" class="js-vote-box"></div>
<script>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</script>

        <div class="more21">
            <a href="https://nv.ua/allvotes.html">Все опросы <i class="fa fa-caret-right"></i></a>
        </div>
    </section>
</div>

        <div class="banner-in-column for_mob">
            <div id='parent-div-gpt-ad-1524824247386-0' style="display:none;">
    <div id='div-gpt-ad-1524824247386-0' style='height:250px; width:300px;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524824247386-0'); });
        </script>
    </div>
</div>

        </div>
		<div id="SinoptikInformer" style="width:250px; margin-top:30px;" class="SinoptikInformer type1c1">
    <div class="siHeader">
        <div class="siLh"><div class="siMh">
            <a rel="nofollow" onmousedown="siClickCount();" class="siLogo" href="https://sinoptik.ua/" target="_blank" title="Погода"> </a>Погода
            <span id="siHeader"></span></div></div></div><div class="siBody"><table><tbody><tr><td class="siCityV" style="width:100%;">
                <div class="siCityName">Погода в <span>Киеве</span></div></tr><tr>
                <td style="width:100%;"><div class="siCityV2"><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm">

            </div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf">
                <p>влажность: <span id="vl0"></span></p><p>давление: <span id="dav0"></span></p><p>ветер: <span id="wind0"></span></p></div>
            </div></div></td></tr></tbody></table><div class="siLinks">Погода на
                <a href="https://sinoptik.ua/погода-львов/10-дней/" rel="nofollow" title="Погода во Львове на 10 дней" target="_blank">sinoptik.ua</a>  во Львове</div>
            </div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div>
<script type="text/javascript" charset="UTF-8" src="https://sinoptik.ua/informers_js.php?title=4&amp;wind=3&amp;cities=303010783&amp;lang=ru" defer></script>

            		
            <div class="banner_right_2" rel="nofollow">
                <!-- /271925883/36_--s-a_sticky_300*600 -->
<div id='parent-div-gpt-ad-1519725919109-0' style="display:none;">
    <div id='div-gpt-ad-1519725919109-0'>
        <script>
            googletag.cmd.push(function() {googletag.display('div-gpt-ad-1519725919109-0');});
        </script>
    </div>
</div>

            </div>
        	</div>
</div> </div> </div><div class="banner-in-column"><!-- /271925883/35_-m-s-a_podval-rastiazhka-728*90 -->
<div id='parent-div-gpt-ad-1522667173091-0' style="display:none;">
    <div id='div-gpt-ad-1522667173091-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522667173091-0');});
        </script>
    </div>
</div>
</div> <div class="background-branding"><!-- /271925883/15_-m-s-a-style_brending_1920*1080 -->
<div id='div-gpt-ad-1518621556615-0'>
    <script>
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-1518621556615-0');
        });
    </script>
</div>
</div><div id="js-catfish-popup" class="catfish-popup" style="display:none;">
	<div id="js-catfish-popup-close" class="catfish-close">X</div>
	<!-- /271925883/18_-m-s-a_catfish_960*120 -->
	<div id='div-gpt-ad-1522316124043-0'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522316124043-0'); });
		</script>
	</div>
	<!-- /271925883/18_mob -->
	<div id='div-gpt-ad-1522316684583-0'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522316684583-0'); });
		</script>
	</div>
</div>
<script>
	document.getElementById("js-catfish-popup-close").onclick = function() {
		document.getElementById('js-catfish-popup').style.display = 'none';
	};
</script>
<div data-action="banners" data-place="22" data-page="2292" class="sunsite_actions"></div><footer>
    <div class="container">
        <div class="row">
            <div class="col-sm-4 col-md-2">
                <ul>
                                            <li><a href="https://nv.ua/contacts.html">Контакты</a></li>
                                            <li><a href="https://nv.ua/advert.html">Реклама</a></li>
                                            <li><a href="https://nv.ua/rules.html">Правила пользования</a></li>
                                            <li><a href="https://nv.ua/agreement.html">Договор пользования</a></li>
                                            <li><a href="https://nv.ua/pravila-avtory.html">Использование авторских материалов</a></li>
                                    </ul>
            </div>
            <div class="col-sm-7 col-md-8 col-sm-offset-1 col-md-offset-2 copy">
                <noindex>
                    <span id="copy_cont">
                        © 2014-2018, ООО «ИЗДАТЕЛЬСКИЙ ДОМ «МЕДИА-ДК». Все права защищены. E-mail редакции: <a href="mailto:news@nv.ua">news@nv.ua</a>, отдела рекламы: <a href="mailto:sales@nv.ua">sales@nv.ua</a>
                        <hr />
                        <p>Использование материалов сайта возможно с соблюдением <a href="/rules.html">Правил пользования сайтом и использования материалов сайта</a></p><p>Всі матеріали, які розміщені на цьому сайті із посиланням на агентство "Інтерфакс-Україна", не підлягають подальшому відтворенню та/чи розповсюдженню в будь-якій формі, інакше як з письмового дозволу агентства "<a rel="nofollow" href="http://interfax.com.ua/" target="_blank">Інтерфакс-Україна</a>".</p><p>Перепечатка, копирование или воспроизведение информации, содержащей ссылку на агентство <a rel="nofollow" href="http://ukranews.com/" target="_blank">ИнА “Українські Новини”</a>, в каком-либо виде строго запрещены, гиперссылка на логотип «Українські Новини» обязательна</p>
                        <hr />
                        Разработано в <a href="http://newagelab.com">NewAgeLab.com</a>
                        <hr />
                        Материалы, отмеченные значками <span class="icons_art"> <i class="advert"></i>, <i class="pr"></i>, <i class="project"></i>, <i class="pos_1"></i>, <i class="comp_1"></i></span>, публикуются на правах рекламы.
                    </span>
                </noindex>

                <div class="bcounters">
                    <noindex>
                        <table cellpadding="2" cellspacing="0" style="margin-top: 5px;">
                                <tbody><tr><td>
                                    <!--LiveInternet counter--><script type="text/javascript">
                                    new Image().src = "//counter.yadro.ru/hit?r"+
                                    escape(document.referrer)+((typeof(screen)=="undefined")?"":
                                    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                                    screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                                    ";h"+escape(document.title.substring(0,150))+
                                    ";"+Math.random();</script><!--/LiveInternet-->

                                    <!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
                                    target="_blank"><img src="//counter.yadro.ru/logo?14.6"
                                    title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
                                    alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->
                                </td><td>
                                    <span id="js-bigmir"></span>

                                </td><td>
                                    <div class="depo">Стоковые фото от <a rel="nofollow" href="http://depositphotos.com/?utm_source=NV&amp;utm_medium=footer&amp;utm_campaign=UA-brand" target="_blank"><img src="/user/img/depo.png"></a></div>
                                </td><td>
                                    <script>
                                         if (window.self === window.top) {
                                             (document.createElement('IMG')).src = document.location.protocol + '//autocounter.lentainform.com/1x1.gif?pid=' + 35788 + '&referer=' + window.document.referrer.replace(/&/g, '%26');
                                         }
                                    </script>
                                </td></tr>
                        </tbody></table>
                    </noindex>
                </div>
            </div>
        </div>
    </div>
    <a class="go_up js-goto-up" href="#" style="display: none;"><i class="fa fa-arrow-up"></i></a>
    
        <div id="counter-script"></div>
</footer>
<script>
    load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
        $('.js-goto-up').on('click', function(event){
            event.preventDefault();
            $('html,body').animate({'scrollTop': 0});
        });
        $(document).on(is_touch ? 'touchmove' : 'wheel', function() {
            scroll_hook();
        });
        $(document).on('scroll', function() {
            scroll_hook();
        });
    });
    function scroll_hook() {
        $(document).scrollTop() > 200 ? $('.js-goto-up').show() : $('.js-goto-up').hide();
    }
</script>
<script>var sun_root_section = 2292;var sun_section = 2295;var sun_article = 2509730;var phrase = {};phrase.login = 'Вход';phrase.logoff = 'Выход';phrase.singin = 'Регистрация';phrase.total_votes = 'Всего проголосовало';phrase.comm_reply = 'ответить';phrase.error_select_vote = 'Выберите вариант ответа';</script> </div><div class="subscrb_form_wrap" id="subscrb_form_wrap" style="display: none;">
    <div class="subscrb_wrap_top">
        <p class="subscrb_text">Подпишитесь на журнал НВ <span>по специальной цене</span></p>
        <a class="js-cloce-subscrb sub_close" href="#" ><img src="/user/img/sub_close.png"></a>
        <a class="js-open-subscrb sub_open_but" href="#"><img id="arr_open" src="/user/img/sub_arr_open.png" alt=""></a>
    </div>
    <div class="subscrb_wrap_bott " id="subscrb_wrap_bott">
        <div class="subscrb_left">
            <img src="/user/img/post_nv.png" alt="">
            <div>
                <p class="price659">659</p>
                <p class="price559">559 <span>грн</span></p>
                <p class="price_12month">на 12 месяцев *</p>
            </div>
        </div>
        <div class="subscrb_right">
            <a class="order_subscrb" href="https://magazine.nv.ua/subscription/2585-pechatnaja-versija.html?utm_source=nvua&utm_medium=slidingbanner&utm_campaign=printed-subscription">Оформить подписку</a>
            <p>* действует до 30.11.2018</p>
        </div>
    </div>
</div>
<link rel="stylesheet" href="/user/css/magazine-catfish-v7.css">
<script>
    
    function resize_magazine_catfish(){
        if($('body').hasClass('branding') || $('body').hasClass('branding-style')){
            $('#subscrb_form_wrap').css('width', $('.wrap-content').width());
        }else{
            $('#subscrb_form_wrap').css('width', $('.container').width());
        }
    }

    function show_magazine_catfish(active){
        $('#subscrb_form_wrap').show();
        resize_magazine_catfish();

        if(active){
            $('#subscrb_wrap_bott').addClass('active');
            $('#arr_open').addClass('subscrb_rotate');

        }else{
            $('#subscrb_wrap_bott').removeClass('active');
            $('#arr_open').removeClass('subscrb_rotate');
        }
    }
    
    load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
        load_srcs(['/user/js/jquery.cookie.js'], function() {
            $(function(){
                if(window.innerWidth >= 768){
                    var is_magazine_catfish = $.cookie('is_magazine_catfish');
                    if(is_magazine_catfish == null){
                        show_magazine_catfish(false);
                    }
                }
            });
        });  

        $(window).on('resize', resize_magazine_catfish);
    
        $('.js-cloce-subscrb').on('click', function(e){
            e.preventDefault();
            $('#subscrb_form_wrap').hide(); 
            $('#subscrb_wrap_bott').removeClass('active');
            $('#arr_open').removeClass('subscrb_rotate');


            load_srcs(['/user/js/jquery.cookie.js'], function() {
                $.cookie('is_magazine_catfish', 1, {expires: 1, path: '/', domain: '.nv.ua'});
            });
        });

        $('.js-open-subscrb').on('click', function(e){
            e.preventDefault();
            $('#subscrb_wrap_bott').toggleClass('active');
            $('#arr_open').toggleClass('subscrb_rotate');
        });
    });
</script><i data-action="profile" class="sunsite_actions" style="display:none;"></i> <div id="fb-root"></div> <script>var sunsite_protocol = 'https://';var root_domain = 'nv.ua';</script> <script src="/user/js/sunsite-front-v17.js" defer></script> <script src="/user/js/nv-v20.js" defer></script> <script src="/user/js/adriver.core.2.js" defer></script><i data-action="get_social_counts" data-url="https://biz.nv.ua/markets/severnyj-potok-vremenno-perekrojut-iz-za-avarii-2509730.html" class="sunsite_actions" style="display:none;"></i>
<script>
    var size_grid = [0,320,480,766,991,1199];
    var grid_point = 0;

    // var addthis_config = {
    //     pubid: 'ra-5a15618c714c67f9',
    //     data_track_addressbar: false,
    //     data_track_clickback: false
    // };
    //
    // // Global function
    // var addthis_init = function (){
    //     if(typeof addthis !== 'undefined' && addthis_load) {
    //         addthis.update('share', 'url', document.URL);
    //         addthis.update('share', 'title', document.title);
    //         addthis.update('share', 'description', $('meta[name=description]').attr('content'));
    //         if(typeof addthis.layers.refresh === 'function') {
    //             addthis.layers.refresh();
    //         }
    //         fixedInfo();
    //     }else{
    //         $.getScript('https://s7.addthis.com/js/300/addthis_widget.js#async=1', function () {
    //             addthis.init();
    //             addthis_load = true;
    //             fixedInfo();
    //         });
    //     }
    // };

    function sunsite_action_get_social_counts(data){
        if(data['fb_counts']){
            $('.js-share[data-service="1"]').find('.share__count').html(data['fb_counts']);
        }

        if(data['tw_counts']){
            $('.js-share[data-service="2"]').find('.share__count').html(data['tw_counts']);
        }

        if(data['gp_counts']){
            $('.js-share[data-service="3"]').find('.share__count').html(data['gp_counts']);
        }
    }

    load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
        load_srcs(['/user/js/bootstrap.min.js']);

        load_srcs(['/user/js/jquery.unveil.js'], function() {
            $('img[data-src]').unveil();
        });

        sunsite_inits['u_nveil'] = function() {$('img[data-src]').unveil();};

        (sunsite_inits['bad_links_fix'] = function() {
            var links = [
                'https://nv.ua/ukraine/politics/course-tymoshenko'
            ];

            for(link of links){
                $('[href="' + link + '"]').attr('target', '_blank');
            }
        })();

        $(function() {
            grid_point = get_grid_point();
            $(window).resize(function() {
                grid_point = get_grid_point(true);
            });
            $('body:eq(0)').on('sizemode.change', function(event){
                if (typeof banners_data == 'object') {
                    sunsite_action_banners(banners_data);
                }
            });
        });

        // (sunsite_inits['add_this'] = addthis_init)();

        // $('body:eq(0)').on('click', '.at-share-btn', function(event){
        //     event.preventDefault();
        //     var absnum = $('[data-article-absnum]:eq(0)').data('articleAbsnum') || 0;
        //
        //     if (absnum > 0) {
        //         var $this = $(this);
        //         var service = 0;
        //         if ($this.hasClass('at-svc-facebook')) {
        //             service = 1;
        //         } else if ($this.hasClass('at-svc-twitter')) {
        //             service = 2;
        //         } else if ($this.hasClass('at-svc-google_plusone_share')) {
        //             service = 3;
        //         }
        //         $.post(http_addr + lang + '/actions/addshare', {'absnum': absnum, 'service': service}, function(data){});
        //     }
        // });

        load_srcs(['/user/js/mobile-detect.min.js', '/user/js/share-links-generator-v2.js'], function() {
            $('body:eq(0)').on('click', '.js-share', function() {
                var absnum = $('[data-article-absnum]:eq(0)').data('articleAbsnum') || 0;
                var share_link = SocialShare.generateSocialUrl($(this).data('provider'), {
                    url: $('meta[property="og:url"]').attr('content'),
                    title: $('meta[property="og:title"]').attr('content')
                });

                if (share_link) {
                    $.post(http_addr + (location.port != '' ? ':' + location.port : '') + lang + '/actions/addshare', {'absnum': absnum, 'service': $(this).data('service')}, function(data){});
                    SocialShare.Share(share_link);
                }
            });
        });
    });

</script>



<!-- (C)2000-2018 Gemius SA - gemiusPrism  / nvua.net/NV_All -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'bP1LyUd8vEolEOrZhSdqarRHfcBKuIeKw9GC.6Mtx33.67';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>

<script>var sunsite_protocol = 'https://';var root_domain = 'nv.ua';window.NewzmateConfig = {id: 247};load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {load_srcs(['/user/js/orphus-v1.js'], function() {});sunsite_inits['replace_table'] = function () {replace_table();};replace_table();$(document).on('banners_load', function(){var heightBanner = $('.top_banner_holder').height();if (!$('.topradio').hasClass('fixedradio') && (heightBanner > 0)) {var top = $('.topradio').offset().top;$('.topradio').css("top", top+heightBanner)}});$(window).on(is_touch ? 'touchmove' : 'scroll', fixed_header);$(window).resize(function() {fixedInfo();fixed_header();});$('body').on('click', '.radio-play', function(){window.open("https://nv.ua/pub/radio/radio.html", "radio", "width=430,height=80,top=200,left=500");});sunsite_inits['clear_branding'] = function () {if(typeof resize_magazine_catfish !== 'undefined') {resize_magazine_catfish();}$('body:eq(0)').attr('style', '').removeClass('branding');branding_is_on = false;};(function(){var e=document.createElement("script");e.setAttribute("id","tqlucidsdksel"),e.type="text/javascript",e.src="//api.traq.li/public/sdk/v04/sdk.js?v="+(localStorage&&localStorage.lucidsdkver||"xxx"),e.async=!0,document.getElementsByTagName("script")[0].parentNode.appendChild(e);})();});function fix_blocks_height(bsel, isel, d) {var d = d || 0;var m = 0;$(bsel).each(function(){var h = $(this).find(isel).height();if (h > m) {m = h;}});if (m > 0) {$(bsel + ' ' + isel).css({'height': (m+d) + 'px', 'display': 'inline-block'});}}function fixed_header() {if ($(document).scrollTop() >= $('#header').height()-40 /*&& $(window).width() > 767*/) {if (!$('#header .top_header').hasClass('abs')) {$('#header .top_header').addClass('abs');var height = $('.first_line').height();$('.abs .nav_holder').css('top', height+'px');$('.topradio').addClass('fixedradio');}} else {if($('#header .top_header').hasClass('abs')) {$('#header .top_header').removeClass('abs');$('.nav_holder').css('top', '0px');$('.topradio').removeClass('fixedradio');}}}function replace_table() {var table = $(".article table");if (table.length > 0) {table.each(function(index, element) {var ths = $(this),cont = $('<div class="table-responsive"></div>');ths.addClass("table");cont.append(ths.clone());ths.replaceWith(cont);});}}</script> </body> </html>