<!DOCTYPE html> <html><head>
    <meta charset="utf-8">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    
        <title>Россия пригрозила Нафтогазу "нехорошим эффектом" из-за ареста активов Газпрома / Новое Время</title>    <meta name="description" content="Действия украинской компании Нафтогаз Украины по аресту зарубежных активов российского монополиста Газпром бросают тень на будущее отношений с Киевом по транзиту и поставкам газа." class="js-meta" />    <meta name="keywords" content="Нафтогаз, Россия" class="js-meta" /><meta name="news_keywords" content="Нафтогаз, Россия" class="js-meta" />            <link rel="canonical" href="https://biz.nv.ua/markets/rossija-prihrozila-naftohazu-nekhoroshim-effektom-iz-za-aresta-aktivov-hazproma-2474391.html" class="js-meta"/>    
    <meta name="format-detection" content="telephone=no">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
            <meta name="robots" content="index, follow, all" />
                <link rel="icon" type="image/x-icon" href="/user/img/favicon_biz.ico">
    
            <link rel="amphtml" href="https://biz.nv.ua/amp/rossija-prihrozila-naftohazu-nekhoroshim-effektom-iz-za-aresta-aktivov-hazproma-2474391.html">
    
    
            <meta property="og:title" content="Россия пригрозила Нафтогазу &quot;нехорошим эффектом&quot; из-за ареста активов Газпрома" class="js-meta"/> <meta property="og:type" content="article" class="js-meta"/> <meta property="og:description" content=" Действия украинской компании Нафтогаз Украины по аресту зарубежных активов российского монополиста Газпром бросают тень на будущее отношений с Киевом по транзиту и поставкам газа. " class="js-meta"/><meta property="og:image" content="https://nv.ua/img/article/24743/91_share.jpeg" class="js-meta"/><meta property="og:image:width" content="1013" class="js-meta"/> <meta property="og:image:height" content="640" class="js-meta"/><meta property="og:url" content="https://biz.nv.ua/markets/rossija-prihrozila-naftohazu-nekhoroshim-effektom-iz-za-aresta-aktivov-hazproma-2474391.html" class="js-meta"/>
<meta name="twitter:card" content="summary_large_image" />


    <link rel="stylesheet" href="/user/css/font-awesome-mini-v1.css">
    <link rel="stylesheet" href="/user/css/fonts.css">
    <link rel="stylesheet" href="/user/css/animate.css">
    <link rel="stylesheet" href="/user/css/jquery.fancybox.min.css">
    <link rel="stylesheet" href="/user/css/global-style-v7.css">

            <link rel="stylesheet" href="/user/css/nv-biz-v5.css">
    	<link rel="stylesheet" href="/user/css/fix-v53.css">

    <script>
        var loadsrcscache = [];
        load_srcs = function(sources, callback) {
            loadsrcscache.push([sources, callback]);
        }
    </script>
    <meta property="fb:pages" content="1413762422231004" />
    <meta property="fb:pages" content="1184020541696515" />

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>
</head>
<body class="biz"> <!-- Google Tag Manager --> <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WKM63L"height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
         var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
         j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;
         f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WKM63L');
         </script> <!-- End Google Tag Manager --> <div class="wrap sbody" id="wrap"> <script>var lang = '';</script><script>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</script>
<div class="wrap-content"><header id="header">
    <div class="top_banner_holder">
                    <!-- /271925883/4_-m-s-a_top_970*90//728*90 -->
<div id='parent-div-gpt-ad-1519642093392-0' style="display:none;">
    <div id='div-gpt-ad-1519642093392-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519642093392-0'); });
        </script>
    </div>
</div>

                <div data-action="banners" data-place="1" data-page="2295" class="sunsite_actions"></div>
    </div>
    <div class="container top_header">
        <div class="row first_line" id="header_first_line">

            <div class="col-xs-12 col-sm-6 col-md-5 order1 hidden-xs">
                
                                <p class="sub_menu-title">Спецпроекты:</p>
                    <ul class="sub_menu" id="sub_menu">
                                                    <li class="smitm"><a href="https://biz.nv.ua/buduy-svoe.html">Будуй своє</a></li>
                                            </ul>
                                <!-- <a class="logo_c" href="/ukr.html"></a>
                <span class="maindate"><span class="maindate"><a href=""><i class="fa fa-angle-left"></i></a></span>
                </span>
                <ul class="doshare">
                    
                        <li><a rel="nofollow" href="" title="" target="_blank" class="fa fa-"></a></li>
                    
                </ul> -->
            </div>
<!-- col-md-push-4 -->
            <div class="col-xs-12 col-sm-6 col-md-3 order3 hidden-xs">
                <div class="loginout">
                    <span class="js-login-cont"></span>
                    <a href="https://nv.ua/search.html"><i class="fa fa-search"></i>Поиск</a>
                </div>
            </div>
<!--  col-md-pull-3 -->
            <div class="col-xs-12 col-md-4 order2 wrap-radio hidden-xs">

                <!-- 
                
                    <ul class="sub_menu" id="sub_menu">
                        
                            <li class="smitm"><a href=""></a></li>
                        
                    </ul>
                 -->

                <div class="topradio newradio newradio-biz">
                    <a href="https://radio.nv.ua/" class="radio__listen">Радио НВ</a>
                    <div class="radio-play">Слушать</div>
                    <a href="https://nv.ua/ukraine/radio-nv-prjamoj-efir-2457053.html" class="radio__see">Смотреть</a>
                </div>
            </div>
        </div>

        <div class="top-line">
            <a href="" class="back-arrow  back-page "><i class="fa fa-chevron-left" aria-hidden="true"></i></a>
            <a  href="#" rel="nofollow" class="js-btn-login icon-profile"><i class="fa fa-user" aria-hidden="true"></i></a>
            <form method="get" action="/search" class="search-bar ">
                <div class="search-button" on-click="prevent(event);"><i class="fa fa-search" aria-hidden="true"></i></div>
                <button class="search-button" id="search-button"><i class="fa fa-search" aria-hidden="true"></i></button>
                <input type="text"  placeholder="Поиск по сайту" name="query" id="input-text" class="search-input">
            </form>
        </div>
        <div class="logo_blogs">
            <div class="row">
                <div class="col-xs-8 w100 col-sm-3">
                    <div class="logo_mag">
                        <div class="big_bu_menu visible-xs"><a rel="nofollow" href="#" class="fa fa-bars" data-toggle="collapse" data-target="#header_main_menu"></a></div>
                        <span class="logo_main">
                            <img usemap="#logomap" src="/user/img/logo_biz_1.png" alt="Новое Время страны" title="Новое Время страны" />
                        </span>
                        <map name="logomap">
                            <area shape="rect" coords="0,0,65,67" href="https://nv.ua/">
                                                           <area class="js-refresh-page" data-page="2295" shape="rect" coords="66,0,272,69" href="https://biz.nv.ua/">
                                                    </map>
                        <div class="languages ss biznes">
                                                                                                                        <a href="#" class="change_lang_head active">RU</a>
                                                                                                                                                                                                <a href="https://biz.nv.ua/ukr/markets/rosija-prihrozila-naftohazu-pohanim-efektom-cherez-aresht-aktiviv-hazpromu-2474391.html" class="change_lang_head">UA</a>
                                                                                                                                                                                                                                                                </div>
                    </div>
                </div>

                
                                                                                                                                                                                                                                                                                                                                
                                                                                                                                                                                                                                                                                <div class="col-xs-12 col-sm-9 col-lg-9">
                        <div class="topblogs" id="topblogs">
                                                            <div>
                                    <a data-edit="2474332,2762,77,30004680" href="https://biz.nv.ua/experts/chto-hovorili-o-ukraine-v-parizhe-2474332.html" id="topblogs_1">
                                        <div><img src="/user/img/blank.png" data-src="/img/article/300046/80_tn.png" alt="Тимур Хромаев" title="Тимур Хромаев" class="lazyload"/></div>
                                        <span>Тимур Хромаев</span>
                                        <p>Что говорили о Украине в Париже</p>
                                    </a>
                                </div>
                                                            <div>
                                    <a data-edit="2474320,2762,46,30004601" href="https://biz.nv.ua/experts/apple-vsjo-blizhe-k-trillionu-2474320.html" id="topblogs_1">
                                        <div><img src="/user/img/blank.png" data-src="/img/article/300046/1_tn.png" alt="Иван Компан" title="Иван Компан" class="lazyload"/></div>
                                        <span>Иван Компан</span>
                                        <p>Apple все ближе к триллиону</p>
                                    </a>
                                </div>
                                                            <div>
                                    <a data-edit="2474208,2762,587,30007446" href="https://biz.nv.ua/experts/zachem-zapreshchat-uzhe-zapreshcheno-2474208.html" id="topblogs_1">
                                        <div><img src="/user/img/blank.png" data-src="/img/article/300074/46_tn.png" alt="Иван Мирошниченко" title="Иван Мирошниченко" class="lazyload"/></div>
                                        <span>Иван Мирошниченко</span>
                                        <p>Зачем запрещать уже запрещенное</p>
                                    </a>
                                </div>
                                                            <div>
                                    <a data-edit="2474182,2762,569,30007379" href="https://biz.nv.ua/experts/kak-uluchshit-platezhnuju-infrastrukturu-2474182.html" id="topblogs_1">
                                        <div><img src="/user/img/blank.png" data-src="/img/article/300073/79_tn.png" alt="Евгений Веремийченко " title="Евгений Веремийченко " class="lazyload"/></div>
                                        <span>Евгений Веремийченко </span>
                                        <p>Как улучшить платежную инфраструктуру </p>
                                    </a>
                                </div>
                                                    </div>
                    </div>
                            </div>
        </div>



        <nav class="nav_holder collapse" role="navigation" id="header_main_menu">
            <div class="nav_holder_in">
                <ul class="main_menu">
                    <li><a href="https://biz.nv.ua/">Главная</a></li>
                                                                        <li><a href="https://biz.nv.ua/economics.html">Экономика</a>
                                                            </li>
                                                                                                <li><a href="https://biz.nv.ua/finance.html">Финансы</a>
                                                            </li>
                                                                                                <li><a href="https://biz.nv.ua/markets.html">Компании/Рынки</a>
                                                            </li>
                                                                                                <li><a href="https://biz.nv.ua/consmarket.html">Ритейл/Недвижимость</a>
                                                            </li>
                                                                                                <li><a href="https://biz.nv.ua/tech.html">Технологии</a>
                                                            </li>
                                                                                                <li><a href="https://biz.nv.ua/publications.html">Статьи</a>
                                                            </li>
                                                                                                                                            <li><a href="https://biz.nv.ua/experts.html">Эксперты</a>
                                                            </li>
                                                                                                                                                        <li class="all_links dropdown">
                        <a id="js-show-menu-all-sects" href="#">Меню НВ<span class="fa fa-bars"></span></a>
                        <div id="js-menu-all-sects" class="dropdown-menu all_ddown">
                            <a class="cls js-close"><i class="">&times;</i></a>
                            <div class="row">
                                                                <div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                        <div class="ssec me_2424" id="me_2424">
                                                <a href="https://nv.ua/ukraine.html">Украина</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://nv.ua/ukraine/politics.html">Политика</a></li>
                                                                                                                            <li><a href="https://nv.ua/ukraine/events.html">События</a></li>
                                                                                                                            <li><a href="https://nv.ua/ukraine/goglobal.html">GoGlobal</a></li>
                                                                                                                            <li><a href="https://nv.ua/ukraine/zn.html">Здоровье нации</a></li>
                                                                                                                            <li><a href="https://nv.ua/ukraine/dialogs-for-future.html">Диалоги о будущем</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2425" id="me_2425">
                                                <a href="https://biz.nv.ua/">Бизнес</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://biz.nv.ua/economics.html">Экономика</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/finance.html">Финансы</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/markets.html">Компании/Рынки</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/consmarket.html">Ритейл/Недвижимость</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/tech.html">Технологии</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/publications.html">Статьи</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/currency.html">Курсы валют</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/experts.html">Эксперты</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/thinkpad25.html">ThinkPad – 25-летие надежности</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/success_advicer.html">Советы от успешных</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2426" id="me_2426">
                                                <a href="https://nv.ua/world.html">Мир</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://nv.ua/world/geopolitics.html">Геополитика</a></li>
                                                                                                                            <li><a href="https://nv.ua/world/countries.html">Страны</a></li>
                                                                                                                            <li><a href="https://nv.ua/world/inopressa.html">Инопресса</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                            </div><div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                                                                                                                                                        <div class="ssec me_2427" id="me_2427">
                                                <a href="https://nv.ua/style.html">STYLE</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://nv.ua/style/beauty.html">Красота</a></li>
                                                                                                                            <li><a href="https://nv.ua/style/moda.html">Мода</a></li>
                                                                                                                            <li><a href="https://nv.ua/style/art.html">Искусство</a></li>
                                                                                                                            <li><a href="https://nv.ua/style/person_art.html">Люди</a></li>
                                                                                                                            <li><a href="https://nv.ua/style/wness.html">Wellness</a></li>
                                                                                                                            <li><a href="https://nv.ua/style/life.html">LIFE</a></li>
                                                                                                                            <li><a href="https://nv.ua/style/blogs.html">Блоги</a></li>
                                                                                                                            <li><a href="https://nv.ua/style/showbiz.html">Шоу-Бизнес</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2428" id="me_2428">
                                                <a href="https://nv.ua/opinion.html">Мнения</a>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2456" id="me_2456">
                                                <a href="https://nv.ua/recommends.html">Мы рекомендуем</a>
                                                                                            </div>
                                                                                            </div><div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                                                                                                                                                        <div class="ssec me_2429" id="me_2429">
                                                <a href="https://nv.ua/techno.html">Техно</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://nv.ua/techno/it-industry.html">IT-индустрия</a></li>
                                                                                                                            <li><a href="https://nv.ua/techno/gadgets.html">Гаджеты</a></li>
                                                                                                                            <li><a href="https://nv.ua/techno/auto.html">Авто</a></li>
                                                                                                                            <li><a href="https://nv.ua/techno/innovations.html">Инновации</a></li>
                                                                                                                            <li><a href="https://nv.ua/techno/made-in-ukraine.html">Made in Ukraine</a></li>
                                                                                                                            <li><a href="https://nv.ua/techno/popscience.html">Научпоп</a></li>
                                                                                                                            <li><a href="https://nv.ua/techno/games.html">Игры</a></li>
                                                                                                                            <li><a href="https://nv.ua/techno/technoblogs.html">Блоги</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2432" id="me_2432">
                                                <a href="https://nv.ua/sport.html">Спорт</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://nv.ua/sport/football.html">Футбол</a></li>
                                                                                                                            <li><a href="https://nv.ua/sport/boxing.html">Бокс</a></li>
                                                                                                                            <li><a href="https://nv.ua/sport/hockey.html">Хоккей</a></li>
                                                                                                                            <li><a href="https://nv.ua/sport/tennis.html">Теннис</a></li>
                                                                                                                            <li><a href="https://nv.ua/sport/other-sport.html">Другое</a></li>
                                                                                                                            <li><a href="https://nv.ua/sport/olympic-games.html">Олимпиада-2018</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_3018" id="me_3018">
                                                <a href="https://radio.nv.ua">Радио</a>
                                                                                            </div>
                                                                                            </div><div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                                                                                                                                                        <div class="ssec me_2461" id="me_2461">
                                                <a href="https://nv.ua/publications.html">Крупным планом</a>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2462" id="me_2462">
                                                <a href="https://nv.ua/project.html">Лонгриды</a>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2466" id="me_2466">
                                                <a href="https://nv.ua/photo.html">ФОТО</a>
                                                                                            </div>
                                                                                            </div><div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                                                                                                                                                        <div class="ssec me_2467" id="me_2467">
                                                <a href="https://nv.ua/video.html">ВИДЕО</a>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2431" id="me_2431">
                                                <a href="https://nv.ua/lifestyle.html">LOL</a>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2952" id="me_2952">
                                                <a href="https://magazine.nv.ua/">Журнал</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://magazine.nv.ua/ru?y=all">Архив</a></li>
                                                                                                                            <li><a href="https://magazine.nv.ua/ru/subscribe">Подписка</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                            </div><div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                                                                                                                                                        <div class="ssec me_2433" id="me_2433">
                                                <a href="https://magazine.nv.ua/subscription.html">Подписка</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://magazine.nv.ua/ru?y=all">Архив</a></li>
                                                                                                                            <li><a href="https://magazine.nv.ua/ru/subscribe">Подписка</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2469" id="me_2469">
                                                <a href="https://nv.ua/region.html">Города</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://nv.ua/region/kiev.html">Киев</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/odessa.html">Одесса</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/harkov.html">Харьков</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/dnepr.html">Днепр</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/donetsk.html">Донецк</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/zaporozhye.html">Запорожье</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/ivano-frankovsk.html">Ивано-Франковск</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/vinnitsa.html">Винница</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/lugansk.html">Луганск</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/lviv.html">Львов</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2470" id="me_2470">
                                                <a href="https://nv.ua/specials.html">ТЕМА ДНЯ</a>
                                                                                            </div>
                                                                                            </div><div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                                                                                                                                                        <div class="ssec me_2471" id="me_2471">
                                                <a href="https://nv.ua/rsslist.html">RSS</a>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2463" id="me_2463">
                                                <a href="https://nv.ua/quotes.html">Цитата дня</a>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2464" id="me_2464">
                                                <a href="https://nv.ua/qday.html">Вопрос недели</a>
                                                                                            </div>
                                                                                            </div><div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                                                                                                                                                        <div class="ssec me_2465" id="me_2465">
                                                <a href="https://nv.ua/anekdot.html">Анекдоты</a>
                                                                                            </div>
                                                                                                                                                                                                    </div>
                            </div>
                        </div>
                    </li>
                </ul>
            </div>
        </nav>
                                    <div class="hot_news">
                    <div class="container">
                        <div class="hot_holder">
                            <span class="maindate">06 июня 2018, среда <span id='js-timer'></span></span>
                                    
                            <ul class="hot">
                                                                                                                                        <li>ТЕМА ДНЯ:</li>
                                    <div class="hot-wrap">
                                        <div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li><a href="https://nv.ua/specials/save-oleg-sentsov.html" class="hot_tema_dnya js-hot-day-theme" data-alias="save-oleg-sentsov">#SaveOlegSentsov</a></li>
                                                                                                                                                                                        </div>
                                    </div>
                                
                                                            </ul>
                            <ul class="doshare">
                                                                    <li><a rel="nofollow" href="https://www.facebook.com/novoyevremya" title="facebook" target="_blank" class="fa fa-facebook"></a></li>
                                                                    <li><a rel="nofollow" href="https://twitter.com/tweetsNV" title="twitter" target="_blank" class="fa fa-twitter"></a></li>
                                                                    <li><a rel="nofollow" href="https://www.youtube.com/user/novoyevremyaua" title="youtube" target="_blank" class="fa fa-youtube"></a></li>
                                                                    <li><a rel="nofollow" href="https://instagram.com/nv.ua" title="instagram" target="_blank" class="fa fa-instagram"></a></li>
                                                                    <li><a rel="nofollow" href="http://coub.com/novoyevremya" title="coub" target="_blank" class="fa fa-coub"></a></li>
                                                                    <li><a rel="nofollow" href="/rsslist.html" title="rss" target="_blank" class="fa fa-rss"></a></li>
                                                                    <li><a rel="nofollow" href="http://viber.com/nv.ua" title="viber" target="_blank" class="fa fa-viber"></a></li>
                                                                    <li><a rel="nofollow" href="https://telegram.me/novoe_vremya" title="telegram" target="_blank" class="fa fa-telegram"></a></li>
                                                            </ul> 
                        </div>
                    </div>
                </div>

            
                <div class="currency_inform" id="currency_inform_biz"></div>
    </div>
</header>

<script>
    load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
        $('.search-button').click(function() {
            $('.icon-profile').hasClass('hidden') ? $('.icon-profile').removeClass('hidden') : $('.icon-profile').addClass('hidden');
            $('.search-input').hasClass('search-visible') ? $('.search-input').removeClass('search-visible') : $('.search-input').addClass('search-visible');
            $('.search-bar').hasClass('search-visible') ? $('.search-bar').removeClass('click-search') : $('.search-bar').addClass('click-search');
        });

        $('.js-refresh-page').on('click', function (e) {
            var page = $(this).data('page');

            if(parseInt(page) == 2292){
                e.preventDefault();
                loadPage($(this).attr('href'));
            }
        });

        $('#js-show-menu-all-sects').on('click', function(event){
            event.preventDefault();
            var $this = $(this);
            $this.toggleClass('active');

            if ($this.hasClass('active')) {
                $('#js-menu-all-sects').show();
            } else {
                $('#js-menu-all-sects').hide();
            }
        });
        $('#js-menu-all-sects').find('.js-close').on('click', function(event){
            event.preventDefault();
            $('#js-menu-all-sects').hide();
            $('#js-show-menu-all-sects').removeClass('active');
        });
        $.get('/pub/exchange/exchange_biz_1.html', function(data){
            $('#currency_inform_biz').html(data);
            $('.currency_inform>div.ctab .show-all').click(function() {
                $(this).parent().hasClass('show') ? $(this).parent().removeClass('show') : $(this).parent().addClass('show');
            });
        });
        $('.back-page').click(function(event) {
            event.preventDefault();
            history.back();
        });
        setInterval(digitalWatch, 1000);
        load_srcs(['/user/js/owl.carousel.min.js'], function() {
            $("#topblogs").owlCarousel({
                slideSpeed: 300,
                paginationSpeed: 400,
                pagination: false,
                navigation: true,
                navigationText: ["", ""],
                items: 4,
                itemsCustom: false,
                itemsDesktop: [1180, 3],
                itemsDesktopSmall: [992, 2],
                itemsTablet: [767, 1],
                itemsTabletSmall: false,
                itemsMobile: [479, 1],
                singleItem: false,
                scrollPerPage: true
            });
        });
    });
    function digitalWatch() {
        var d = new Date();
        var $timer = $('#js-timer');
        var dots = $timer.data('dots') || ' ';
        dots = dots == ' ' ? ':' : ' ';
        $timer.data('dots', dots).html(('0' + d.getHours()).slice(-2) + dots + ('0' + d.getMinutes()).slice(-2));
    }
</script>

<div data-root-section="biz" class="columns clear"> <div class="container"><!-- /271925883/23_-m-s-a_pod-shapkoy_960*200//960*400 -->
<div id='parent-div-gpt-ad-1518777192326-0' style="display: none; text-align: center;">
    <div id='div-gpt-ad-1518777192326-0' style="text-align: center;">
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518777192326-0'); });
        </script>
    </div>
</div>
    
                
    <div rel="" class="left_column">

                    <div data-action="banners" data-place="3" data-page="2295" class="sunsite_actions"></div>
        
        <a data-absnum="2474391" data-action="stat" data-operand="article" name="js-views-stat" class="js-views-stat sunsite_actions"></a>
        <div class="article_holder" style="border-bottom: 0px;">
            <article itemscope itemtype="http://schema.org/NewsArticle" class="article">
                <meta itemprop="datePublished" content="2018-06-06 14:14:36" />                <meta itemprop="dateModified" content="2018-06-06 14:14:36" />                <header>
                    <h1 itemprop="headline">
                        Россия пригрозила Нафтогазу "нехорошим эффектом" из-за ареста активов Газпрома
                        <span data-edit="2474391,2295,2448128,0" class="icons_art"></span>

                    </h1>
                    <div rel="1" class="info">
    <div class="row">
        <div class="col-xs-12 sticky-bottom">
                            <div class="author" itemprop="author"></div>
            
            <time datetime="2018-06-06T14:14:36+03:00" pubdate>Сегодня <em>14:14</em></time>            <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2474391"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2474391">0</acronym></span></span>

            <a href="#comments" class="go_comm"><i class="fa fa-comment"></i> комментировать</a>
        </div>
    </div>
<!-- </div>
<div class="info"> -->
    <div class="row" id="fix-info">

        <div id="js-sticky-share" class="col-xs-12">
            <div class="new__social" data-article-absnum="2474391">
    <a href="#" data-provider="facebook" data-service="1" class="social-link js-share social-link-facebook">
        <i class="fa fa-facebook"></i>
        <span>Facebook</span>
        <span class="share__count"></span>
    </a>
    <a href="#" data-provider="twitter" data-service="2" class="social-link js-share  social-link-twitter">
        <i class="fa fa-twitter"></i>
        <span>Twitter</span>
        <span class="share__count"></span>
    </a>
    <a href="#" data-provider="google" data-service="3" class="social-link js-share social-link-google">
        <i class="fa fa-google-plus-g"></i>
        <span>Google+</span>
        <span class="share__count"></span>
    </a>
</div>


        </div>
    </div>
    <script>
            load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {


                    if ($(window).width() > 991) {
                        // load_srcs(['/user/js/ResizeSensor.min.js', '/user/js/theia-sticky-sidebar.min.js'], function() {
                            if (!$('body').hasClass('branding')) {
                                // $('#fix-info').theiaStickySidebar({
                                //     containerSelector: '.article',
                                //     additionalMarginTop: 100,
                                //     defaultPosition: 'absolute',
                                //     additionalMarginBottom: 40
                                // });
                                $('#fix-info').addClass('theiaStickySidebar');
                                    var articleTop = $('.article').scrollTop();
                                    var articleHeader = $('.article header').height();

                                    var infoTop = articleTop + articleHeader + $('.sticky-bottom').height()*2;
                                    $(window).scroll(function() {
                                        var articleHeight = $('.article').height();
                                        var height = articleHeight + articleTop - 40;
                                        if ( ($(window).scrollTop() > infoTop) && ($(window).scrollTop() < height) ) {
                                            $('.theiaStickySidebar').css('position', 'fixed');
                                            $('.theiaStickySidebar').css('top', '100px');
                                        }
                                        else if($(window).scrollTop() >= height) {
                                            $('.theiaStickySidebar').css('position', 'absolute');
                                            let h = height-100+'px';
                                            $('.theiaStickySidebar').css('top', h);
                                        }
                                        else if($(window).scrollTop() < infoTop) {
                                            $('.theiaStickySidebar').css('position', 'static');
                                            $('.theiaStickySidebar').css('top', '0');
                                        }
                                    });
                            }
                        // });
                    }
            });
    </script>
</div>

                </header>

                

                                    <div class="img">
        				<link href="/img/article/24743/91_main.jpeg" alt="В РФ пригрозили Нафтогазу проблемами с транзитом" itemprop="image"/>
        				<span>
                            <img src="/user/img/grey.png" data-src="/img/article/24743/91_main.jpeg" alt="В РФ пригрозили Нафтогазу проблемами с транзитом" class="lazyload" />
                            <div class="icopy">Фото: pixabay/IGORN</div>        				</span>
        				<p class='q790'>В РФ пригрозили Нафтогазу проблемами с транзитом</p>                    </div>
                
                
                <div rel="2474391" class="body" itemprop="articleBody">
        		            		        
                        <p>Действия украинской компании Нафтогаз Украины по аресту зарубежных активов российского монополиста Газпром бросают тень на будущее отношений с Киевом по транзиту и поставкам газа.</p>
        		    
                                        
                                        <p>Об этом заявил министр энергетики Российской Федерации Александр Новак, передает <a href="http://www.interfax.ru/business/615807" target="_blank">Интерфакс.</a></p>
<p>По его словам, "решение Стокгольмского арбитражного суда носит достаточно предвзятый характер, и по двум конкретным контрактам, которые между собой взаимоувязаны - на поставку газа и на транзит газа".</p>
<p>"Было принято абсолютно разное зеркальное решение, противоречащее логике даже. И в одном случае не были учтены условия, которые были прописаны в контракте на поставку газа take or pay, в другом случае при транзите газа наоборот были учтены условия, которых не было в контракте - ship or pay. Соответственно дискриминационный характер носит решение, и поэтому сегодня, как вы знаете, Газпром подал апелляцию в суд Швеции", - добавил он.</p>
<p>Кроме того, он добавил, что Газпром работает над правовой стороной вопроса, ведь те меры, которые сегодня предпринимают украинские коллеги по взысканию задолженности не приводят к положительному решению вопроса с точки зрения дальнейшего взаимодействия и обсуждения на будущее ситуации, связанной с поставками газа в Украину, с транзитом.</p>
<p>"Мы считаем, что для дальнейших партнерских отношений нехороший эффект наносят такие действия. И видим, что со стороны европейских государств, которые нацелены на то, чтобы были отрегулированы эти отношения, есть некое удивление тому, что это так сегодня происходит", -&nbsp; подчеркнул он.</p>
<p>Ранее сообщалось,<span>&nbsp;</span><span>что&nbsp;</span><a href="https://biz.nv.ua/economics/shvejtsarija-nachala-arest-aktivov-hazproma-po-zaprosu-ukrainy-2473048.html" target="_blank">Швейцария начала арест активов Газпрома</a><span>&nbsp;по запросу Украины. Швейцарские судебные приставы 30 мая провели опись имущества в офисе компании Nord Stream AG &ndash; операторе морского газопровода Северный поток, по которому в Германию доставляется российский газ.</span></p>
<p><span>5 июня,&nbsp;</span>с<span>уд в Нидерландах&nbsp;<a href="https://biz.nv.ua/economics/sud-niderlandov-arestoval-aktivy-hazproma-po-trebovaniju-naftohaza-2474065.html" target="_blank">выдал арест</a>&nbsp;на активы Газпрома для выплаты Нафтогазу Украины на $2,6 млрд согласно решению Стокгольмского арбитража.</span></p>
<p>Позже в Газпроме заявили, что знают о&nbsp;<span>действиях Нафтогаза на территории Нидерландов по принудительному исполнению решения Стокгольмского арбитража от 28 февраля 2018 года по спору в отношении транзитного контракта.</span></p>
<hr />
<p>Напомним, что в декабре 2017 года&nbsp;<a href="https://biz.nv.ua/markets/naftogaz-vyigral-arbitrazh-protiv-gazproma-2416763.html">Нафтогаз выиграл Стокгольмский арбитраж против Газпрома</a>&nbsp;по контракту на поставку газа практически по всем спорным вопросам. Судебные разбирательства между компаниями&nbsp;<a href="https://biz.nv.ua/economics/naftogaz-vystavil-gazpromu-mnogomilliardnyj-schet-za-pereplatu-po-kontraktu-208095.html">начались&nbsp;</a>еще в июне 2014 года.</p>
<p>Затем 28 февраля 2018 года Нафтогаз&nbsp;<a href="https://biz.nv.ua/markets/naftohaz-vyihral-arbitrazh-protiv-hazproma-po-tranzitu-haza-2454643.html">выиграл</a>&nbsp;Стокгольмский арбитраж против Газпрома по большинству оспариваемых положений контракта на транзит газа. Арбитраж удовлетворил требования Нафтогаза о компенсации за недопоставленные Газпромом объемы газа для транзита. Суд обязал Газпром выплатить Нафтогазу компенсацию в размере $4,6 млрд по этому положению.</p>
<p>Окончательная сумма расчетов между компаниями составляет $2,6 млрд в пользу Нафтогаза.</p>
<p>По словам главного коммерческого директора Нафтогаза Юрия Витренко,&nbsp;процесс взыскания может занять до полугода, в то же время Нафтогаз рассчитывает на добросовестное выполнение российской компанией решения арбитража в ближайшее время.</p>
<p>30 мая Нафтогаз&nbsp;инициировал принудительное взыскание присужденных ей $2,6 млрд, в связи с нежеланием Газпрома выполнять обязательства по решениям в делах по поставкам и транзиту газа.&nbsp;В связи с этим швейцарские власти<span>&nbsp;</span><a href="https://biz.nv.ua/markets/shvejtsarskie-vlasti-prinjali-mery-v-otnoshenii-hazproma-po-trebovaniju-naftohaza-2472879.html">приняли меры</a>&nbsp;в отношении активов российского монополиста.</p>
<p>&nbsp;</p>
                                        <div class="new__social" data-article-absnum="2474391">
    <a href="#" data-provider="facebook" data-service="1" class="social-link js-share social-link-facebook">
        <i class="fa fa-facebook"></i>
        <span>Facebook</span>
        <span class="share__count"></span>
    </a>
    <a href="#" data-provider="twitter" data-service="2" class="social-link js-share  social-link-twitter">
        <i class="fa fa-twitter"></i>
        <span>Twitter</span>
        <span class="share__count"></span>
    </a>
    <a href="#" data-provider="google" data-service="3" class="social-link js-share social-link-google">
        <i class="fa fa-google-plus-g"></i>
        <span>Google+</span>
        <span class="share__count"></span>
    </a>
</div>


                    <hr>
                    <footer>
                        <div class="bread_parent">
    <ol vocab="http://schema.org/" typeof="BreadcrumbList" class="breadcrumb_hold">
        <ul class="breadcrumb aq2">
                            <li><a href="https://nv.ua/">Главная</a></li>
                                                                                                                            <li property="itemListElement" typeof="ListItem"><a href="https://biz.nv.ua/" title="Бизнес" property="item" typeof="WebPage"><span property="name">Бизнес</a></li>
                                                                                                                                    <li property="itemListElement" typeof="ListItem"><a href="https://biz.nv.ua/markets.html" title="Компании/Рынки" property="item" typeof="WebPage"><span property="name">Компании/Рынки</a></li>
                                                                                                                    </ul>
    </ol>
</div>

                        <div class="row">
                                <div class="col-xs-12">
        <div class="tags s87">
            <ul itemprop="keywords">
                <li>ТЭГИ:</li>
                                   <li itemprop="keywords"><a href="https://nv.ua/tags/%D0%9D%D0%B0%D1%84%D1%82%D0%BE%D0%B3%D0%B0%D0%B7.html">Нафтогаз</a></li>
                                   <li itemprop="keywords"><a href="https://nv.ua/tags/%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F.html">Россия</a></li>
                            </ul>
        </div>
    </div>

                            <div class="col-xs-12">
    <div class="do_some">
        <noindex>
            <ul>
                <li>ВЫ МОЖЕТЕ:</li>
                <li><a href="mailto:?subject=Россия пригрозила Нафтогазу &quot;нехорошим эффектом&quot; из-за ареста активов Газпрома&body=https://nv.uahttps://biz.nv.ua/markets/rossija-prihrozila-naftohazu-nekhoroshim-effektom-iz-za-aresta-aktivov-hazproma-2474391.html" rel="nofollow"><i class="fa fa-envelope"></i> отправить другу</a></li>
                <li><a href="/printhttps://biz.nv.ua/markets/rossija-prihrozila-naftohazu-nekhoroshim-effektom-iz-za-aresta-aktivov-hazproma-2474391.html" rel="nofollow"><i class="fa fa-print"></i> напечатать</a></li>
                <li><a href="mailto:news@nv.ua?subject=Письмо в редакцию&body=https://nv.uahttps://biz.nv.ua/markets/rossija-prihrozila-naftohazu-nekhoroshim-effektom-iz-za-aresta-aktivov-hazproma-2474391.html" rel="nofollow"><i class="fa fa-envelope"></i> написать в редакцию</a></li>
                <li><a href="#comments" rel="nofollow"><i class="fa fa-comment"></i> Комментировать<span style="display:none;"> (<acronym>0</acronym>)</span></a></li>
           </ul>
        </noindex>
    </div>
</div>

                        </div>
                        <noindex>
    <script>var orphus_blogs = 0;</script>
    <div class="helpinfo">
        Если вы нашли ошибку в тексте, выделите ее мышью и нажмите Ctrl+Enter
    </div>
</noindex>


                                                    <div class="banner-in-column">
                                <!-- /271925883/40_-s-a_giant-1_580*400 -->
<div id='parent-div-gpt-ad-1522668762329-0' style='display:none;'>
    <div id='div-gpt-ad-1522668762329-0' style='height:400px; width:580px;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522668762329-0'); });
        </script>
    </div>
</div>

                            </div>
                            <div data-action="banners" data-place="11" data-page="2295" class="sunsite_actions"></div>
                                            </footer>
                </div>

                

                <footer>
                    <div class="read_tele">Читайте срочные новости и самые интересные истории в <a href="http://chats.viber.com/nv.ua" target="_blank" rel="nofollow">Viber</a> и <a href="https://t.me/novoe_vremya" target="_blank" rel="nofollow">Telegram</a> Нового Времени.</div>
                    
                    <div id="0S7Rj0-P8znDTtbW"></div>
                    <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=t9-mc3P3m2abgIWA"></script>
                    <script>
                        delete window.relap;
                        delete window.relapStatGathered;
                        if (window.relap) window.relap.ar('0S7Rj0-P8znDTtbW');
                    </script>




                    
                    
                                        

                </footer>
            </article>
        </div>
            <a name="comments"></a>
    <section class="comments">
        <h4>Комментарии <span id="total_comments"></span></h4>
        <div class="commform clear for_omments js-new-comment" data-article="2474391">
            <a name="com_form"></a>
            <textarea rows="1" class="comments_textarea" id="comments_textarea" autocomplete="off"></textarea>
            <div class="clearfix for_rules">
                <div class="row">
                    <div class="col-xs-12 col-sm-6">
                        <span>
                            <span class="comments_textarea_cnt">1000</span>
                        </span>
                    </div>
                    <div class="col-xs-12 col-sm-6 text-right">
                        <button type="submit" class="btn btn-primary commentsend" id="comments_send"> комментировать</button>
                    </div>
                </div>

                <div class="row js-hidden-auth" style="margin: 15px 0px 15px 0px; padding: 5px; background: #f7f6f1; display: none;" id="soc_enter_comments">
                    <div class="col-xs-12 col-sm-6">
                        Для того, чтобы оставлять комментарии, авторизируйтесь на сайте:
                    </div>
                    <div class="col-xs-12 col-sm-6 text-right">
                        <ul class="popup_icons">
                                    <li>
                <a class="js-soclogin" href="#" data-href="https://www.facebook.com/v2.4/dialog/oauth?client_id=905019032981626&client_secret=d284ad460857231cb8c75a1726a6c5ec&redirect_uri=https://nv.ua/actions/soc-auth/facebook/&response_type=code&state=1&scope=email,user_birthday">
                    <span class="fa fa-facebook-square"></span>
                </a>
            </li>
                                <li>
                <a class="js-soclogin" href="#" data-href="https://nv.ua/passport/tw.html">
                    <span class="fa fa-twitter-square"></span>
                </a>
            </li>
                                            <li>
                <a class="js-soclogin" href="#" data-href="https://accounts.google.com/o/oauth2/auth?client_id=693537576804-eg1linbk160e53jr7317odf7pqu00ecb.apps.googleusercontent.com&redirect_uri=https://nv.ua/actions/soc-auth/google/&response_type=code&scope=https://www.googleapis.com/auth/userinfo.email https://www.googleapis.com/auth/userinfo.profile">
                    <span class="fa fa-google-plus-square"></span>
                </a>
            </li>
                
</ul>
                    </div>
                </div>

                <br clear="all">

                <a href="javascript:void(0);" onclick="$(this).hide(); $('#comments_rules').show();" class="comm_rules">Правила комментирования</a>
                <div class="info_text" id="comments_rules" style="display:none;">
                    Уважаемые читатели! Комментарии на нашем сайте модерируются. Комментарии к нашим публикациям могут оставить только зарегистрированные пользователи.<br /><br /> Пожалуйста, будьте толерантны к другим участникам дискуссии. В комментариях запрещены мат, угрозы, оскорбления, агрессия, нарушение законодательства, ссылки и реклама. При нарушении этих правил комментарии будут удалены, а оставившие их читатели – забанены. В случае официального запроса данные читателей, нарушивших требования законодательства, могут быть переданы правоохранительным органам.<br /> Любые комментарии пользователей сайта не являются информационными материалами, носят характер изложения мыслей конкретных пользователей сети Интернет и размещаются пользователями самостоятельно. Редакция сайта не несет ответственности за содержание комментариев.<br /> Будь-які коментарі користувачів сайту не є інформаційними матеріалами, носять характер викладення думок конкретних користувачів мережі Інтернет та розміщуються користувачами самостійно. Редакція сайту не несе відповідальність за зміст коментарів.
                </div>
            </div>
        </div>

        <div id="comments_reply_div" style="display:none;">
            <div class="block3">
                <textarea class="form-control comments_textarea js-reply-textarea" rows="5" autocomplete="OFF"></textarea>
                <div class="sep1">&nbsp;</div>
                <div class="clearfix">
                    <div class="pull-left">
                        <span><span class="comments_textarea_cnt">1000</span></span>
                    </div>
                    <div class="text-right">
                        <button class="btn btn-primary js-send-reply">Опубликовать </button>
                        &nbsp;
                        <button class="btn btn-default js-cancel-reply">Отмена</button>
                    </div>

                </div>
            </div>
        </div>

        <!-- /271925883/42_-a_mal_koment_468*60 -->
<div class="banner-in-column">
	<div id='div-gpt-ad-1522679918079-0' style='height:60px; width:468px;'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522679918079-0'); });
	</script>
	</div>
</div>


        <div class="ctabs">
            <a href="javascript:void(0);" sort="1" class="comsort">Последние</a>
            &nbsp;&nbsp;&nbsp;
            <a href="javascript:void(0);" sort="3" class="comsort">Лучшие</a>
        </div>

        <div id="comments_commentcontairerdom" style="display:none;"></div>
        <div class="list" id="comments_commentslist">

        </div>
        <a href="javascript:void(0);" id="comments_nextpage" class="showmore commentsnextpage">Показать больше комментариев</a>

        <div class="banner-in-column">
            <!-- /271925883/41_-a_giant-2_580*400 -->
<div id='parent-div-gpt-ad-1522669203380-0' style='display:none;'>
    <div id='div-gpt-ad-1522669203380-0' style='height:400px; width:580px;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522669203380-0'); });
        </script>
    </div>
</div>

        </div>
    </section>
    <script>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</script>

    <i data-action="comments" data-article="2474391" data-comtype="1" data-sort="1" data-page="1" data-clear="0" class="sunsite_actions" style="display:none;"></i>

        
                    <div class="banner_split" id="banner_split" rel="nofollow" style="margin-top:20px;"></div>
            
        
                    <div class="banner_right_2" rel="nofollow">
                <div data-action="banners" data-place="6" data-page="2295" class="sunsite_actions" rel="nofollow"></div>
            </div>
            <div class="banner_right_2" rel="nofollow">
                <div data-action="banners" data-place="7" data-page="2295" class="sunsite_actions aa7 corebannerlist side_banner loadedbanner" rel="nofollow"></div>
            </div>
            <div class="banner_right_2" rel="nofollow">
                <div data-action="banners" data-place="8" data-page="2295" class="sunsite_actions" rel="nofollow"></div>
            </div>
            </div>
    <script>
        load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
            load_srcs(['/user/js/jquery.fitvids.js'], function() {
                $('.js-fit-video-cont').fitVids();
                $('.js-fit-video-cont').find('iframe').css('width', '100%');
                $('iframe[src*="youtube.com"]').parent('.fluid-width-video-wrapper').css('padding-top', '56%');
            });
            // load_srcs(['/user/js/plyr.js', '/user/css/plyr.css'], function() {
            //     plyr.setup($('#plyr-audio-article'), {
            //         controls: ['play', 'volume']
            //     });
            // });

        });
    </script>
	<div class="right_column">
		
                    <!-- /271925883/6_-m-s-a_nad-premium_300*60 -->
<div id='parent-div-gpt-ad-1523868266052-0' style='display:none;'>
    <div id='div-gpt-ad-1523868266052-0' style='height:50px; width:300px;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523868266052-0'); });
        </script>
    </div>
</div>

            <div id='parent-div-gpt-ad-1518608312753-0' style="display:none;">
    <div id='div-gpt-ad-1518608312753-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518608312753-0'); });
        </script>
    </div>
</div>

            <!-- /271925883/7_-m-s-a_pod-premium_300*60 -->
<div id='parent-div-gpt-ad-1523868308346-0' style='display:none;'>
    <div id='div-gpt-ad-1523868308346-0' style='height:50px; width:300px;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523868308346-0'); });
        </script>
    </div>
</div>

        		<section class="lenta">
    <h4 class="chapter"><a href="https://nv.ua/allnews.html">Последние новости<i class="fa fa-caret-right"></i></a></h4>
    <div class="lenta_holder">
        
                    <div>
                <dfn>14:15</dfn>                                    <a data-edit="2474393,2748,2448129,0" href="https://nv.ua/style/showbiz/news_shb/ukrainskaja-sderzhannost-protiv-ispanskoj-lehkosti-marina-poroshenko-vstretilas-s-korolevoj-letitsiej-2474393.html">Украинская сдержанность против испанской легкости. Марина Порошенко встретилась с королевой Летицией</a>
                                <span class="icons_art"></span>

            </div>
                    <div>
                <dfn>14:14</dfn>                                    <a data-edit="2474391,2295,2448128,0" href="https://biz.nv.ua/markets/rossija-prihrozila-naftohazu-nekhoroshim-effektom-iz-za-aresta-aktivov-hazproma-2474391.html">Россия пригрозила Нафтогазу "нехорошим эффектом" из-за ареста активов Газпрома</a>
                                <span class="icons_art"></span>

            </div>
                    <div>
                <dfn>14:11</dfn>                                    <a data-edit="2474392,2285,2448126,0" href="https://nv.ua/ukraine/events/pjanaja-zhenshchina-na-jaguar-razbila-v-odesse-srazu-pjat-mashin-foto-2474392.html">Пьяная женщина на Jaguar разбила в Одессе сразу пять машин - фото</a>
                                <span class="icons_art"></span>

            </div>
                    <div>
                <dfn>14:08</dfn>                                    <a data-edit="2474390,2284,2448125,0" href="https://nv.ua/ukraine/politics/herashchenko-vsem-zhurnalistam-iz-spiska-47-mi-predlozhili-okhranu-2474390.html">Геращенко: Всем журналистам из "списка 47-ми" предложили охрану </a>
                                <span class="icons_art"></span>

            </div>
                    <div>
                <dfn>14:05</dfn>                                    <a data-edit="2474389,2372,2448124,0" href="https://nv.ua/sport/football/shakhter-natselilsja-na-byvshuju-transfernuju-tsel-dinamo-smi-2474389.html">Шахтер нацелился на бывшую трансферную цель Динамо - СМИ</a>
                                <span class="icons_art"></span>

            </div>
            </div>
    <div class="more2"><a href="https://nv.ua/allnews.html">Все новости<i class="fa fa-caret-right"></i></a></div>
</section>


        		      <div data-action="banners" data-place="14" data-page="2295" class="sunsite_actions banner_right" rel="nofollow"></div>
              <!-- /271925883/10_-m-s-a_informer_300*250//300*600 -->
<div id='parent-div-gpt-ad-1518776706922-0' style="display:none;">
    <div id='div-gpt-ad-1518776706922-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518776706922-0'); });
        </script>
    </div>
</div>

                			



                                                                                                                                                                                                                                    
                    
                                                                                                                                                                            
    <section class="rightblogs_hoder">
        <h4 class="chapter"><a href="https://biz.nv.ua/experts.html" class="link_top3_bloga">ТОП-3 блога<i class="fa fa-caret-right"></i></a></h4>
        <ul class="topsnav clear">
            <li class="active"><a data-toggle="tab" href="#blogs_0">3 дня</a></li>
            <li><a data-toggle="tab" href="#blogs_1">неделя</a></li>
            <li><a data-toggle="tab" href="#blogs_2">месяц</a></li>
        </ul>
    <div class="tab-content">
                    <div id="blogs_0" class="tab-pane fade in active rightblogs clear">
                                    <div class="clear">
                        <a data-edit="2473550,2762,2428428,2449030" href="https://biz.nv.ua/experts/kak-pokupali-otel-v-dnepre-2473550.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/24490/30_tn.png"
                                    alt=" Алина Близнюк"
                                    title=" Алина Близнюк" class="lazyload" /></div>
                                                        <span> Алина Близнюк</span>
                            <cite>Как покупали отель в Днепре</cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2473550"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2473550">0</acronym></span></span>

                        <a href="https://biz.nv.ua/experts/kak-pokupali-otel-v-dnepre-2473550.html" class="block_top3_bloga"><p> С электронного молотка в системе ProZorro.Продажи пошел отель в Днепре за 55 миллионов гривен. </p></a>
                    </div>
                                    <div class="clear">
                        <a data-edit="2473832,2762,2427138,2447205" href="https://biz.nv.ua/experts/ot-cheho-zavisjat-prodazhi-v-roznitse-2473832.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/24472/5_tn.png"
                                    alt="Александр Деркач"
                                    title="Александр Деркач" class="lazyload" /></div>
                                                        <span>Александр Деркач</span>
                            <cite>От чего зависят продажи в рознице</cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2473832"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2473832">0</acronym></span></span>

                        <a href="https://biz.nv.ua/experts/ot-cheho-zavisjat-prodazhi-v-roznitse-2473832.html" class="block_top3_bloga"><p> В любом чуть более sophisticated бизнесе покупают прежде всего оболочку и отношение. У людей должны светиться глаза. </p></a>
                    </div>
                                    <div class="clear">
                        <a data-edit="2473808,2762,210,30005330" href="https://biz.nv.ua/experts/kak-dfs-okazalas-poseredine-konflikta-2473808.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/300053/30_tn.png"
                                    alt="Глеб Вышлинский"
                                    title="Глеб Вышлинский" class="lazyload" /></div>
                                                        <span>Глеб Вышлинский</span>
                            <cite>Как ГФС оказалась посередине конфликта </cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2473808"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2473808">0</acronym></span></span>

                        <a href="https://biz.nv.ua/experts/kak-dfs-okazalas-poseredine-konflikta-2473808.html" class="block_top3_bloga"><p> Прошедшая неделя запомнилась резонансными решениями Кабинета министров Украины. </p></a>
                    </div>
                            </div>
                    <div id="blogs_1" class="tab-pane fade in rightblogs clear">
                                    <div class="clear">
                        <a data-edit="2473274,2762,660,30007909" href="https://biz.nv.ua/experts/pjat-minut-do-sozdanija-rynka-zemli-2473274.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/300079/9_tn.png"
                                    alt="Андрей Леденёв"
                                    title="Андрей Леденёв" class="lazyload" /></div>
                                                        <span>Андрей Леденёв</span>
                            <cite>Пять минут до создания рынка земли</cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2473274"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2473274">1</acronym></span></span>

                        <a href="https://biz.nv.ua/experts/pjat-minut-do-sozdanija-rynka-zemli-2473274.html" class="block_top3_bloga"><p> Сегодня у нас на портале вышло интервью с юристом Easy Business, который участвовал в судебном споре в Европейском суде по правам человека в качестве третьей стороны, где представлял интересы двух тернопольских селян. </p></a>
                    </div>
                                    <div class="clear">
                        <a data-edit="2473456,2762,661,30007909" href="https://biz.nv.ua/experts/pochemu-ministr-finansov-ujdet-2473456.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/300079/9_tn.png"
                                    alt="Андрей Леденёв"
                                    title="Андрей Леденёв" class="lazyload" /></div>
                                                        <span>Андрей Леденёв</span>
                            <cite>Почему министр финансов уйдет</cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2473456"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2473456">3</acronym></span></span>

                        <a href="https://biz.nv.ua/experts/pochemu-ministr-finansov-ujdet-2473456.html" class="block_top3_bloga"><p> Я считаю, что действующий министр финансов должен перестать быть таковым. Готов обосновать свое мнение. </p></a>
                    </div>
                                    <div class="clear">
                        <a data-edit="2473463,2762,124,30004751" href="https://biz.nv.ua/experts/ne-umnozhte-dostizhenija-na-nol-2473463.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/300047/51_tn.png"
                                    alt="Роман Шпек"
                                    title="Роман Шпек" class="lazyload" /></div>
                                                        <span>Роман Шпек</span>
                            <cite>Не умножьте достижения на ноль </cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2473463"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2473463">0</acronym></span></span>

                        <a href="https://biz.nv.ua/experts/ne-umnozhte-dostizhenija-na-nol-2473463.html" class="block_top3_bloga"><p> Без внешней финансовой поддержки уже в конце этого года уровень достаточности золотовалютных резервов опустится ниже комфортного уровня и валютный курс снова поплывет. </p></a>
                    </div>
                            </div>
                    <div id="blogs_2" class="tab-pane fade in rightblogs clear">
                                    <div class="clear">
                        <a data-edit="2471016,2762,2445475,2471013" href="https://biz.nv.ua/experts/kriptovaljuta-karbo-voshla-v-top-10-2471016.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/24710/13_tn.png"
                                    alt="Роман Кузюк"
                                    title="Роман Кузюк" class="lazyload" /></div>
                                                        <span>Роман Кузюк</span>
                            <cite>Криптовалюта Karbo вошла в топ-10</cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2471016"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2471016">3</acronym></span></span>

                        <a href="https://biz.nv.ua/experts/kriptovaljuta-karbo-voshla-v-top-10-2471016.html" class="block_top3_bloga"><p> Наверное, вы не слышали, что украинские программисты разработали полностью анонимную криптовалюту, и она вошла в топ-10 мировых криптовалют с повышенной анонимностью по капитализации. </p></a>
                    </div>
                                    <div class="clear">
                        <a data-edit="2472209,2762,352,30006145" href="https://biz.nv.ua/experts/chem-hrozit-zapret-webmoney-2472209.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/300061/45_tn.png"
                                    alt="Александр Ольшанский"
                                    title="Александр Ольшанский" class="lazyload" /></div>
                                                        <span>Александр Ольшанский</span>
                            <cite>Чем грозит запрет WebMoney</cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2472209"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2472209">18</acronym></span></span>

                        <a href="https://biz.nv.ua/experts/chem-hrozit-zapret-webmoney-2472209.html" class="block_top3_bloga"><p> В обновленный список юридических лиц, к которым применяются персональные специальные экономические и другие ограничительные меры (  санкции  ) включена электронная платежная система WebMoney. </p></a>
                    </div>
                                    <div class="clear">
                        <a data-edit="2469825,2762,2425296,2444788" href="https://biz.nv.ua/experts/est-li-alternativa-1s-2469825.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/24447/88_tn.png"
                                    alt="Мария Галелюка"
                                    title="Мария Галелюка" class="lazyload" /></div>
                                                        <span>Мария Галелюка</span>
                            <cite>Есть ли альтернатива 1С</cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2469825"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2469825">3</acronym></span></span>

                        <a href="https://biz.nv.ua/experts/est-li-alternativa-1s-2469825.html" class="block_top3_bloga"><p> Отправная дата запрета российского софта &ndash; 15 мая 2017 года. Один год &ndash; срок, который может указать на значительные изменения рынка программных продуктов. </p></a>
                    </div>
                            </div>
            </section>
<script>
    load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
        load_srcs(['/user/js/bootstrap.min.js'], function() {
            $('.rightblogs_hoder .topsnav a').on('click', function(){
                $(this).tab('show');
            });
        });
    });
</script>

				
                                                                                            
                                                                                                                
    <section class="fvmedia_hoder">
        <div class="chapter_all">
            <h4><a href="https://nv.ua/opinion/authors/all.html">авторы</a></h4>
            <a href="https://nv.ua/opinion/authors.html" class="all_block">Все мнения<i class="fa fa-caret-right"></i></a>
        </div>
        <div class="wrap_item_autor for_slider" id="wrap_item_autor">
                            <div class="item_autor clearfix">
                                            <div class="img">
                            <a href="https://nv.ua/opinion/drozdv.html"><img src="/user/img/grey.png" data-src="/img/article/100085/43_author.jpg" class="lazyload" /></a>
                        </div>
                    
                    <div class="text">
                        <a href="https://nv.ua/opinion/drozdv.html" class="name">Виталий Дрозд</a>
                        <div class="politics-name">
                            <span>Вчера 20:39</span>
                        </div>
                        <p class="description">
                            <a href="https://nv.ua/style/blogs/evropa-posredi-dikoj-prirody-pochemu-ne-nuzhno-bojatsja-ekhat-v-juar-bloh-puteshestvennika-2474113.html">Почему не нужно бояться ехать в ЮАР</a>
                            <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2474121"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2474121">0</acronym></span></span>

                        </p>
                    </div>
                </div>
                            <div class="item_autor clearfix">
                                            <div class="img">
                            <a href="https://nv.ua/opinion/gaevskaya.html"><img src="/user/img/grey.png" data-src="/img/article/100096/14_author.jpg" class="lazyload" /></a>
                        </div>
                    
                    <div class="text">
                        <a href="https://nv.ua/opinion/gaevskaya.html" class="name">Наталья Гаевская</a>
                        <div class="politics-name">
                            <span>Вчера 18:39</span>
                        </div>
                        <p class="description">
                            <a href="https://nv.ua/style/blogs/pochemu-rebenok-ne-slushaetsja-hlavnaja-prichina-objasnjaet-psikholoh-natalja-haevskaja-2474169.html">Почему ребенок не слушается: главная причина</a>
                            <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2474171"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2474171">0</acronym></span></span>

                        </p>
                    </div>
                </div>
                            <div class="item_autor clearfix">
                                            <div class="img">
                            <a href="https://nv.ua/opinion/danylyshyn.html"><img src="/user/img/grey.png" data-src="/img/article/100029/25_author.jpg" class="lazyload" /></a>
                        </div>
                    
                    <div class="text">
                        <a href="https://nv.ua/opinion/danylyshyn.html" class="name">Богдан Данилишин</a>
                        <div class="politics-name">
                            <span>Вчера 14:33</span>
                        </div>
                        <p class="description">
                            <a href="https://nv.ua/opinion/smozhet-li-evropa-pereotkryt-sebja--2474127.html">Сможет ли Европа переоткрыть себя? </a>
                            <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2474127"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2474127">0</acronym></span></span>

                        </p>
                    </div>
                </div>
                            <div class="item_autor clearfix">
                                            <div class="img">
                            <a href="https://nv.ua/opinion/radzievsky.html"><img src="/user/img/grey.png" data-src="/img/article/24741/18_author.png" class="lazyload" /></a>
                        </div>
                    
                    <div class="text">
                        <a href="https://nv.ua/opinion/radzievsky.html" class="name">Юрий Радзиевский</a>
                        <div class="politics-name">
                            <span>Вчера 12:26</span>
                        </div>
                        <p class="description">
                            <a href="https://nv.ua/opinion/vydat-kazhdomu-po-svistku-2474123.html">Выдать каждому по свистку</a>
                            <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2474123"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2474123">0</acronym></span></span>

                        </p>
                    </div>
                </div>
                            <div class="item_autor clearfix">
                                            <div class="img">
                            <a href="https://nv.ua/opinion/julija-berhe.html"><img src="/user/img/grey.png" data-src="/img/article/24612/88_author.png" class="lazyload" /></a>
                        </div>
                    
                    <div class="text">
                        <a href="https://nv.ua/opinion/julija-berhe.html" class="name">Юлия Берге</a>
                        <div class="politics-name">
                            <span>04 июня, 18:39</span>
                        </div>
                        <p class="description">
                            <a href="https://nv.ua/style/blogs/kak-pisat-khorosho-esli-ty-ne-pisatel-11-sovetov-2473877.html">Как писать хорошо, если ты – не писатель: 11 советов </a>
                            <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2473878"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2473878">0</acronym></span></span>

                        </p>
                    </div>
                </div>
                    </div>
    </section>
            <script>
            load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
                load_srcs(['/user/js/owl.carousel.min.js', '/user/css/owl.carousel.css'], function() {
                    $("#wrap_item_autor").owlCarousel({
                        slideSpeed: 300,
                        paginationSpeed: 400,
                        pagination: false,
                        navigation: true,
                        navigationText: ["", ""],
                        items: 1,
                        itemsCustom: false,
                        singleItem: true
                    });
                });
            });
        </script>
    
		
    <section class="fvmedia_hoder">
        <h4 class="chapter"><a href="https://nv.ua/photo.html">Фото<i class="fa fa-caret-right"></i></a></h4>
		<h4 class="chapter"><a href="https://nv.ua/video.html">ВИДЕО<i class="fa fa-caret-right"></i></a></h4>
        <div id="js-media-slider" class="fvmedia">
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="https://nv.ua/ukraine/events/naezd-marshrutki-na-zhenshchinu-v-kieve-obnarodovano-video-dtp-na-pochajnoj-2474374.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24743/74_mid.jpeg"
                                        alt="В результате наезда женщина скончалась на месте"
                                        title="В результате наезда женщина скончалась на месте" class="lazyload" />
                                        <i class="circle fa fa-caret-right"></i>

                                </a>
                            </div>
                                                <a href="https://nv.ua/ukraine/events/naezd-marshrutki-na-zhenshchinu-v-kieve-obnarodovano-video-dtp-na-pochajnoj-2474374.html">Наезд маршрутки на женщину в Киеве: обнародовано видео ДТП на Почайне</a>
                        <span class="icons_art"><i class="txt">Сегодня 13:31</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="https://nv.ua/ukraine/events/vo-lvove-dobrozhelatelnyj-velosipedist-besplatno-perevozil-ljudej-cherez-ohromnuju-luzhu-video-2474355.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24743/55_mid.jpeg"
                                        alt="На багажник его велосипеда садились с удовольствием и дети, и взрослые"
                                        title="На багажник его велосипеда садились с удовольствием и дети, и взрослые" class="lazyload" />
                                        <i class="circle fa fa-caret-right"></i>

                                </a>
                            </div>
                                                <a href="https://nv.ua/ukraine/events/vo-lvove-dobrozhelatelnyj-velosipedist-besplatno-perevozil-ljudej-cherez-ohromnuju-luzhu-video-2474355.html">Во Львове доброжелательный велосипедист бесплатно перевозил людей через огромную лужу - видео</a>
                        <span class="icons_art"><i class="txt">Сегодня 12:17</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="https://nv.ua/ukraine/events/v-odesse-pjanyj-voditel-rastroshchil-toporom-sobstvennyj-avtomobil-video-2474324.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24743/24_mid.jpeg"
                                        alt="Патрульным пришлось уговаривать мужчину не крушить свою машину"
                                        title="Патрульным пришлось уговаривать мужчину не крушить свою машину" class="lazyload" />
                                        <i class="circle fa fa-caret-right"></i>

                                </a>
                            </div>
                                                <a href="https://nv.ua/ukraine/events/v-odesse-pjanyj-voditel-rastroshchil-toporom-sobstvennyj-avtomobil-video-2474324.html">В Одессе пьяный водитель разбил топором собственный автомобиль - видео</a>
                        <span class="icons_art"><i class="txt">Сегодня 10:17</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="https://nv.ua/ukraine/events/pozhar-v-chernobylskoj-zone-spasateli-rasskazali-podrobnosti-likvidatsii-2474305.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24743/5_mid.jpeg"
                                        alt=" Спасатели до сих пор тушат пожар в Чернобыльской зоне "
                                        title=" Спасатели до сих пор тушат пожар в Чернобыльской зоне " class="lazyload" />
                                    
                                </a>
                            </div>
                                                <a href="https://nv.ua/ukraine/events/pozhar-v-chernobylskoj-zone-spasateli-rasskazali-podrobnosti-likvidatsii-2474305.html">Пожар в Чернобыльской зоне: спасатели рассказали подробности ликвидации </a>
                        <span class="icons_art"><i class="txt">Сегодня 08:01</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="https://nv.ua/ukraine/events/tuka-objasnil-chem-hrozit-ostanovka-otkachki-vody-iz-shakht-na-donbasse-2474294.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24742/94_mid.jpeg"
                                        alt="Георгий Тука"
                                        title="Георгий Тука" class="lazyload" />
                                    
                                </a>
                            </div>
                                                <a href="https://nv.ua/ukraine/events/tuka-objasnil-chem-hrozit-ostanovka-otkachki-vody-iz-shakht-na-donbasse-2474294.html">Тука объяснил, чем грозит остановка откачки воды из шахт на Донбассе</a>
                        <span class="icons_art"><i class="txt">Сегодня 02:50</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="https://nv.ua/ukraine/events/v-zhitomirskoj-oblasti-ekolohi-spasli-dvukh-losej-kotorye-zastrjali-v-kaolinovoj-hline-2474291.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24742/91_mid.jpeg"
                                        alt="Лосей отмыли от грязи и отпустили в лес"
                                        title="Лосей отмыли от грязи и отпустили в лес" class="lazyload" />
                                    
                                </a>
                            </div>
                                                <a href="https://nv.ua/ukraine/events/v-zhitomirskoj-oblasti-ekolohi-spasli-dvukh-losej-kotorye-zastrjali-v-kaolinovoj-hline-2474291.html">В Житомирской области экологи спасли двух лосей, которые застряли в каолиновой глине</a>
                        <span class="icons_art"><i class="txt">Сегодня 01:12</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="https://nv.ua/ukraine/events/v-zhitomirskoj-oblasti-ekolohi-spasli-dvukh-losej-kotorye-zastrjali-v-kaolinovoj-hline-2474291.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24742/91_mid.jpeg"
                                        alt="Лосей отмыли от грязи и отпустили в лес"
                                        title="Лосей отмыли от грязи и отпустили в лес" class="lazyload" />
                                    
                                </a>
                            </div>
                                                <a href="https://nv.ua/ukraine/events/v-zhitomirskoj-oblasti-ekolohi-spasli-dvukh-losej-kotorye-zastrjali-v-kaolinovoj-hline-2474291.html">В Житомирской области экологи спасли двух лосей, которые застряли в каолиновой глине</a>
                        <span class="icons_art"><i class="txt">Сегодня 01:12</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="https://nv.ua/ukraine/events/ploshchad-pozhara-v-chernobylskoj-zone-sokratili-vdvoe-video-s-kryshi-4-ho-bloka-2474284.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24742/84_mid.jpeg"
                                        alt="Появилось видео с пожара в Чернобыльской зоне"
                                        title="Появилось видео с пожара в Чернобыльской зоне" class="lazyload" />
                                        <i class="circle fa fa-caret-right"></i>

                                </a>
                            </div>
                                                <a href="https://nv.ua/ukraine/events/ploshchad-pozhara-v-chernobylskoj-zone-sokratili-vdvoe-video-s-kryshi-4-ho-bloka-2474284.html">Площадь пожара в Чернобыльской зоне сократили вдвое - видео с крыши 4-го блока</a>
                        <span class="icons_art"><i class="txt">Вчера 23:07</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="https://nv.ua/ukraine/events/ploshchad-pozhara-v-chernobylskoj-zone-sokratili-vdvoe-video-s-kryshi-4-ho-bloka-2474284.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24742/84_mid.jpeg"
                                        alt="Появилось видео с пожара в Чернобыльской зоне"
                                        title="Появилось видео с пожара в Чернобыльской зоне" class="lazyload" />
                                        <i class="circle fa fa-caret-right"></i>

                                </a>
                            </div>
                                                <a href="https://nv.ua/ukraine/events/ploshchad-pozhara-v-chernobylskoj-zone-sokratili-vdvoe-video-s-kryshi-4-ho-bloka-2474284.html">Площадь пожара в Чернобыльской зоне сократили вдвое - видео с крыши 4-го блока</a>
                        <span class="icons_art"><i class="txt">Вчера 23:07</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="https://nv.ua/ukraine/events/hschs-v-chernobyle-horit-ne-les-a-podstilka-ohon-poka-ne-lokalizirovan--2474272.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24742/72_mid.jpeg"
                                        alt="Площадь возгорания около 10 га, радиационній фон в норме"
                                        title="Площадь возгорания около 10 га, радиационній фон в норме" class="lazyload" />
                                    
                                </a>
                            </div>
                                                <a href="https://nv.ua/ukraine/events/hschs-v-chernobyle-horit-ne-les-a-podstilka-ohon-poka-ne-lokalizirovan--2474272.html">ГСЧС: в Чернобыле горит не лес, а подстилка. Огонь пока не локализирован </a>
                        <span class="icons_art"><i class="txt">Вчера 21:26</i></span>
                    </article>
                </div>
                    </div>
    </section>
    <script>
        load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
            load_srcs(['/user/js/owl.carousel.min.js', '/user/css/owl.carousel.css'], function() {
                $("#js-media-slider").owlCarousel({
                    slideSpeed: 300,
                    paginationSpeed: 400,
                    pagination: false,
                    navigation: true,
                    navigationText: ["", ""],
                    items: 2,
                    itemsCustom: false,
                    itemsDesktop: [1170, 2],
                    itemsDesktopSmall: [992, 2],
                    itemsTablet: [767, 2],
                    itemsMobile: [479, 2],
                    singleItem: false,
                    scrollPerPage: true
                });
            });
        });
    </script>

		
    <section class="tops_hoder dark_right">
        <h4 class="chapter">
            <a class="style_right_block" href="https://nv.ua/style.html">Читайте на НВ style<i class="fa fa-caret-right"></i></a>
        </h4>

        <div class="last_random">
            <div class="row">
                                    <div class="col-xs-6">
                        <div>
                                                            <a href="https://nv.ua/style/showbiz/news_shb/ukrainskaja-sderzhannost-protiv-ispanskoj-lehkosti-marina-poroshenko-vstretilas-s-korolevoj-letitsiej-2474393.html" class="style_right_block">
                                    <img src="/img/article/24743/93_mid.jpeg" alt="В Мадриде первая леди Украины появилась в лаконичном черном платье" title="В Мадриде первая леди Украины появилась в лаконичном черном платье" class="img_tn lazyload" />
                                </a>
                                                        <a data-edit="2474393,2748,2448129,0" class="style_right_block" href="https://nv.ua/style/showbiz/news_shb/ukrainskaja-sderzhannost-protiv-ispanskoj-lehkosti-marina-poroshenko-vstretilas-s-korolevoj-letitsiej-2474393.html">Украинская сдержанность против испанской легкости. Марина Порошенко встретилась с королевой Летицией</a>
                        </div>
                    </div>
                                                        <div class="col-xs-6">
                        <div>
                                                            <a href="https://nv.ua/style/moda/trends_m/udalennaja-rabota-tatuirovki-i-pitstsa-opredeleny-samye-krutye-veshchi-i-zanjatija-v-2018-hodu-2474378.html" class="style_right_block">
                                    <img src="/img/article/24743/78_mid.jpeg" alt="Исследование пролило свет на тренды в еде, событиях, занятиях и других отраслях жизни человека в 2018 году" title="Исследование пролило свет на тренды в еде, событиях, занятиях и других отраслях жизни человека в 2018 году" class="img_tn lazyload" />
                                </a>
                                                        <a data-edit="2474378,2722,2448121,0" class="style_right_block" href="https://nv.ua/style/moda/trends_m/udalennaja-rabota-tatuirovki-i-pitstsa-opredeleny-samye-krutye-veshchi-i-zanjatija-v-2018-hodu-2474378.html">Удаленная работа, кофе, татуировки и пицца. Определены самые крутые вещи и занятия в 2018 году</a>
                        </div>
                    </div>
                                            <div class="col-xs-12"><hr></div>
                                                        <div class="col-xs-6">
                        <div>
                                                            <a href="https://nv.ua/style/art/kino/kinokritiki-nazvali-serialy-s-khudshimi-v-istorii-finalami-2474236.html" class="style_right_block">
                                    <img src="/img/article/24742/36_mid.jpeg" alt="Кадр из сериала Зачарованные" title="Кадр из сериала Зачарованные" class="img_tn lazyload" />
                                </a>
                                                        <a data-edit="2474236,2724,2447995,0" class="style_right_block" href="https://nv.ua/style/art/kino/kinokritiki-nazvali-serialy-s-khudshimi-v-istorii-finalami-2474236.html">Кинокритики назвали сериалы с худшими в истории финалами</a>
                        </div>
                    </div>
                                                        <div class="col-xs-6">
                        <div>
                                                            <a href="https://nv.ua/style/moda/news_m/izvestnyj-dizajner-kejt-spejd-pokonchila-s-soboj-2474337.html" class="style_right_block">
                                    <img src="/img/article/24743/37_mid.jpeg" alt="Кейт Спейд оставила предсмертную записку" title="Кейт Спейд оставила предсмертную записку" class="img_tn lazyload" />
                                </a>
                                                        <a data-edit="2474337,2721,2448083,0" class="style_right_block" href="https://nv.ua/style/moda/news_m/izvestnyj-dizajner-kejt-spejd-pokonchila-s-soboj-2474337.html">Известный дизайнер Кейт Спейд покончила с собой</a>
                        </div>
                    </div>
                                                </div>
        </div>
    </section>

		            

                                    
                            
        
        <!-- 217.20.182.117 -->
    <section class="tops_hoder sect_2292" id="tops_hoder">
        <h4 class="chapter">
                            Компании/Рынки
                        ТОП-10
        </h4>

        <ul class="topsnav clear">
            <li class="active"><a href="#toparts" data-toggle="tab">Читают</a></li>
            <li id="top_comm_tab"><a href="#topcomm" data-toggle="tab">Обсуждают</a></li>
            <li id="top_share_tab"><a href="#topshare" data-toggle="tab">Делятся</a></li>
        </ul>

        <div class="tab-content a7">
            <div class="tab-pane tops active" id="toparts">
                                    <div>
                        <a data-edit="2473849,2296" href="https://biz.nv.ua/consmarket/rossijane-prodajut-ocean-plaza-v-kieve-smi-2473849.html" data-dte="04 июня 11:48" class="block_top_10_materials"><dfn>1.</dfn>Россияне продают Ocean Plaza в Киеве - СМИ</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2473849">3230</span></span>
                    </div>
                                    <div>
                        <a data-edit="2473897,2303" href="https://biz.nv.ua/bizinterview/my-hotovimsja-k-postavkam-haza-naseleniju-hlava-krupnoj-neftehazovoj-kompanii-2473897.html" data-dte="05 июня 08:25" class="block_top_10_materials"><dfn>2.</dfn>Мы готовимся к поставкам газа населению, – глава крупной нефтегазовой компании</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2473897">3099</span></span>
                    </div>
                                    <div>
                        <a data-edit="2474268,2295" href="https://biz.nv.ua/markets/kartina-delovoho-dnja-arest-aktivov-hazproma-uhroza-dlja-ukrainskoj-birzhi-i-kupejnye-bilety-po-tsene-avialoukostov-2474268.html" data-dte="05 июня 21:11" class="block_top_10_materials"><dfn>3.</dfn>Картина делового дня: арест активов Газпрома, угроза для Украинской биржи и купейные билеты по цене авиалоукостов</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2474268">3379</span></span>
                    </div>
                                    <div>
                        <a data-edit="2474061,2295" href="https://biz.nv.ua/markets/stoimost-kupejnykh-biletov-khotjat-povysit-do-urovnja-avia-loukostov-2474061.html" data-dte="05 июня 08:52" class="block_top_10_materials"><dfn>4.</dfn>Стоимость купейных билетов хотят повысить до уровня авиалоукостов</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2474061">1430</span></span>
                    </div>
                                    <div>
                        <a data-edit="2474173,2295" href="https://biz.nv.ua/markets/hazprom-otreahiroval-na-arest-svoikh-aktivov-v-niderlandakh-2474173.html" data-dte="05 июня 15:26" class="block_top_10_materials"><dfn>5.</dfn>Газпром отреагировал на арест своих активов в Нидерландах</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2474173">2870</span></span>
                    </div>
                                    <div>
                        <a data-edit="2473996,2298" href="https://biz.nv.ua/publications/mezhdu-dvukh-ohnej-pochemu-ukrainskim-restoratoram-slozhno-zhit-s-vlastjami-2473996.html" data-dte="04 июня 20:10" class="block_top_10_materials"><dfn>6.</dfn>Между двух огней. Почему украинским рестораторам сложно жить с властями</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2473996">3133</span></span>
                    </div>
                                    <div>
                        <a data-edit="2474071,2295" href="https://biz.nv.ua/markets/krupnejshaja-fondovaja-birzha-ukrainy-poprosila-poroshenko-otmenit-antirossijskie-sanktsii-2474071.html" data-dte="05 июня 10:08" class="block_top_10_materials"><dfn>7.</dfn>Крупнейшая фондовая биржа Украины попросила Порошенко отменить "антироссийские" санкции</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2474071">548</span></span>
                    </div>
                                    <div>
                        <a data-edit="2474011,2295" href="https://biz.nv.ua/markets/ahrokholdinh-kosjuka-nachal-vypuskat-kurjatinu-pod-novoj-torhovoj-markoj-2474011.html" data-dte="04 июня 19:59" class="block_top_10_materials"><dfn>8.</dfn>Агрохолдинг Косюка начал выпускать курятину под новой торговой маркой</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2474011">1111</span></span>
                    </div>
                                    <div>
                        <a data-edit="2474264,2298" href="https://biz.nv.ua/publications/bolshoe-plavanie-sposobny-li-ukrainskie-porty-vernut-hruzy--2474264.html" data-dte="05 июня 21:35" class="block_top_10_materials"><dfn>9.</dfn>Большое плавание: способны ли украинские порты вернуть грузы </a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2474264">665</span></span>
                    </div>
                                    <div>
                        <a data-edit="2474230,2295" href="https://biz.nv.ua/markets/antonov-zapretil-rossii-vypuskat-ukrainskie-samolety-smi--2474230.html" data-dte="05 июня 18:05" class="block_top_10_materials"><dfn>10.</dfn>Антонов запретил России выпускать украинские самолеты - СМИ </a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2474230">1371</span></span>
                    </div>
                            </div>
            <div class="tab-pane tops" id="topcomm">
                                    <div>
                        <a data-edit="2474209,2295" href="https://biz.nv.ua/markets/ukrainskaja-birzha-zajavila-o-vozmozhnoj-ostanovke-torhov-2474209.html" data-dte="05 июня 17:06" class="block_top_10_materials"><dfn>1.</dfn>Украинская биржа заявила о возможной остановке торгов</a>
                        <span class="icons_art" ><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2474209">1</span></span>
                    </div>
                                    <div>
                        <a data-edit="2474251,2295" href="https://biz.nv.ua/markets/v-hfs-nazvali-stranu-lidera-iz-kotoroj-ukraintsy-perehonjajut-evrobljakhi--2474251.html" data-dte="05 июня 19:31" class="block_top_10_materials"><dfn>2.</dfn>В ГФС назвали страну-лидера, из которой украинцы перегоняют автомобили на еврономерах</a>
                        <span class="icons_art" ><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2474251">1</span></span>
                    </div>
                                    <div>
                        <a data-edit="2474372,2295" href="https://biz.nv.ua/markets/krupnyj-ukrainskij-proizvoditel-majonezov-vyshel-na-novye-mezhdunarodnye-rynki-2474372.html" data-dte="06 июня 13:23" class="block_top_10_materials"><dfn>3.</dfn>Крупный украинский производитель майонезов вышел на новые международные рынки</a>
                        <span class="icons_art"  style="display:none;"><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2474372">0</span></span>
                    </div>
                                    <div>
                        <a data-edit="2474154,2295" href="https://biz.nv.ua/markets/sud-zapretil-kompanii-onishchenko-dobychu-haza-vozle-kryma-2474154.html" data-dte="05 июня 14:27" class="block_top_10_materials"><dfn>4.</dfn>Суд запретил компании Онищенко добычу газа возле Крыма</a>
                        <span class="icons_art"  style="display:none;"><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2474154">0</span></span>
                    </div>
                                    <div>
                        <a data-edit="2474377,2295" href="https://biz.nv.ua/markets/rossijskij-bank-otsudil-u-kompanii-firtasha-46-mln-2474377.html" data-dte="06 июня 13:44" class="block_top_10_materials"><dfn>5.</dfn>Российский банк отсудил у компании Фирташа $46 млн</a>
                        <span class="icons_art"  style="display:none;"><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2474377">0</span></span>
                    </div>
                                    <div>
                        <a data-edit="2474164,2295" href="https://biz.nv.ua/markets/ukraina-popala-v-trojku-mirovykh-eksporterov-meda-2474164.html" data-dte="05 июня 15:03" class="block_top_10_materials"><dfn>6.</dfn>Украина попала в тройку мировых экспортеров меда</a>
                        <span class="icons_art"  style="display:none;"><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2474164">0</span></span>
                    </div>
                                    <div>
                        <a data-edit="2474391,2295" href="https://biz.nv.ua/markets/rossija-prihrozila-naftohazu-nekhoroshim-effektom-iz-za-aresta-aktivov-hazproma-2474391.html" data-dte="06 июня 14:14" class="block_top_10_materials"><dfn>7.</dfn>Россия пригрозила Нафтогазу "нехорошим эффектом" из-за ареста активов Газпрома</a>
                        <span class="icons_art"  style="display:none;"><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2474391">0</span></span>
                    </div>
                                    <div>
                        <a data-edit="2474173,2295" href="https://biz.nv.ua/markets/hazprom-otreahiroval-na-arest-svoikh-aktivov-v-niderlandakh-2474173.html" data-dte="05 июня 15:26" class="block_top_10_materials"><dfn>8.</dfn>Газпром отреагировал на арест своих активов в Нидерландах</a>
                        <span class="icons_art"  style="display:none;"><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2474173">0</span></span>
                    </div>
                                    <div>
                        <a data-edit="2474180,2295" href="https://biz.nv.ua/markets/v-ukraine-sobralis-vnedrit-novuju-sistemu-ahrostrakhovanija-2474180.html" data-dte="05 июня 15:54" class="block_top_10_materials"><dfn>9.</dfn>В Украине собрались внедрить новую систему агрострахования</a>
                        <span class="icons_art"  style="display:none;"><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2474180">0</span></span>
                    </div>
                                    <div>
                        <a data-edit="2474219,2295" href="https://biz.nv.ua/markets/v-es-otkazalis-ot-vvedenija-poshlin-na-ukrainskie-ferrosplavy-2474219.html" data-dte="05 июня 17:39" class="block_top_10_materials"><dfn>10.</dfn>В ЕС отказались от введения пошлин на украинские ферросплавы</a>
                        <span class="icons_art"  style="display:none;"><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2474219">0</span></span>
                    </div>
                            </div>
            <div class="tab-pane tops" id="topshare">
                                    <div>
                        <a data-edit="2474230,2295" href="https://biz.nv.ua/markets/antonov-zapretil-rossii-vypuskat-ukrainskie-samolety-smi--2474230.html" data-dte="05 июня 18:05" class="block_top_10_materials"><dfn>1.</dfn>Антонов запретил России выпускать украинские самолеты - СМИ </a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2474230">3</span></span>
                    </div>
                                    <div>
                        <a data-edit="2474264,2298" href="https://biz.nv.ua/publications/bolshoe-plavanie-sposobny-li-ukrainskie-porty-vernut-hruzy--2474264.html" data-dte="05 июня 21:35" class="block_top_10_materials"><dfn>2.</dfn>Большое плавание: способны ли украинские порты вернуть грузы </a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2474264">3</span></span>
                    </div>
                                    <div>
                        <a data-edit="2474331,2295" href="https://biz.nv.ua/markets/mau-zapustil-aviarejs-v-toronto-2474331.html" data-dte="06 июня 10:44" class="block_top_10_materials"><dfn>3.</dfn>МАУ запустила авиарейс в Торонто</a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2474331">4</span></span>
                    </div>
                                    <div>
                        <a data-edit="2474173,2295" href="https://biz.nv.ua/markets/hazprom-otreahiroval-na-arest-svoikh-aktivov-v-niderlandakh-2474173.html" data-dte="05 июня 15:26" class="block_top_10_materials"><dfn>4.</dfn>Газпром отреагировал на арест своих активов в Нидерландах</a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2474173">1</span></span>
                    </div>
                                    <div>
                        <a data-edit="2474209,2295" href="https://biz.nv.ua/markets/ukrainskaja-birzha-zajavila-o-vozmozhnoj-ostanovke-torhov-2474209.html" data-dte="05 июня 17:06" class="block_top_10_materials"><dfn>5.</dfn>Украинская биржа заявила о возможной остановке торгов</a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2474209">2</span></span>
                    </div>
                                    <div>
                        <a data-edit="2474268,2295" href="https://biz.nv.ua/markets/kartina-delovoho-dnja-arest-aktivov-hazproma-uhroza-dlja-ukrainskoj-birzhi-i-kupejnye-bilety-po-tsene-avialoukostov-2474268.html" data-dte="05 июня 21:11" class="block_top_10_materials"><dfn>6.</dfn>Картина делового дня: арест активов Газпрома, угроза для Украинской биржи и купейные билеты по цене авиалоукостов</a>
                        <span class="icons_art"  style="display:none;"><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2474268">0</span></span>
                    </div>
                                    <div>
                        <a data-edit="2474391,2295" href="https://biz.nv.ua/markets/rossija-prihrozila-naftohazu-nekhoroshim-effektom-iz-za-aresta-aktivov-hazproma-2474391.html" data-dte="06 июня 14:14" class="block_top_10_materials"><dfn>7.</dfn>Россия пригрозила Нафтогазу "нехорошим эффектом" из-за ареста активов Газпрома</a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2474391">1</span></span>
                    </div>
                                    <div>
                        <a data-edit="2474180,2295" href="https://biz.nv.ua/markets/v-ukraine-sobralis-vnedrit-novuju-sistemu-ahrostrakhovanija-2474180.html" data-dte="05 июня 15:54" class="block_top_10_materials"><dfn>8.</dfn>В Украине собрались внедрить новую систему агрострахования</a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2474180">1</span></span>
                    </div>
                                    <div>
                        <a data-edit="2474219,2295" href="https://biz.nv.ua/markets/v-es-otkazalis-ot-vvedenija-poshlin-na-ukrainskie-ferrosplavy-2474219.html" data-dte="05 июня 17:39" class="block_top_10_materials"><dfn>9.</dfn>В ЕС отказались от введения пошлин на украинские ферросплавы</a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2474219">1</span></span>
                    </div>
                                    <div>
                        <a data-edit="2474251,2295" href="https://biz.nv.ua/markets/v-hfs-nazvali-stranu-lidera-iz-kotoroj-ukraintsy-perehonjajut-evrobljakhi--2474251.html" data-dte="05 июня 19:31" class="block_top_10_materials"><dfn>10.</dfn>В ГФС назвали страну-лидера, из которой украинцы перегоняют автомобили на еврономерах</a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2474251">1</span></span>
                    </div>
                            </div>
        </div>
    </section>
    <script>
        load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
            load_srcs(['/user/js/bootstrap.min.js'], function() {
                $('.tops_hoder .topsnav a').on('click', function(){
                    $(this).tab('show');
                });
            });
        });
    </script>

		<div id="corevotes_block_left" class="block white for_vote right" style="">
    <section class="poll_hoder">
        <h4 class="chapter"><a href="https://nv.ua/allvotes.html">опрос</a></h4>
        <div data-absnum="0" class="js-vote-box"></div>
<script>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</script>

        <div class="more21">
            <a href="https://nv.ua/allvotes.html">Все опросы <i class="fa fa-caret-right"></i></a>
        </div>
    </section>
</div>

		<div id="SinoptikInformer" style="width:250px; margin-top:30px;" class="SinoptikInformer type1c1">
    <div class="siHeader">
        <div class="siLh"><div class="siMh">
            <a rel="nofollow" onmousedown="siClickCount();" class="siLogo" href="https://sinoptik.ua/" target="_blank" title="Погода"> </a>Погода
            <span id="siHeader"></span></div></div></div><div class="siBody"><table><tbody><tr><td class="siCityV" style="width:100%;">
                <div class="siCityName">Погода в <span>Киеве</span></div></tr><tr>
                <td style="width:100%;"><div class="siCityV2"><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm">

            </div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf">
                <p>влажность: <span id="vl0"></span></p><p>давление: <span id="dav0"></span></p><p>ветер: <span id="wind0"></span></p></div>
            </div></div></td></tr></tbody></table><div class="siLinks">Погода на
                <a href="https://sinoptik.ua/погода-львов/10-дней/" rel="nofollow" title="Погода во Львове на 10 дней" target="_blank">sinoptik.ua</a>  во Львове</div>
            </div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div>
<script type="text/javascript" charset="UTF-8" src="https://sinoptik.ua/informers_js.php?title=4&amp;wind=3&amp;cities=303010783&amp;lang=ru" defer></script>

            		
            <div class="banner_right_2" rel="nofollow">
                <!-- /271925883/36_--s-a_sticky_300*600 -->
<div id='parent-div-gpt-ad-1519725919109-0' style="display:none;">
    <div id='div-gpt-ad-1519725919109-0'>
        <script>
            googletag.cmd.push(function() {googletag.display('div-gpt-ad-1519725919109-0');});
        </script>
    </div>
</div>

            </div>
        	</div>
</div> </div> </div><div class="banner-in-column"><!-- /271925883/35_-m-s-a_podval-rastiazhka-728*90 -->
<div id='parent-div-gpt-ad-1522667173091-0' style="display:none;">
    <div id='div-gpt-ad-1522667173091-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522667173091-0');});
        </script>
    </div>
</div>
</div> <div class="background-branding"><!-- /271925883/15_-m-s-a-style_brending_1920*1080 -->
<div id='div-gpt-ad-1518621556615-0'>
    <script>
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-1518621556615-0');
        });
    </script>
</div>
</div><div id="js-catfish-popup" class="catfish-popup" style="display:none;">
	<div id="js-catfish-popup-close" class="catfish-close">X</div>
	<!-- /271925883/18_-m-s-a_catfish_960*120 -->
	<div id='div-gpt-ad-1522316124043-0'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522316124043-0'); });
		</script>
	</div>
	<!-- /271925883/18_mob -->
	<div id='div-gpt-ad-1522316684583-0'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522316684583-0'); });
		</script>
	</div>
</div>
<script>
	document.getElementById("js-catfish-popup-close").onclick = function() {
		document.getElementById('js-catfish-popup').style.display = 'none';
	};
</script>
<div data-action="banners" data-place="22" data-page="2292" class="sunsite_actions"></div><footer>
    <div class="container">
        <div class="row">
            <div class="col-sm-4 col-md-2">
                <ul>
                                            <li><a href="https://nv.ua/contacts.html">Контакты</a></li>
                                            <li><a href="https://nv.ua/advert.html">Реклама</a></li>
                                            <li><a href="https://nv.ua/rules.html">Правила пользования</a></li>
                                            <li><a href="https://nv.ua/agreement.html">Договор пользования</a></li>
                                            <li><a href="https://nv.ua/pravila-avtory.html">Использование авторских материалов</a></li>
                                    </ul>
            </div>
            <div class="col-sm-7 col-md-8 col-sm-offset-1 col-md-offset-2 copy">
                <noindex>
                    <span id="copy_cont">
                        © 2014-2018, ООО «ИЗДАТЕЛЬСКИЙ ДОМ «МЕДИА-ДК». Все права защищены. E-mail редакции: <a href="mailto:news@nv.ua">news@nv.ua</a>, отдела рекламы: <a href="mailto:sales@nv.ua">sales@nv.ua</a>
                        <hr />
                        <p>Использование материалов сайта возможно с соблюдением <a href="/rules.html">Правил пользования сайтом и использования материалов сайта</a></p><p>Всі матеріали, які розміщені на цьому сайті із посиланням на агентство "Інтерфакс-Україна", не підлягають подальшому відтворенню та/чи розповсюдженню в будь-якій формі, інакше як з письмового дозволу агентства "<a rel="nofollow" href="http://interfax.com.ua/" target="_blank">Інтерфакс-Україна</a>".</p><p>Перепечатка, копирование или воспроизведение информации, содержащей ссылку на агентство <a rel="nofollow" href="http://ukranews.com/" target="_blank">ИнА “Українські Новини”</a>, в каком-либо виде строго запрещены, гиперссылка на логотип «Українські Новини» обязательна</p>
                        <hr />
                        Разработано в <a href="http://newagelab.com">NewAgeLab.com</a>
                        <hr />
                        Материалы, отмеченные значками <span class="icons_art"> <i class="advert"></i>, <i class="pr"></i>, <i class="project"></i>, <i class="pos_1"></i>, <i class="comp_1"></i></span>, публикуются на правах рекламы.
                    </span>
                </noindex>

                <div class="bcounters">
                    <noindex>
                        <table cellpadding="2" cellspacing="0" style="margin-top: 5px;">
                                <tbody><tr><td>
                                    <!--LiveInternet counter--><script type="text/javascript">
                                    new Image().src = "//counter.yadro.ru/hit?r"+
                                    escape(document.referrer)+((typeof(screen)=="undefined")?"":
                                    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                                    screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                                    ";h"+escape(document.title.substring(0,150))+
                                    ";"+Math.random();</script><!--/LiveInternet-->

                                    <!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
                                    target="_blank"><img src="//counter.yadro.ru/logo?14.6"
                                    title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
                                    alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->
                                </td><td>
                                    <span id="js-bigmir"></span>

                                </td><td>
                                    <div class="depo">Стоковые фото от <a rel="nofollow" href="http://depositphotos.com/?utm_source=NV&amp;utm_medium=footer&amp;utm_campaign=UA-brand" target="_blank"><img src="/user/img/depo.png"></a></div>
                                </td><td>
                                    <script>
                                         if (window.self === window.top) {
                                             (document.createElement('IMG')).src = document.location.protocol + '//autocounter.lentainform.com/1x1.gif?pid=' + 35788 + '&referer=' + window.document.referrer.replace(/&/g, '%26');
                                         }
                                    </script>
                                </td></tr>
                        </tbody></table>
                    </noindex>
                </div>
            </div>
        </div>
    </div>
    <a class="go_up js-goto-up" href="#" style="display: none;"><i class="fa fa-arrow-up"></i></a>
    
        <div id="counter-script"></div>
</footer>
<script>
    load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
        $('.js-goto-up').on('click', function(event){
            event.preventDefault();
            $('html,body').animate({'scrollTop': 0});
        });
        $(document).on(is_touch ? 'touchmove' : 'wheel', function() {
            scroll_hook();
        });
        $(document).on('scroll', function() {
            scroll_hook();
        });
    });
    function scroll_hook() {
        $(document).scrollTop() > 200 ? $('.js-goto-up').show() : $('.js-goto-up').hide();
    }
</script>
<script>var sun_root_section = 2292;var sun_section = 2295;var sun_article = 2474391;var phrase = {};phrase.login = 'Вход';phrase.logoff = 'Выход';phrase.singin = 'Регистрация';phrase.total_votes = 'Всего проголосовало';phrase.comm_reply = 'ответить';phrase.error_select_vote = 'Выберите вариант ответа';</script> </div> <i data-action="profile" class="sunsite_actions" style="display:none;"></i> <div id="fb-root"></div> <script>var sunsite_protocol = 'https://';var root_domain = 'nv.ua';</script> <script src="/user/js/sunsite-front-v12.js" defer></script> <script src="/user/js/nv-v19.js" defer></script> <script src="/user/js/adriver.core.2.js" defer></script><i data-action="get_social_counts" data-url="https://biz.nv.ua/markets/rossija-prihrozila-naftohazu-nekhoroshim-effektom-iz-za-aresta-aktivov-hazproma-2474391.html" class="sunsite_actions" style="display:none;"></i>
<script>
    var size_grid = [0,320,480,766,991,1199];
    var grid_point = 0;

    // var addthis_config = {
    //     pubid: 'ra-5a15618c714c67f9',
    //     data_track_addressbar: false,
    //     data_track_clickback: false
    // };
    //
    // // Global function
    // var addthis_init = function (){
    //     if(typeof addthis !== 'undefined' && addthis_load) {
    //         addthis.update('share', 'url', document.URL);
    //         addthis.update('share', 'title', document.title);
    //         addthis.update('share', 'description', $('meta[name=description]').attr('content'));
    //         if(typeof addthis.layers.refresh === 'function') {
    //             addthis.layers.refresh();
    //         }
    //         fixedInfo();
    //     }else{
    //         $.getScript('https://s7.addthis.com/js/300/addthis_widget.js#async=1', function () {
    //             addthis.init();
    //             addthis_load = true;
    //             fixedInfo();
    //         });
    //     }
    // };

    function sunsite_action_get_social_counts(data){
        if(data['fb_counts']){
            $('.js-share[data-service="1"]').find('.share__count').html(data['fb_counts']);
        }

        if(data['tw_counts']){
            $('.js-share[data-service="2"]').find('.share__count').html(data['tw_counts']);
        }

        if(data['gp_counts']){
            $('.js-share[data-service="3"]').find('.share__count').html(data['gp_counts']);
        }
    }

    load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
        load_srcs(['/user/js/bootstrap.min.js']);

        load_srcs(['/user/js/jquery.unveil.js'], function() {
            $('img[data-src]').unveil();
        });

        sunsite_inits['u_nveil'] = function() {$('img[data-src]').unveil();};
        $(function() {
            grid_point = get_grid_point();
            $(window).resize(function() {
                grid_point = get_grid_point(true);
            });
            $('body:eq(0)').on('sizemode.change', function(event){
                if (typeof banners_data == 'object') {
                    sunsite_action_banners(banners_data);
                }
            });
        });

        // (sunsite_inits['add_this'] = addthis_init)();

        // $('body:eq(0)').on('click', '.at-share-btn', function(event){
        //     event.preventDefault();
        //     var absnum = $('[data-article-absnum]:eq(0)').data('articleAbsnum') || 0;
        //
        //     if (absnum > 0) {
        //         var $this = $(this);
        //         var service = 0;
        //         if ($this.hasClass('at-svc-facebook')) {
        //             service = 1;
        //         } else if ($this.hasClass('at-svc-twitter')) {
        //             service = 2;
        //         } else if ($this.hasClass('at-svc-google_plusone_share')) {
        //             service = 3;
        //         }
        //         $.post(http_addr + lang + '/actions/addshare', {'absnum': absnum, 'service': service}, function(data){});
        //     }
        // });

        load_srcs(['/user/js/mobile-detect.min.js', '/user/js/share-links-generator-v2.js'], function() {
            $('body:eq(0)').on('click', '.js-share', function() {
                var absnum = $('[data-article-absnum]:eq(0)').data('articleAbsnum') || 0;
                var share_link = SocialShare.generateSocialUrl($(this).data('provider'), {
                    url: $('meta[property="og:url"]').attr('content'),
                    title: $('meta[property="og:title"]').attr('content')
                });

                if (share_link) {
                    $.post(http_addr + (location.port != '' ? ':' + location.port : '') + lang + '/actions/addshare', {'absnum': absnum, 'service': $(this).data('service')}, function(data){});
                    SocialShare.Share(share_link);
                }
            });
        });
    });

</script>



<!-- (C)2000-2018 Gemius SA - gemiusPrism  / nvua.net/NV_All -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'bP1LyUd8vEolEOrZhSdqarRHfcBKuIeKw9GC.6Mtx33.67';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
<script type="text/javascript">
    load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
        (function (t) {
            var e = document.createElement("script");
            e.setAttribute("id", "tqflexsdksel"), e.setAttribute("fusionId", t), e.type = "text/javascript", e.src = "//api.traq.li/public/sdk/v03/sdk.js", e.async = !0, document.getElementsByTagName("head")[0].appendChild(e)
        })
        (247);
    });
</script>
<script>var sunsite_protocol = 'https://';var root_domain = 'nv.ua';load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {load_srcs(['/user/js/orphus-v1.js'], function() {});sunsite_inits['replace_table'] = function () {replace_table();};replace_table();$(document).on('banners_load', function(){var heightBanner = $('.top_banner_holder').height();if (!$('.topradio').hasClass('fixedradio') && (heightBanner > 0)) {var top = $('.topradio').offset().top;$('.topradio').css("top", top+heightBanner)}});$(window).on(is_touch ? 'touchmove' : 'scroll', fixed_header);$(window).resize(function() {fixedInfo();fixed_header();});$('body').on('click', '.radio-play', function(){window.open("https://nv.ua/pub/radio/radio.html", "radio", "width=430,height=80,top=200,left=500");});sunsite_inits['clear_branding'] = function () {$('body:eq(0)').attr('style', '').removeClass('branding');branding_is_on = false;};});function fix_blocks_height(bsel, isel, d) {var d = d || 0;var m = 0;$(bsel).each(function(){var h = $(this).find(isel).height();if (h > m) {m = h;}});if (m > 0) {$(bsel + ' ' + isel).css({'height': (m+d) + 'px', 'display': 'inline-block'});}}function fixed_header() {if ($(document).scrollTop() >= $('#header').height()-40 /*&& $(window).width() > 767*/) {if (!$('#header .top_header').hasClass('abs')) {$('#header .top_header').addClass('abs');var height = $('.first_line').height();$('.abs .nav_holder').css('top', height+'px');$('.topradio').addClass('fixedradio');}} else {if($('#header .top_header').hasClass('abs')) {$('#header .top_header').removeClass('abs');$('.nav_holder').css('top', '0px');$('.topradio').removeClass('fixedradio');}}}function replace_table() {var table = $(".article table");if (table.length > 0) {table.each(function(index, element) {var ths = $(this),cont = $('<div class="table-responsive"></div>');ths.addClass("table");cont.append(ths.clone());ths.replaceWith(cont);});}}</script> </body> </html>