<!DOCTYPE html> <html lang="ru"> <head> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover"> <meta name="apple-itunes-app" content="app-id=1194455118, affiliate-data=ct=smartbannernv"> <link rel="apple-touch-icon" href="https://biz.nv.ua/apple-touch-icon.png"> <link rel="apple-touch-icon" sizes="57x57" href="https://biz.nv.ua/apple-icon-57x57.png"> <link rel="pple-touch-icon" sizes="60x60" href="https://biz.nv.ua/apple-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://biz.nv.ua/apple-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://biz.nv.ua/apple-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://biz.nv.ua/apple-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://biz.nv.ua/apple-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://biz.nv.ua/apple-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://biz.nv.ua/apple-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://biz.nv.ua/apple-icon-180x180.png"> <link rel="apple-touch-icon-precomposed" href="https://biz.nv.ua/apple-icon-114x114.png"> <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://biz.nv.ua/apple-icon-114x114.png"> <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://biz.nv.ua/apple-icon-72x72.png"> <link rel="apple-touch-icon-precomposed" href="https://biz.nv.ua/apple-icon-57x57.png"> <link rel="icon" type="image/png" sizes="36x36" href="https://biz.nv.ua/favicon/android-icon-36x36.png"> <link rel="icon" type="image/png" sizes="48x48" href="https://biz.nv.ua/favicon/android-icon-48x48.png"> <link rel="icon" type="image/png" sizes="72x72" href="https://biz.nv.ua/favicon/android-icon-72x72.png"> <link rel="icon" type="image/png" sizes="96x96" href="https://biz.nv.ua/favicon/android-icon-96x96.png"> <link rel="icon" type="image/png" sizes="144x144" href="https://biz.nv.ua/favicon/android-icon-144x144.png"> <link rel="icon" type="image/png" sizes="192x192" href="https://biz.nv.ua/favicon/android-icon-192x192.png"> <link rel="icon" type="image/png" sizes="32x32" href="https://biz.nv.ua/favicon/favicon-32x32.png"> <link rel="icon" type="image/png" sizes="96x96" href="https://biz.nv.ua/favicon/favicon-96x96.png"> <link rel="icon" type="image/png" sizes="16x16" href="https://biz.nv.ua/favicon/favicon-16x16.png"> <link rel="manifest" href="https://biz.nv.ua/favicon/manifest.json"> <meta name="msapplication-TileColor" content="#ffffff"> <meta name="msapplication-TileImage" content="https://biz.nv.ua/favicon/ms-icon-144x144.png"> <meta name="theme-color" content="#ffffff"> <link rel="alternate" href="https://biz.nv.ua/ukr/markets/mhp-ne-zupinyav-robotu-pid-chas-viyni-ni-na-den-interv-yu-z-top-menedzherom-holdingu-50260464.html" hreflang="uk-UA" /> <link rel="alternate" href="https://biz.nv.ua/markets/mhp-ne-ostanavlival-rabotu-vo-vremya-voyny-ni-na-den-intervyu-s-top-menedzherom-holdinga-50260464.html" hreflang="ru-UA" /> <link rel="canonical" href="https://biz.nv.ua/markets/mhp-ne-ostanavlival-rabotu-vo-vremya-voyny-ni-na-den-intervyu-s-top-menedzherom-holdinga-50260464.html"> <script>
    let nv_config = {"globalDomain":"https:\/\/biz.nv.ua","domain":"nv.ua","device_type":"desktop","lang":"ru","locale":"ru","NvMain":"https:\/\/nv.ua","NvMainDomainCookie":"nv.ua","lazy_ad":false,"user_shared_code":false,"show_paywall_attention":false,"recaptcha_url":"https:\/\/www.google.com\/recaptcha\/api.js?render=6Lcbud8ZAAAAAB-2nM7u8LJlK8AQ6wFQt0Va2WEf","recaptcha_key":"6Lcbud8ZAAAAAB-2nM7u8LJlK8AQ6wFQt0Va2WEf","paywall_subscription":false,"ad_allow":true,"routes":{"premium_no_ad":"https:\/\/nv.ua\/new_landings\/wide_variant_1_premium_no_ad.html?utm_source=site&utm_medium=button&utm_campaign=disableads"},"text":{"no_ad_btn_text":"\u043e\u0442\u043a\u043b\u044e\u0447\u0438\u0442\u044c \u0440\u0435\u043a\u043b\u0430\u043c\u0443","next_article_text":"\u0427\u0438\u0442\u0430\u0439\u0442\u0435 \u0434\u0430\u043b\u044c\u0448\u0435"},"top_category_id":2292,"article_id":50260464,"paywall_ga":{"pub_date":"2022-08-03 10:36:00","EditorId":2000134,"top_category_id":2292,"is_infinite":false,"is_evergreen":"0","is_paywall":"0","paywall_user_id":"0","paywall_subscription":"none"},"get_additional_block_url":"https:\/\/biz.nv.ua\/get_additional_blocks\/2295.html","show_ad":false}
</script> <script>
    document.domain = 'nv.ua';
    window.isNvAds = false;
    chead = document.head || document.body || document.documentElement;
    dataLayer = [];    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];

    var botPattern = "(googlebot\/|bot|Googlebot-Mobile|Googlebot-Image|Google favicon|Mediapartners-Google|bingbot|slurp|java|wget|curl|Lighthouse)";
    var re = new RegExp(botPattern, 'i');
    var userAgent = navigator.userAgent;

    var realAgent = true;

    if (re.test(userAgent)) {
        var realAgent = false;
    }

            if(nv_config.NvMain != 'https://nv.ua'){
            window.stop();
        }
    
    var iww = window.innerWidth;

    function readCookie(n){for(var r=n+"=",t=document.cookie.split(";"),e=0;e<t.length;e++){for(var i=t[e];" "==i.charAt(0);)i=i.substring(1,i.length);if(0==i.indexOf(r))return i.substring(r.length,i.length)}return null}

    function loadBlock(url, id, cb) {

        var xhr = new XMLHttpRequest();
        var element = document.getElementById(id);

        xhr.open("GET", url, true);
        xhr.onload = function (e) {
            if (xhr.readyState === 4) {
                if (xhr.status === 200) {
                    element.innerHTML = xhr.responseText;

                    if(cb && typeof cb === 'function' ){
                        cb();
                    }
                } else {
                    console.error(xhr.statusText);
                }
            }
        };
        xhr.onerror = function (e) {
            console.error(xhr.statusText);
        };
        xhr.send(null);
    }
</script>
<script>
    var js_script_list = [];
    var js_script_list_queue = [];
    function addToLoadQueue(src) {
        js_script_list_queue.push(src);
    }

    function loadScript(src, cb) {

        var i = js_script_list.length, load_check = false;
        while (i--) {
            if (js_script_list[i] === src) {
                load_check = true;
                break;
            }
        }
        if(!load_check){
            js_script_list.push(src); var s = document.createElement('script'); s.src = src; chead.appendChild(s); s.onload = cb; s.onerror = cb; return s;
        }else{
            if (cb !== undefined && typeof(cb) === "function") {
                cb();
            }
        }
    }

</script>

<script>
    dataLayer.push(nv_config.paywall_ga);

    (function(w,d,s,l,i){
        w[l]=w[l]||[];
        w[l].push({userStatus:'new_site', 'gtm.start':new Date().getTime(),event:'gtm.js'});
        var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
        j.async=true;
        j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;
        f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WKM63L');
</script>

<script>

        
</script>
<style>.nts-ad {display: none !important}</style>
<style>.test-ad {display: none !important}</style>
<link rel="preconnect" href="https://securepubads.g.doubleclick.net" /> <link rel="preconnect" href="//cm.g.doubleclick.net"> <link rel="preconnect" href="//gaua.hit.gemius.pl"> <link rel="preconnect" href="//ls.hit.gemius.pl"> <link rel="preconnect" href="https://membrana-cdn.media/" crossorigin> <link rel="dns-prefetch" href="https://membrana-cdn.media/"> <link rel="dns-prefetch" href="https://images.weserv.nl" /> <link rel="dns-prefetch" href="https://bid.g.doubleclick.net" /> <link rel="dns-prefetch" href="https://adservice.google.com" /> <link rel="dns-prefetch" href="https://www.google.com" /> <link rel="dns-prefetch" href="https://pagead2.googlesyndication.com" /> <link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net" /> <link rel="dns-prefetch" href="https://www.googletagservices.com" /> <link rel="dns-prefetch" href="https://www.googletagmanager.com" /> <link rel="dns-prefetch" href="https://www.googleadservices.com" /> <link rel="dns-prefetch" href="https://www.google-analytics.com" /> <link rel="dns-prefetch" href="https://googleads.g.doubleclick.net" /> <link rel="dns-prefetch" href="https://www.google-analytics.com" /> <link rel="dns-prefetch" href="https://connect.facebook.net" /> <link rel="dns-prefetch" href="https://www.facebook.com" /> <link rel="dns-prefetch" href="https://stats.g.doubleclick.net" /> <link rel="dns-prefetch" href="//cm.g.doubleclick.net"> <link rel="dns-prefetch" href="https://ls.hit.gemius.pl"> <link rel="dns-prefetch" href="https://gaua.hit.gemius.pl"> <meta property="op:markup_version" content="v1.0"> <meta property="fb:article_style" content="myarticlestyle"> <meta property="fb:app_id" content="1712387065537656" /> <title>МХП не останавливал работу во время войны ни на день — интервью с топ-менеджером холдинга / НВ</title> <meta name="description" content="Директор по развитию бизнеса клиентов МХП Дмитрий Морозов рассказал, как компании удалось не останавливать бизнес" /> <link rel="amphtml" href="https://biz.nv.ua/amp/mhp-ne-ostanavlival-rabotu-vo-vremya-voyny-ni-na-den-intervyu-s-top-menedzherom-holdinga-50260464.html"> <meta property="article:content_tier" content="free" /> <meta property="og:title" content="Позиция: Война в стране. Как бизнесу не остановиться ни на час" /> <meta property="og:description" content=""> <meta property="og:type" content="article" /> <meta property="og:url" content="https://biz.nv.ua/markets/mhp-ne-ostanavlival-rabotu-vo-vremya-voyny-ni-na-den-intervyu-s-top-menedzherom-holdinga-50260464.html" /> <meta name="twitter:card" content="summary" /> <meta name="twitter:site" content="@tweetsNV" /> <meta name="twitter:title" content="Война в стране. Как бизнесу не остановиться ни на час" /> <meta name="twitter:description" content="" /> <meta property="og:image" content="https://images.weserv.nl/?url=https://static.nv.ua/shared/system/Article/posters/002/546/143/original/33b796444cd20e030b4efacc0703e5cb.jpg?q=85&stamp=20220802162142&q=75&stamp=4.64" /> <meta name="twitter:image" content="https://static.nv.ua/shared/system/Article/posters/002/546/143/original/33b796444cd20e030b4efacc0703e5cb.jpg?q=85&amp;stamp=20220802162142" /> <meta property="og:image:width" content="1920"> <meta property="og:image:height" content="960"> <meta name="robots" content="max-image-preview:large"> <link rel="stylesheet" type="text/css" href="https://biz.nv.ua/css/longread.css?4.64"> <style> .media__photo_big__container--img{width:100%;position:relative}.media__photo_big__container--img img{display:block;width:100%;object-fit:cover;object-position:center}.media__photo_big__container--img .media__photo_big__title{margin:0;-ms-transform:translate(-50%,-50%);transform:translate(-50%,-50%);position:absolute;top:50%;left:50%;font-style:normal;font-weight:800;font-size:36px;line-height:48px;color:#fff}.media__photo_big__container__text{width:100%;padding:10px;background-color:#fff}#longread_page .media__photo_big__container__text{max-width:920px;margin:0 auto}.media__photo_big__container__text>p{font-style:italic;font-weight:700;font-size:20px;margin-bottom:5px}.media__photo_big__container__text--source{margin:0;line-height:1.3;font-size:13px;color:#333334;font-family:var(--font-sans)}.media__photo_big__container__text--source a{color:var(--main-color)} </style> </head> <body class="font-sans"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WKM63L" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <div id="longread_page"> <header id="header" class="main_header"> <div class="container"> <div class="navigation"> <a href="https://nv.ua/ru" class="logo logo-novoe"> <picture>
<source type="image/webp" srcset="https://static.nv.ua/images/main/label_nv_75.png?q=85&f=webp&stamp=4.64">
<source srcset="https://static.nv.ua/images/main/label_nv_75.png?q=85&f=png&stamp=4.64">
<img src="https://static.nv.ua/images/main/label_nv_75.png?q=85&f=png&stamp=4.64" alt="poster" width="75" height="71" loading="lazy">
</picture> </a> <ul> <li> <a href="https://nv.ua/allnews.html" data-ga-menu data-category_id="allnews"> <span class="text">Новости</span> </a> </li> <li> <a href="https://nv.ua/opinion.html" data-ga-menu data-category_id="opinions"> <span class="text">Мнения</span> </a> </li> <li> <a href="https://biz.nv.ua" data-ga-menu data-category_id="biznes"> <span class="text">Бизнес</span> </a> </li> <li> <a href="https://podcasts.nv.ua?utm_source=nvua&utm_medium=desktop-menu" data-ga-menu data-category_id="podcasts"> <span class="text">Подкасты</span> </a> </li> <li> <a href="https://life.nv.ua" data-ga-menu data-category_id="life"> <span class="text">Life</span> </a> </li> <li> <a href="https://radio.nv.ua/ru" data-ga-menu data-category_id="radio"> <span class="text">Радио</span> </a> </li> <li> <a href="https://nv.ua/premium.html" class="premium "> <span class="text"> Эксклюзивы НВ </span> </a> </li> </ul> <div class="menu-btn_dots" data-state="closed" data-hover="#menu__popUp"> <div class="menu-display"> <span class="dot"></span> <span class="dot"></span> <span class="dot"></span> </div> <div id="menu__popUp" class="header-submenu"></div>
<script>
    
</script>
</div> <a class="search-btn" href="https://nv.ua/search.html"><i class="icon-search"></i></a> <div class="lang-block-english"> <div class="lang"> <a rel="alternate" hreflang="uk-UA" href="https://biz.nv.ua/ukr/markets/mhp-ne-zupinyav-robotu-pid-chas-viyni-ni-na-den-interv-yu-z-top-menedzherom-holdingu-50260464.html" data-remember-lang="ukr" class="lang ">Укр</a> <a rel="alternate" hreflang="ru-UA" href="https://biz.nv.ua/markets/mhp-ne-ostanavlival-rabotu-vo-vremya-voyny-ni-na-den-intervyu-s-top-menedzherom-holdinga-50260464.html" data-remember-lang="ru" class="lang active">Рус</a> <i class="icon-arr-bottom"></i> </div> </div> <div class="login-btn"> <a href="#" class="user-icon-wrapper open-auth-popup" data-open-auth-popup> <span class="user-icon"> <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24" style="enable-background:new 0 0 24 24;" xml:space="preserve"> <g class="body"> <path class="body-path" d="M12,2C9.2,2,7,4.2,7,7s2.2,5,5,5c2.8,0,5-2.2,5-5S14.8,2,12,2z"></path> <path class="body-path" d="M8,14c-1.3,0-2.6,0.5-3.5,1.5C3.5,16.4,3,17.7,3,19v2c0,0.6,0.4,1,1,1h16c0.6,0,1-0.4,1-1v-2 c0-1.3-0.5-2.6-1.5-3.5C18.6,14.5,17.3,14,16,14H8z"></path> <path class="border" d="M21,20.8v0.3c0,0.5-0.4,0.9-0.9,0.9H3.9C3.4,22,3,21.6,3,21.1v-0.3c0-0.5,0.4-0.9,0.9-0.9h16.2 C20.6,19.9,21,20.3,21,20.8z"></path> </g> <g class="body-border"> <path class="border" d="M20,22c-0.6,0-1-0.4-1-1v-2c0-0.8-0.3-1.6-0.9-2.1S16.8,16,16,16H8 c-0.8,0-1.6,0.3-2.1,0.9C5.3,17.4,5,18.2,5,19v2c0,0.6-0.4,1-1,1s-1-0.4-1-1v-2c0-1.3,0.5-2.6,1.5-3.5C5.4,14.5,6.7,14,8,14h8 c1.3,0,2.6,0.5,3.5,1.5S21,17.7,21,19v2C21,21.6,20.6,22,20,22z"></path> <path class="border" d="M12,12c-2.8,0-5-2.2-5-5s2.2-5,5-5s5,2.2,5,5S14.8,12,12,12z M12,4c-1.7,0-3,1.3-3,3 s1.3,3,3,3s3-1.3,3-3S13.7,4,12,4z"></path> </g> </svg> </span> <span class="hidden" hidden>Войти в личный кабинет</span> </a> </div> <a href="https://nv.ua/ukr/donate" data-utm_source="site" data-utm_medium="buttondesk" data-utm_campaign="psubscription" class="bn bn-primary bn-subscribe">Поддержать</a> <a href="https://nv.ua/new_landings/variant_1.html" data-utm_source="site" data-utm_medium="buttondesk" data-utm_campaign="psubscription" class="bn bn-yellow bn-subscribe">Подписка</a> </div> </div> </header> <div class="main-wrapper"> <div class="longread-header"> <div class="longread-header-image"> <div class="bg_pattern"></div> <img src="https://images.weserv.nl/?q=85&amp;url=https://static.nv.ua/shared/system/Article/posters/002/546/143/original/33b796444cd20e030b4efacc0703e5cb.jpg?stamp=20220802162142" alt="Война в стране. Как бизнесу не остановиться ни на час - фото"> </div> <div class="longread-header-content"> <div class="additional-labels"><div class='spec-label spec-label--blue'>Позиция</div> </div> <h1>Война в стране. Как бизнесу не остановиться ни на час <span data-edit-article="50260464" data-place-hash="50260464-jbLpam"></span></h1> <div class="sub-head hidden-xs hidden-sm"></div> <div class="additional"> <span class="pub-date">3 августа, 10:36 </span> </div> <div class="head-additional"> </div> </div> </div> <div class="content-grid"> <div class="subtitle visible-xs visible-sm"></div> <div class="grey-background" style="text-align: center; ">Опыт, который мы переживаем с 24 февраля, новый для нас всех, в том числе и для бизнеса. Есть компании, которые после полномасштабного вторжения на время прекращали свою работу, есть те, кто работал бесперебойно. Однако перестраиваться пришлось всем.</div><p></p><div class="clearfix"></div><div class="nts-ad nts-ad-row nts-ad-h280"><div class="NVR_ITA_L_1"></div><div class="NVR_ITA_R_1"></div></div><div class="clearfix"></div><div class="replace_for_banner"></div><p> Компания МХП не остановила работу ни на день. Но для этого команда была вынуждена действовать быстро, перестраивать многие процессы и внедрять новые правила.</p><p>Что помогло МХП не остановиться? Как удалось наладить доставку продукции при полностью нарушенной логистике в стране? Какое взаимодействие с командой и партнерами помогло пройти период наибольшей неопределенности? Читайте в колонке Дмитрия Морозова, директора по развитию бизнеса клиентов МХП.</p></p><p>N.B. Мы проводили эти меры в первые недели полномасштабного вторжения России в Украину. Но эти шаги не поздно сделать еще и сейчас, если компания только возобновила работу или работала до сих пор в авральном режиме. Да и поскольку никто не может точно назвать дату нашей победы, бизнесу нужно изучать все практики, которые помогут быть готовыми к длительному периоду турбулентности. В том числе и эти.</p><p> <b><span style="font-size: 18px;">Определите главную роль своей компании на период войны</span></b></p><p> Это первый шаг, и его нельзя обойти, потому что эта сформулированная вами роль будет влиять на все другие решения в течение кризисного периода. Мы в МХП непосредственно 24 февраля собрались с СЕО и топ-менеджментом и определили, что продовольственная безопасность страны — наш приоритет № 1. Поэтому роль компании была сформулирована как<span style="margin-right:0.44em;"> </span><span style="margin-left:-0.44em;">«</span>делать максимум для обеспечения продовольственной безопасности Украины и поддержки экономики». Это стало основной направляющей дальнейшей работы.</p><div class="clearfix"></div><div class="media__photo_big" data-position="center"><div class="media__photo_big__container"><div class="media__photo_big__container--img"> <picture>
<source type="image/webp" srcset='https://static.nv.ua/shared/system/MediaPhotoBig/images/000/066/831/original/892c68586abae68885df6146e49cc08b.png?q=85&stamp=20220802123055&f=webp'>
<source srcset='https://static.nv.ua/shared/system/MediaPhotoBig/images/000/066/831/original/892c68586abae68885df6146e49cc08b.png?q=85&stamp=20220802123055&f=jpg'>
<img src='https://static.nv.ua/shared/system/MediaPhotoBig/images/000/066/831/original/892c68586abae68885df6146e49cc08b.png?q=85&stamp=20220802123055&f=jpg' width="1024" height="768" loading="lazy" alt="Встреча СЕО и топменеджмента МХП 24 февраля 2022 года (Фото: МХП)" />
</picture></div><div class="media__photo_big__container__text"><p></p><div class="media__photo_big__container__text--source"> Встреча СЕО и топменеджмента МХП 24 февраля 2022 года / Фото: МХП</div></div></div></div><p><b><span style="font-size: 18px;">Общайтесь с командой и партнерами постоянно</span></b></p><p>Как только вы сформулировали роль своей компании во время войны, расскажите о ней команде. Так ваши люди будут понимать, что компания продолжает работать и знать глобальную цель своей работы. Конечно, в такой коммуникации должны быть еще и организационные моменты типа: как изменится рабочий процесс, какие вопросы безопасности компания поможет закрыть <nobr>и т. д.</nobr></p><div class="clearfix"></div><div class="nts-ad nts-ad-row "><div class="NVR_ITA_L_2"></div><div class="NVR_ITA_R_2"></div></div><div class="clearfix"></div><div class="replace_for_banner"></div><p> Также следует как можно быстрее связаться с партнерами. Как минимум, нужно рассказать им о той же роли, написать, меняются ли договоренности сотрудничества и каким образом, если меняются.</p><p> <b><span style="font-size: 18px;">Соблюдайте принципы ответственного партнерства</span></b></p><p>Осознайте, что компании, с которыми вы сотрудничаете, оказались в таких же сложных условиях, как и вы. И в ситуации, когда продовольственные компании должны кормить людей, финансовые риски уходят на второй план.</p><p>В первые часы всем партнерам МХП, которые вместе с нами заботятся о продовольственной безопасности страны, мы написали, что не меняем коммерческие условия. Также продолжили выполнять все наши маркетинговые обязательства по бонусам, не урезали отсрочку по оплатам и облегчили условия работы с просроченной дебиторской задолженностью. Нам было важнее, чтобы наши партнеры могли работать, чем срочно выплатили нам деньги.<i></i></p><p> <b><span style="font-size: 18px;">Позаботьтесь о команде</span></b></p><blockquote class="code">Люди — самая большая опора вашего бизнеса, поэтому максимально позаботьтесь о том, чтобы команда была в безопасности, и создайте атмосферу, при которой человек сможет попросить о помощи.</blockquote><p> <br></p><p> К примеру, мы в МХП внедрили ежедневный контроль безопасности. Это были утренние переклички во всех управлениях по своим командам — все ли в относительной безопасности, все ли в порядке, нужна ли какая-то помощь.</p><p></p><p><b><span style="font-size: 18px;">Сосредоточьтесь на закрытии неотложных потребностей</span></b><br></p></p><p> Учитывая сформулированную вами цель, определите, какие вопросы сейчас следует решать в первую очередь, а какие могут ожидать и на достижение основных целей не влияют.</p><p> Объясню на примере. В первые дни полномасштабного вторжения основной проблемой для всех производителей продуктов питания была логистика и где найти людей, которые довезут продукцию в регионы, особенно в те, где был высокий уровень угрозы. У нас были машины, был продукт, но не хватало водителей. Итак, мы внедрили принцип<span style="margin-right:0.44em;"> </span><span style="margin-left:-0.44em;">«</span>все, кто может и хочет, везут продукцию». Фактически у нас водителями работали все находившиеся на местах работники, которые хотели это делать и владели соответствующей категорией водительского удостоверения.</p><div class="clearfix"></div><div class="nts-ad nts-ad-row "><div class="NVR_ITA_L_3"></div><div class="NVR_ITA_R_3"></div></div><div class="clearfix"></div><div class="replace_for_banner"></div><p> Первый месяц, пока более или менее не стабилизировалась ситуация, мы каждый день заканчивали тем, что убеждались: водители на завтра есть. Кроме того, я лично раз в два часа звонил по телефону логистическому директору и спрашивал, все ли нормально, все ли уехали, все ли мы успеваем.</p><div class="clearfix"></div><div class="media__photo_big" data-position="center"><div class="media__photo_big__container"><div class="media__photo_big__container--img"> <picture>
<source type="image/webp" srcset='https://static.nv.ua/shared/system/MediaPhotoBig/images/000/066/833/original/8aeff6633ebc0409e0a1c68af69c47b9.png?q=85&stamp=20220802123511&f=webp'>
<source srcset='https://static.nv.ua/shared/system/MediaPhotoBig/images/000/066/833/original/8aeff6633ebc0409e0a1c68af69c47b9.png?q=85&stamp=20220802123511&f=jpg'>
<img src='https://static.nv.ua/shared/system/MediaPhotoBig/images/000/066/833/original/8aeff6633ebc0409e0a1c68af69c47b9.png?q=85&stamp=20220802123511&f=jpg' width="1934" height="1288" loading="lazy" alt="МХП" />
</picture></div><div class="media__photo_big__container__text"><p>Дмитрий Морозов, директор по развитию бизнеса клиентов МХП</p><div class="media__photo_big__container__text--source"> Фото: МХП</div></div></div></div><p> <span style="font-weight: bold; font-size: 18px;">Будьте гибкими во внутренних и внешних процессах</span></p><p>Если это поможет вашей компании работать, вводите новые процессы, запускайте те, от которых отказались раньше. «А ведь мы так не делали» должно исчезнуть. К примеру, мы в МХП отменили 80% всех стандартных процедур<span style="margin-right:0.3em;"> </span><span style="margin-left:-0.3em;">(</span>конечно, это не касалось процедур, связанных с качеством продуктов) и сократили ассортимент продукции — сконцентрировались на обычной охлажденной курице. То есть, делали меньше разнообразия, но больший объем необходимой людям курятины.</p><p>Также мы возобновили возможность самовывоза, хотя компания отказалась от такого формата еще 15 лет назад. Мы поняли, что спрос велик, но по всей стране логистические проблемы, поэтому сообщили всем, что есть возможность приехать на фабрику или распределительный центр и забрать продукцию самостоятельно.</p><p> <b><span style="font-size: 18px;">Сократите время на принятие решений</span></b></p><p>Скорость принятия решений — критическая. К примеру, в первые дни в своем департаменте по развитию бизнеса клиентов я ввел правило 30 минут — на принятие любого решения отводится полчаса. Если вопрос не решается через 30 минут, то он поднимается на уровень руководителя и решается за 5 минут между директорами.</p><p> <b><span style="font-size: 18px;">Помогайте другим бизнесам</span></b></p><p> В первые недели полномасштабного вторжения вся Украина стала единой командой, где каждый готов поддержать другого. Бизнес не стал исключением. К примеру, у нас с партнерами было множество кейсов, когда мы дозагружали свои машины их продукцией, потому что у них не было возможности доставить в какую-то точку. Либо брали продукцию другой компании на обратном пути. Просто согласовывали звонками по телефону возможность дозагрузки и развозили почти для всех национальных и региональных точек — потому что могли это сделать. Мы все понимали, что это не о коммерции — это роль бизнеса в пищевой безопасности страны и работе, благодаря которой у людей будет еда.</p><div class="clearfix"></div><div class="nts-ad nts-ad-row "><div class="NVR_ITA_L_4"></div><div class="NVR_ITA_R_4"></div></div><div class="clearfix"></div><div class="replace_for_banner"></div><div class="clearfix"></div><div class="media__photo_big" data-position="center"><div class="media__photo_big__container"><div class="media__photo_big__container--img"> <picture>
<source type="image/webp" srcset='https://static.nv.ua/shared/system/MediaPhotoBig/images/000/066/832/original/b0d6102c0e7405a42106e3e30ca0d347.png?q=85&stamp=20220802123201&f=webp'>
<source srcset='https://static.nv.ua/shared/system/MediaPhotoBig/images/000/066/832/original/b0d6102c0e7405a42106e3e30ca0d347.png?q=85&stamp=20220802123201&f=jpg'>
<img src='https://static.nv.ua/shared/system/MediaPhotoBig/images/000/066/832/original/b0d6102c0e7405a42106e3e30ca0d347.png?q=85&stamp=20220802123201&f=jpg' width="1151" height="730" loading="lazy" alt="МХП" />
</picture></div><div class="media__photo_big__container__text"><p></p><div class="media__photo_big__container__text--source"> Фото: МХП</div></div></div></div><p> <b><span style="font-size: 18px;">Забудьте слова</span><span style="margin-right: 0.44em; font-size: 18px;"> </span><span style="margin-left: -0.44em; font-size: 18px;">«</span><span style="font-size: 18px;">это не мои/его задачи»</span></b></p><p>Максимально давайте возможность своей команде работать, даже если это не прямые обязанности этого конкретного специалиста. Из-за войны во многих бизнесах образовалась большая группа сотрудников, чей функционал в это кризисное время стал неактуальным. Не бойтесь предложить людям, желающим работать и остаться в вашей компании, другую работу, пусть и не по их специальности.</p><p>К примеру, у нас коллеги, ранее работавшие с финансами, помогали загружать продукцию, люди, которые развивали е-коммерс, занимались разработкой новых продуктов, и команда HR-специалистов принимала заказ на самовывоз. Таким образом, мы задействовали большее число наших сотрудников, все имели возможность делать полезное дело.</p><p style="text-align: center; "><b>Пока военные борются за нашу победу на передовой, мы, предприниматели, должны держать экономический фронт и уже нарабатывать экспертизу для послевоенного восстановления Украины. Держим строй!</b></p> <p style="font-weight: bold">Присоединяйтесь к нам в соцсетях <a href="https://www.facebook.com/media.NV" target="_blank">Facebook</a>, <a href="https://t.me/nvua_official" target="_blank">Telegram</a> и <a href="https://www.instagram.com/nv.ua/" target="_blank">Instagram</a>.</p> <div class="longread_tags"> <span>Теги</span> <a class="tag" href="https://nv.ua/tags/mkhp.html">МХП</a> <a class="tag" href="https://nv.ua/tags/intervju.html">Интервью</a> <a class="tag" href="https://nv.ua/tags/dmitriy-morozov.html">Дмитрий Морозов</a> </div> <section class="article-share" id="article_observer"> <div class="container container-900"> <h3 class="text-center">Делитесь материалом</h3> <br> <div class="row full-pads big-pads justify-content-center"> <div class="col-auto"> <a class="bn bn-block bn-fb js-share" href="#" data-provider="facebook" data-share-link="https://biz.nv.ua/markets/mhp-ne-ostanavlival-rabotu-vo-vremya-voyny-ni-na-den-intervyu-s-top-menedzherom-holdinga-50260464.html" data-share-title="Война в стране. Как бизнесу не остановиться ни на час"> <i class="icon-facebook"></i> <span>Facebook</span> </a> </div> <div class="col-auto"> <a class="bn bn-block bn-tw js-share" href="#" data-provider="twitter" data-share-link="https://biz.nv.ua/markets/mhp-ne-ostanavlival-rabotu-vo-vremya-voyny-ni-na-den-intervyu-s-top-menedzherom-holdinga-50260464.html" data-share-title="Война в стране. Как бизнесу не остановиться ни на час"> <i class="icon-twitter"></i> <span>Twitter</span> </a> </div> <div class="col-auto"> <a class="bn bn-block bn-tg js-share" href="#" data-provider="telegramme" data-share-link="https://biz.nv.ua/markets/mhp-ne-ostanavlival-rabotu-vo-vremya-voyny-ni-na-den-intervyu-s-top-menedzherom-holdinga-50260464.html" data-share-title="Война в стране. Как бизнесу не остановиться ни на час"> <i class="icon-telegram"></i> <span>Telegram</span> </a> </div> </div> </div> </section> </div> <br> <br> <div class="container"> <h2 class="text-center">Другие лонгриды</h2> <div class="row full-pads"> <div class="col-md-6 col-lg-3"> <a class="atom-longread" data-opinion-backgroud-img="/system/Article/posters/002/539/064/original/" href="" data-edit-article="50257097" data-place-hash="50257097-3Ihtqs"> <div class="atom-longread-body"> <div class="atom-longread-additional"> <div class="atom-longread-pub-date">3 августа, 10:06</div> <div class='spec-label spec-label--blue'>Партнерский проект</div> </div> <div class="atom-longread-text"> <span class="title">Operation Salvation. Volunteers help Ukrainians flee terrors of Russian-occupied areas</span> </div> </div> </a> </div> <div class="col-md-6 col-lg-3"> <a class="atom-longread" data-opinion-backgroud-img="https://static.nv.ua/shared/system/Article/posters/002/531/646/900x450/ed9e9669274c2409ed574c155704ff36.jpg" href="https://biz.nv.ua/bizinterview/kak-ukrsibbank-zabotitsya-o-rabotnikah-posle-polnomasshtabnogo-vtorzheniya-rf-intervyu-50253601.html" data-edit-article="50253601" data-place-hash="50253601-u4iCvC"> <div class="atom-longread-body"> <div class="atom-longread-additional"> <div class="atom-longread-pub-date">2 августа, 12:58</div> <div class='spec-label spec-label--blue'>Партнерский проект</div> </div> <div class="atom-longread-text"> <span class="title">Ответственный работодатель сегодня: откровенный разговор с Наталией Галунко, HR-директором UKRSIBBANK BNP Paribas Group</span> </div> </div> </a> </div> <div class="col-md-6 col-lg-3"> <a class="atom-longread" data-opinion-backgroud-img="https://static.nv.ua/shared/system/Article/posters/002/536/421/900x450/a7c39038e1e6fc6f254439928f903fb7.jpg" href="https://techno.nv.ua/it-industry/kibergigiena-bezopasnost-onlayn-vo-vremya-voyny-dlya-lyudey-i-biznesa-50255849.html" data-edit-article="50255849" data-place-hash="50255849-zj7SyH"> <div class="atom-longread-body"> <div class="atom-longread-additional"> <div class="atom-longread-pub-date">1 августа, 17:27</div> <div class='spec-label spec-label--blue'>Партнерский проект</div> </div> <div class="atom-longread-text"> <span class="title">Кибергигиена: безопасность для людей и бизнесов</span> </div> </div> </a> </div> <div class="col-md-6 col-lg-3"> <a class="atom-longread" data-opinion-backgroud-img="https://static.nv.ua/shared/system/Article/posters/002/537/487/900x450/81ec53cb632cc4f864ab1fe97e9d1fcc.jpg" href="https://nv.ua/ukraine/events/vosmaya-godovshchina-tragedii-mh17-polnaya-kartina-prestupleniya-sud-fakty-infografika-50256355.html" data-edit-article="50256355" data-place-hash="50256355-rN7EaW"> <div class="atom-longread-body"> <div class="atom-longread-additional"> <div class="atom-longread-pub-date">17 июля, 07:45</div> </div> <div class="atom-longread-text"> <span class="title">MH17: Полная картина преступления, которое Россия до сих пор не признает</span> </div> </div> </a> </div> </div> </div> </div> <footer class="main"> <div class="copyright" style="position: relative; padding: 0"> <div class="container"> <div class="copyright-links" style="border: none;"> <ul> <li> <a href="/sitemap.html">Карта сайта</a> </li> <li><a href="https://nv.ua/authors.html">Все колумнисты НВ</a></li> <li><a href="https://nv.ua/opinion_authors.html">Все Лидеры мнений</a></li> <li><a href="https://techno.nv.ua/techno_bloggers.html">Все техноблогеры</a></li> <li><a href="https://biz.nv.ua/expert_authors.html">Все эксперты НВ Бизнес</a></li> <li><a href="https://nv.ua/korrespondents.html">Авторы и редакторы сайта</a></li> </ul> </div> </div> </div> <div id="load_footer"></div> </footer> </div> <script src="https://biz.nv.ua/scripts/swiper.min.js?1"></script>
<script>
    window.addEventListener('scroll', load_paywall_css, false);
    function load_paywall_css() {
        var head = document.getElementsByTagName('HEAD')[0];
        var link = document.createElement('link');
        link.rel = 'stylesheet';
        link.type = 'text/css';
        link.href = '/css/styles-ajax.css?'+'4.64';
        head.appendChild(link);
        window.removeEventListener('scroll', load_paywall_css, false);
    }
</script>

<script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = 'bP1LyUd8vEolEOrZhSdqarRHfcBKuIeKw9GC.6Mtx33.67';
        var pp_gemius_identifier_infinite = 'bP1LyUd8vEolEOrZhSdqarRHfcBKuIeKw9GC.6Mtx33.67';
        // lines below shouldn't be edited
        function gemius_pending(i) {
            window[i] = window[i] || function () {
                var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                x[x.length] = arguments;
            };
        }
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
            gt.setAttribute('defer','defer'); gt.src='https://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
    </script>
<div class="cookie-label"> <p class="cookie-label__title">Про использование cookies</p> <p class="cookie-label__text">Продолжая просматривать NV.ua вы подтверждаете, что ознакомились с Правилами пользования сайтом и соглашаетесь на использование файлов cookies</p> <div class="cookie-label__btn-set"> <a href="https://nv.ua/page/cookies.html" class="cookie-label__link ">Про файлы cookies</a> <button class="bn bn-primary js-cookies-hide">Соглашаюсь</button> </div> <button class="close-btn"><i class="icon-close"></i></button> </div> <script type="application/ld+json">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</script>
<div class="paywall-area">
<div class="authentication-popup-template" id="end-subscription-popup" data-end-subscription-popup style="display: none"> <div class="authentication-popup-wrapper"> <div class="authentication-popup-from-views"> <i class="icon-close close-popup"></i> <div class="swiper-container swiper-no-swiping authentication-popup-container"> <div class="swiper-wrapper"> <picture>
<source type="image/webp" srcset="https://static.nv.ua/images/paywall/paywall_gold.png?q=85&f=webp&stamp=4.64">
<source srcset="https://static.nv.ua/images/paywall/paywall_gold.png?q=85&f=png&stamp=4.64">
<img src="https://static.nv.ua/images/paywall/paywall_gold.png?q=85&f=png&stamp=4.64" alt="poster" width="60" loading="lazy">
</picture> <br> <br> <div class="h2">Ваша подписка на НВ Премиум закончилась!</div> <div style="padding: 20px; font-size: 16px;"> <p style="text-align: left">НВ Премиум это:</p> <ul style="text-align: left;padding-left: 30px; line-height: 1.4;"> <li>Доступ к закрытым материалам сайта</li> <li>Доступ к статьям еженедельного журнала НВ</li> <li>Отключение коммерческой баннерной рекламы</li> <li>Возможность открывать статьи НВ Премиум для друзей</li> </ul> </div> <br> <a href="https://nv.ua/new_landings/variant_1.html?utm_source=site&utm_medium=popup&utm_campaign=psubscription" class="bn bn-black">ПРОДОЛЖИТЬ ПОДПИСКУ</a> <br> <br> <p>или</p> <br> <p><span class="close-popup" style="text-decoration: underline; text-underline-position: auto; cursor: pointer">Продолжить читать</span> материалы открытого доступа</p> </div> </div> </div> </div> </div> <div class="authentication-popup-template" id="login-popup" data-login-popup style="display: none"> <div class="authentication-popup-wrapper"> <div class="authentication-popup-from-views"> <i class="icon-close close-popup"></i> <div class="swiper-container swiper-no-swiping authentication-popup-container"> <div class="swiper-wrapper"> <div class="swiper-slide"> <div class="alert alert-success" role="alert" id="success-change-user-password-alert" style="display: none">Вы вышли из системы</div> <h3 class="text-center signup-header"> <span class="back-to-login">Войти</span> </h3> <br> <form method="post" class="login-form"> <input type="hidden" name="_token" value="yZkfSztrQgi42xvIOTUKRi3DmPD930dcVtTOcQly"> <div class="alert alert-danger login-error" id="error-login-auth" role="alert" style="display: none">Email и/или пароль введены неверно</div> <div class="alert alert-danger login-error" id="error-login-many-attempts" role="alert" style="display: none">Слишком много попыток, попробуйте позже</div> <div class="alert alert-danger login-error" id="error-login-oops" role="alert" style="display: none">ПРОИЗОШЛА НЕПРЕДВИДЕННАЯ ОШИБКА, ПОПРОБУЙТЕ ЕЩЕ РАЗ ИЛИ ОБРАТИТЕСЬ В СЛУЖБУ ПОДДЕРЖКИ</div> <label class="form-group"> <input type="email" class="form-control" id="email" name="email" placeholder="Введите e-mail" required> </label> <label class="form-group"> <input type="password" class="form-control" id="password" name="password" placeholder="Пароль" required> <i class="icon-eye" id="toggle-password"></i> </label> <div class="form-footer row align-items-center"> <div class="col-6"> <button type="submit" class="bn bn-primary" id="login-btn" data-tooltip title="Нажмите войти"> Войти </button> </div> <div class="col-6 text-right"> <a href="https://nv.ua/reset_password.html" class="forgot-pas">Забыли пароль?</a> </div> </div> <hr> <div class="row align-items-center"> <div class="col-5 light-text"> Войти через соцсети </div> <div class="col-7 text-right"> <div class="social-block"> <div data-href="https://nv.ua/login_social_new/facebook?redirect=https://biz.nv.ua/markets/mhp-ne-ostanavlival-rabotu-vo-vremya-voyny-ni-na-den-intervyu-s-top-menedzherom-holdinga-50260464.html" class="fb"> <i class="icon-facebook"></i> </div> <div data-href="https://nv.ua/login_social_new/twitter?redirect=https://biz.nv.ua/markets/mhp-ne-ostanavlival-rabotu-vo-vremya-voyny-ni-na-den-intervyu-s-top-menedzherom-holdinga-50260464.html" class="tw"> <i class="icon-twitter"></i> </div> <div data-href="https://nv.ua/login_social_new/google?redirect=https://biz.nv.ua/markets/mhp-ne-ostanavlival-rabotu-vo-vremya-voyny-ni-na-den-intervyu-s-top-menedzherom-holdinga-50260464.html" class="gl"> <i class="icon-gl"></i> </div> </div> </div> </div> </form> </div> <div class="swiper-slide"> <div style="padding: 4vh 0 40px"> <div class="h2">Восстановление пароля</div> <br> <form class="reset-password-form"> <div class="alert alert-success" role="alert" style="display: none">Ссылка на смену пароля была отправлена на ваш email</div> <div class="alert alert-danger" role="alert" style="display: none">ПРОИЗОШЛА НЕПРЕДВИДЕННАЯ ОШИБКА, ПОПРОБУЙТЕ ЕЩЕ РАЗ ИЛИ ОБРАТИТЕСЬ В СЛУЖБУ ПОДДЕРЖКИ</div> <input type="hidden" name="_token" value="yZkfSztrQgi42xvIOTUKRi3DmPD930dcVtTOcQly"> <div class="form-group"> <input type="email" class="form-control" id="email" name="email" placeholder="Введите e-mail" required> </div> <button type="submit" class="bn bn-primary bn-block">восстановить пароль</button> </form> </div> <p class="text-center"> <a href="#" class="overlay-text back-to-login">назад ко входу</a> </p> </div> <div class="swiper-slide success-slide hide-create-subscription"> <div class="h2">Письмо<br> отправлено</div> <br> <p> Мы отправили вам письмо с ссылкой на создание нового пароля </p> <br> <a href="#" class="bn bn-primary close-popup"> Готово </a> </div> </div> </div> </div> <div class="authentication-popup-create-subscription"> <div class="row align-items-center"> <div class="col-6"> Если еще нет подписки </div> <div class="col-6 text-right"> <a href="https://nv.ua/new_landings/variant_1.html" data-utm_source="site" data-utm_medium="auth_popup" data-utm_campaign="psubscription" class="bn bn-white">Подписаться</a> </div> </div> <br> <br> <div class="row align-items-center"> <div class="col-12 text-center" id="support-email" style="font-weight: bold"> Отдел поддержки <a href="mailto:support@nv.ua">support@nv.ua</a> </div> <div class="col-12 text-center" id="reset-psw-support-email" style="font-weight: bold; display: none"> <p>Если письмо не пришло в течение нескольких минут, пожалуйста, проверьте папку Спам.</p><p>В случае возникновения проблем, пожалуйста, напишите в службу поддержки <a href="mailto:support@nv.ua">support@nv.ua</a></p> </div> </div> </div> </div></div>
<div class="radio-button">
<div class="radio-button-container">
<a class="radio_extender_image" target="_blank"></a>
<a class="online-article" target="_blank">
<div class=" article-link">
<span class="online-tik"></span>
<span class="title"></span>
</div>
</a>
<div class="radio-button-icon" onclick="openRadioSite('https://radio.nv.ua/ru')">
<i class="icon-microphone"></i>
<i class="icon-play"></i>
</div>
<div class="radio-button-title">Радіо НВ</div>
</div>
</div>
<script>
    function openRadioSite(url_to_open){
        if ("ga" in window) {
            allGa = ga.getAll();
            if(allGa.length){
                tracker = allGa[0];
                if (tracker){
                    var url = window.location.protocol + "//" + window.location.host + window.location.pathname
                    tracker.send({
                        hitType: 'event',
                        eventCategory: 'Radio button',
                        eventAction: 'click',
                        eventValue: 1,
                        eventLabel: url,
                        nonInteraction: true,
                    });
                }
            }
        }
        window.open(url_to_open, '_blank');
    }
</script>
<script>
    function runCatfish(){}
    function renderFirstBanners(){}
</script> <script>
    document.addEventListener('DOMContentLoaded', function(){
        let remember_langs = document.querySelectorAll('[data-remember-lang]');

        for (let i = 0; i < remember_langs.length; i++) {
            remember_langs[i].addEventListener('click', function (event){
                event.preventDefault();
                change_to_locale = event.target.getAttribute('data-remember-lang');
                try {
                    Cookies.set('default_language', change_to_locale, {
                        'max-age': 24 * 60 * 60 * 365,
                        path: '/',
                        domain: '.'+ nv_config.NvMainDomainCookie
                    });
                }catch (err){
                    console.log(err);
                }
                let href = event.target.getAttribute('href');
                window.location.href = href;
            });
        }

    });


    function loadBlockTest() {
        var xhr = new XMLHttpRequest();
        let getAdditionalBlockRoute = nv_config.get_additional_block_url;
        if ((window.location.hostname).indexOf('podcasts') != -1) {
            getAdditionalBlockRoute = getAdditionalBlockRoute.replace(
                (new URL(getAdditionalBlockRoute)).hostname,
                window.location.hostname
            );
        }
        var spec_date = new Date();
        var async_blocks = [
            'async_header_block',
            'async__head_opinions',
            'async__spec_covid',
            'async__spec_projects',
            'async_spec_'+spec_date.getFullYear()+(spec_date.getMonth()+1)+spec_date.getDate()+'_projects',
            'menu__popUp',
            'load_footer',
        ];
        xhr.open("GET", getAdditionalBlockRoute, true);
        xhr.onload = function (e) {
            if (xhr.readyState === 4) {
                if (xhr.status === 200) {

                    var parser = new DOMParser();
                    var doc = parser.parseFromString(xhr.responseText, "text/html");

                    async_blocks.forEach(function (async_block){
                        // alert(async_block);
                        try{
                            window[async_block] = document.getElementById(async_block);
                            if (window[async_block] && doc.getElementById(async_block).innerHTML){
                                window[async_block].innerHTML = doc.getElementById(async_block).innerHTML;
                            }
                        }catch{
                            console.log('cant load '+async_block);
                        }
                    });

                    if(typeof initPodcastsLink === 'function'){
                        initPodcastsLink();
                    }

                } else {
                    console.error(xhr.statusText);
                }
            }
        };
        xhr.onerror = function (e) {
            console.error(xhr.statusText);
        };
        xhr.send(null);
    }
    document.addEventListener("DOMContentLoaded", loadBlockTest);
</script>
<script type="module">
    if (typeof realAgent !== 'undefined' && realAgent == true) {
        loadScript("/scripts/all_scripts.min.js?4.64");
    } else {
        loadScript("/scripts/all_scripts_bot.min.js");
    }
</script>
<div class="ad_wrapper" id="desktop_caftish_wrapper" style=" text-align: center; position: fixed; bottom: 0; left: 0; background: #dededed9; width: 100%; z-index: 8; "> <div class="close" onclick="$('#desktop_caftish_wrapper').remove(); " style=" width: 20px; height: 20px; background: #fff; border-radius: 50%; font-family: monospace; position: absolute; right: 130px; top: 0; cursor: pointer; ">X</div> <div id="div-gpt-ad-desktop_catfish" style="display: none"> </div> </div> 
<a href='http://hit.ua/?x=26009' target='_blank' style="display: block; width: 0; height: 0;">
<script>
        Cd=document;Cr="&"+Math.random();Cp="&s=1";
        Cd.cookie="b=b";if(Cd.cookie)Cp+="&c=1";
        Cp+="&t="+(new Date()).getTimezoneOffset();
        if(self!=top)Cp+="&f=1";

        if(navigator.javaEnabled())Cp+="&j=1";

        if(typeof(screen)!='undefined')Cp+="&w="+screen.width+"&h="+
            screen.height+"&d="+(screen.colorDepth?screen.colorDepth:screen.pixelDepth);

        new Image().src = "//c.hit.ua/hit?i=26009&g=0&x=2"+Cp+Cr+"&r="+escape(Cd.referrer)+"&u="+escape(window.location.href);

    </script>
<noscript>
        <img src='//c.hit.ua/hit?i=26009&amp;g=0&amp;x=2' border='0'/>
    </noscript></a>

</body> </html>