<!DOCTYPE html> <html><head>
    <meta charset="utf-8">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    
        <title>Крупнейшая товарная биржа Китая присмотрела себе новый актив в Украине / Новое Время</title>    <meta name="description" content="Крупнейшая спотовая товарная биржа в Китае Bohai Commodity Exchange Co., Ltd (BOCE) намерена купить более 25% акций украинской фондовой биржи ПФТС." class="js-meta" />    <meta name="keywords" content="Фондовая биржа ПФТС , Фондовая биржа, биржа, покупка, BOCE" class="js-meta" /><meta name="news_keywords" content="Фондовая биржа ПФТС , Фондовая биржа, биржа, покупка, BOCE" class="js-meta" />            <link rel="canonical" href="https://biz.nv.ua/markets/krupnejshaja-tovarnaja-birzha-kitaja-prismotrela-sebe-novyj-aktiv-v-ukraine-2467617.html" class="js-meta"/>    
    <meta name="format-detection" content="telephone=no">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
            <meta name="robots" content="index, follow, all" />
                <link rel="icon" type="image/x-icon" href="/user/img/favicon_biz.ico">
    
            <link rel="amphtml" href="https://biz.nv.ua/amp/krupnejshaja-tovarnaja-birzha-kitaja-prismotrela-sebe-novyj-aktiv-v-ukraine-2467617.html">
    
    
            <meta property="og:title" content="Крупнейшая товарная биржа Китая присмотрела себе новый актив в Украине" class="js-meta"/> <meta property="og:type" content="article" class="js-meta"/> <meta property="og:description" content=" Крупнейшая спотовая товарная биржа в Китае Bohai Commodity Exchange Co., Ltd (BOCE) намерена купить более 25% акций украинской фондовой биржи ПФТС. " class="js-meta"/><meta property="og:image" content="https://nv.ua/img/article/24676/17_share.jpeg" class="js-meta"/><meta property="og:image:width" content="800" class="js-meta"/> <meta property="og:image:height" content="532" class="js-meta"/><meta property="og:url" content="https://biz.nv.ua/markets/krupnejshaja-tovarnaja-birzha-kitaja-prismotrela-sebe-novyj-aktiv-v-ukraine-2467617.html" class="js-meta"/>
<meta name="twitter:card" content="summary_large_image" />


    <link rel="stylesheet" href="/user/css/font-awesome-mini-v1.css">
    <link rel="stylesheet" href="/user/css/fonts.css">
    <link rel="stylesheet" href="/user/css/animate.css">
    <link rel="stylesheet" href="/user/css/jquery.fancybox.min.css">
    <link rel="stylesheet" href="/user/css/global-style-v4.css">

            <link rel="stylesheet" href="/user/css/nv-biz-v4.css">
    	<link rel="stylesheet" href="/user/css/fix-v41.css">

    <script>
        var loadsrcscache = [];
        load_srcs = function(sources, callback) {
            loadsrcscache.push([sources, callback]);
        }
    </script>
    <meta property="fb:pages" content="1413762422231004" />
    <meta property="fb:pages" content="1184020541696515" />

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>
</head>
<body class="biz"> <!-- Google Tag Manager --> <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WKM63L"height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
         var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
         j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;
         f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WKM63L');
         </script> <!-- End Google Tag Manager --> <audio id="plyr-audio" controls><source src="http://91.218.212.84:8000/radionv.mp3" type="audio/mpeg"></audio> <div class="wrap sbody" id="wrap"> <script>var lang = '';</script><script>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</script>
<div class="wrap-content"><header id="header">
    <div class="top_banner_holder">
                    <!-- /271925883/4_-m-s-a_top_970*90//728*90 -->
<div id='parent-div-gpt-ad-1519642093392-0' style="display:none;">
    <div id='div-gpt-ad-1519642093392-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519642093392-0'); });
        </script>
    </div>
</div>

                <div data-action="banners" data-place="1" data-page="2295" class="sunsite_actions"></div>
    </div>
    <div class="container top_header">
        <div class="row first_line" id="header_first_line">
            <div class="col-xs-12 col-sm-6 col-md-5">
                <a class="logo_c" href="/ukr.html"></a>
                <span class="maindate"><span class="maindate"><a href="https://nv.ua/"><i class="fa fa-angle-left"></i>На главную НВ</a></span>
                </span>
                <ul class="doshare">
                                            <li><a rel="nofollow" href="https://www.facebook.com/biz.nv.ua/" title="facebook" target="_blank" class="fa fa-facebook"></a></li>
                                            <li><a rel="nofollow" href="https://twitter.com/biz_nv_ua " title="twitter" target="_blank" class="fa fa-twitter"></a></li>
                                            <li><a rel="nofollow" href="http://nv.ua/xml/rss/2292.html" title="rss" target="_blank" class="fa fa-rss"></a></li>
                                    </ul>
            </div>

            <div class="col-xs-12 col-sm-6 col-md-3 col-md-push-4">
                <div class="loginout">
                    <span class="js-login-cont"></span>
                    <a href="https://nv.ua/search.html"><i class="fa fa-search"></i>Поиск</a>
                </div>
            </div>

            <div class="col-xs-12 col-md-4 col-md-pull-3">
                
                                    <ul class="sub_menu" id="sub_menu">
                                                    <li class="smitm"><a href="https://biz.nv.ua/buduy-svoe.html">Будуй своє</a></li>
                                                    <li class="smitm"><a href="https://biz.nv.ua/second-fin-market.html">2-ая Финансовая Ярмарка</a></li>
                                            </ul>
                            </div>
        </div>

        <div class="top-line">
            <a href="" class="back-arrow  back-page "><i class="fa fa-chevron-left" aria-hidden="true"></i></a>
            <a  href="#" rel="nofollow" class="js-btn-login icon-profile"><i class="fa fa-user" aria-hidden="true"></i></a>
            <form method="get" action="/search" class="search-bar ">
                <div class="search-button" on-click="prevent(event);"><i class="fa fa-search" aria-hidden="true"></i></div>
                <button class="search-button" id="search-button"><i class="fa fa-search" aria-hidden="true"></i></button>
                <input type="text"  placeholder="Поиск по сайту" name="query" id="input-text" class="search-input">
            </form>
        </div>
        <div class="logo_blogs">
            <div class="row">
                <div class="col-xs-8 w100 col-sm-3">
                    <div class="logo_mag">
                        <div class="big_bu_menu visible-xs"><a rel="nofollow" href="#" class="fa fa-bars" data-toggle="collapse" data-target="#header_main_menu"></a></div>
                        <span class="logo_main">
                            <img usemap="#logomap" src="/user/img/logo_biz_1.png" alt="Новое Время страны" title="Новое Время страны" />
                        </span>
                        <map name="logomap">
                            <area shape="rect" coords="0,0,65,67" href="https://nv.ua/">
                                                           <area class="js-refresh-page" data-page="2295" shape="rect" coords="66,0,272,69" href="https://biz.nv.ua/">
                                                    </map>
                        <div class="languages ss biznes">
                                                                                                                        <a href="#" class="change_lang_head active">RU</a>
                                                                                                                                                                                                <a href="https://biz.nv.ua/ukr/markets/najbilsha-tovarna-birzha-kitaju-prihledila-sobi-novij-aktiv-v-ukrajini-2467617.html" class="change_lang_head">UA</a>
                                                                                                                                                                                                                                                                </div>
                    </div>
                </div>

                
                                                                                                                                                                                                                                                                                                                                
                                                                                                                                                                                                                                                                                <div class="col-xs-12 col-sm-9 col-lg-9">
                        <div class="topblogs" id="topblogs">
                                                            <div>
                                    <a data-edit="2467607,2762,25,30004601" href="https://biz.nv.ua/experts/i-snova-kitajtsy-2467607.html" id="topblogs_1">
                                        <div><img src="/user/img/blank.png" data-src="/img/article/300046/1_tn.png" alt="Иван Компан" title="Иван Компан" class="lazyload"/></div>
                                        <span>Иван Компан</span>
                                        <p>И снова китайцы</p>
                                    </a>
                                </div>
                                                            <div>
                                    <a data-edit="2467489,2762,2441504,2466135" href="https://biz.nv.ua/experts/kak-pravilno-rabotat-s-personalom-2467489.html" id="topblogs_1">
                                        <div><img src="/user/img/blank.png" data-src="/img/article/24661/35_tn.png" alt="Ирина Ивасюк" title="Ирина Ивасюк" class="lazyload"/></div>
                                        <span>Ирина Ивасюк</span>
                                        <p>Как правильно работать с персоналом</p>
                                    </a>
                                </div>
                                                            <div>
                                    <a data-edit="2467428,2762,2425741,2445418" href="https://biz.nv.ua/experts/vyhodna-li-robotizatsija-biznes-protsessov-bankam-2467428.html" id="topblogs_1">
                                        <div><img src="/user/img/blank.png" data-src="/img/article/24454/18_tn.png" alt="Лилия Каневская" title="Лилия Каневская" class="lazyload"/></div>
                                        <span>Лилия Каневская</span>
                                        <p>Выгодна ли роботизация бизнес-процессов банкам</p>
                                    </a>
                                </div>
                                                            <div>
                                    <a data-edit="2467402,2762,2427065,2447205" href="https://biz.nv.ua/experts/chto-delat-posle-prodazhi-biznesa-2467402.html" id="topblogs_1">
                                        <div><img src="/user/img/blank.png" data-src="/img/article/24472/5_tn.png" alt="Александр Деркач" title="Александр Деркач" class="lazyload"/></div>
                                        <span>Александр Деркач</span>
                                        <p>Что делать после продажи бизнеса</p>
                                    </a>
                                </div>
                                                    </div>
                    </div>
                            </div>
        </div>



        <nav class="nav_holder collapse" role="navigation" id="header_main_menu">
            <div class="nav_holder_in">
                <ul class="main_menu">
                    <li><a href="https://biz.nv.ua/">Главная</a></li>
                                                                        <li><a href="https://biz.nv.ua/economics.html">Экономика</a>
                                                            </li>
                                                                                                <li><a href="https://biz.nv.ua/finance.html">Финансы</a>
                                                            </li>
                                                                                                <li><a href="https://biz.nv.ua/markets.html">Компании/Рынки</a>
                                                            </li>
                                                                                                <li><a href="https://biz.nv.ua/consmarket.html">Ритейл/Недвижимость</a>
                                                            </li>
                                                                                                <li><a href="https://biz.nv.ua/tech.html">Технологии</a>
                                                            </li>
                                                                                                <li><a href="https://biz.nv.ua/publications.html">Статьи</a>
                                                            </li>
                                                                                                                                            <li><a href="https://biz.nv.ua/experts.html">Эксперты</a>
                                                            </li>
                                                                                                                                                        <li class="all_links dropdown">
                        <a id="js-show-menu-all-sects" href="#">Меню НВ<span class="fa fa-bars"></span></a>
                        <div id="js-menu-all-sects" class="dropdown-menu all_ddown">
                            <a class="cls js-close"><i class="">&times;</i></a>
                            <div class="row">
                                                                <div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                        <div class="ssec me_2424" id="me_2424">
                                                <a href="https://nv.ua/ukraine.html">Украина</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://nv.ua/ukraine/politics.html">Политика</a></li>
                                                                                                                            <li><a href="https://nv.ua/ukraine/events.html">События</a></li>
                                                                                                                            <li><a href="https://nv.ua/ukraine/goglobal.html">GoGlobal</a></li>
                                                                                                                            <li><a href="https://nv.ua/ukraine/zn.html">Здоровье нации</a></li>
                                                                                                                            <li><a href="https://nv.ua/ukraine/dialogs-for-future.html">Диалоги о будущем</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2425" id="me_2425">
                                                <a href="https://biz.nv.ua/">Бизнес</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://biz.nv.ua/economics.html">Экономика</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/finance.html">Финансы</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/markets.html">Компании/Рынки</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/consmarket.html">Ритейл/Недвижимость</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/tech.html">Технологии</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/publications.html">Статьи</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/currency.html">Курсы валют</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/experts.html">Эксперты</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/thinkpad25.html">ThinkPad – 25-летие надежности</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/success_advicer.html">Советы от успешных</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2426" id="me_2426">
                                                <a href="https://nv.ua/world.html">Мир</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://nv.ua/world/geopolitics.html">Геополитика</a></li>
                                                                                                                            <li><a href="https://nv.ua/world/countries.html">Страны</a></li>
                                                                                                                            <li><a href="https://nv.ua/world/inopressa.html">Инопресса</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                            </div><div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                                                                                                                                                        <div class="ssec me_2427" id="me_2427">
                                                <a href="https://nv.ua/style.html">STYLE</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://nv.ua/style/beauty.html">Красота</a></li>
                                                                                                                            <li><a href="https://nv.ua/style/moda.html">Мода</a></li>
                                                                                                                            <li><a href="https://nv.ua/style/art.html">Искусство</a></li>
                                                                                                                            <li><a href="https://nv.ua/style/person_art.html">Люди</a></li>
                                                                                                                            <li><a href="https://nv.ua/style/wness.html">Wellness</a></li>
                                                                                                                            <li><a href="https://nv.ua/style/life.html">LIFE</a></li>
                                                                                                                            <li><a href="https://nv.ua/style/blogs.html">Блоги</a></li>
                                                                                                                            <li><a href="https://nv.ua/style/showbiz.html">Шоу-Бизнес</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2428" id="me_2428">
                                                <a href="https://nv.ua/opinion.html">Мнения</a>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2456" id="me_2456">
                                                <a href="https://nv.ua/recommends.html">Мы рекомендуем</a>
                                                                                            </div>
                                                                                            </div><div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                                                                                                                                                        <div class="ssec me_2429" id="me_2429">
                                                <a href="https://nv.ua/techno.html">Техно</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://nv.ua/techno/it-industry.html">IT-индустрия</a></li>
                                                                                                                            <li><a href="https://nv.ua/techno/gadgets.html">Гаджеты</a></li>
                                                                                                                            <li><a href="https://nv.ua/techno/auto.html">Авто</a></li>
                                                                                                                            <li><a href="https://nv.ua/techno/innovations.html">Инновации</a></li>
                                                                                                                            <li><a href="https://nv.ua/techno/made-in-ukraine.html">Made in Ukraine</a></li>
                                                                                                                            <li><a href="https://nv.ua/techno/voskresnoje-chtivo.html">Воскресное чтиво</a></li>
                                                                                                                            <li><a href="https://nv.ua/techno/games.html">Игры</a></li>
                                                                                                                            <li><a href="https://nv.ua/techno/technoblogs.html">Блоги</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2430" id="me_2430">
                                                <a href="https://nv.ua/science.html">Наука</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://nv.ua/science/discoveries.html">Открытия</a></li>
                                                                                                                            <li><a href="https://nv.ua/science/technologies.html">Технологии</a></li>
                                                                                                                            <li><a href="https://nv.ua/science/space.html">Космос</a></li>
                                                                                                                            <li><a href="https://nv.ua/science/medicine.html">Медицина</a></li>
                                                                                                                            <li><a href="https://nv.ua/science/pravda-ili-mif.html">Правда или миф</a></li>
                                                                                                                            <li><a href="https://nv.ua/science/lectures.html">Лекторий</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_3105" id="me_3105">
                                                <a href="https://nv.ua/sport/road-to--kiev.html">Финал ЛЧ 2018</a>
                                                                                            </div>
                                                                                            </div><div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                                                                                                                                                        <div class="ssec me_3018" id="me_3018">
                                                <a href="https://radio.nv.ua">Радио</a>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2461" id="me_2461">
                                                <a href="https://nv.ua/publications.html">Крупным планом</a>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2462" id="me_2462">
                                                <a href="https://nv.ua/project.html">Лонгриды</a>
                                                                                            </div>
                                                                                            </div><div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                                                                                                                                                        <div class="ssec me_2466" id="me_2466">
                                                <a href="https://nv.ua/photo.html">ФОТО</a>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2467" id="me_2467">
                                                <a href="https://nv.ua/video.html">ВИДЕО</a>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2431" id="me_2431">
                                                <a href="https://nv.ua/lifestyle.html">LOL</a>
                                                                                            </div>
                                                                                            </div><div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                                                                                                                                                        <div class="ssec me_2952" id="me_2952">
                                                <a href="https://magazine.nv.ua/">Журнал</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://magazine.nv.ua/ru?y=all">Архив</a></li>
                                                                                                                            <li><a href="https://magazine.nv.ua/ru/subscribe">Подписка</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2433" id="me_2433">
                                                <a href="https://magazine.nv.ua/subscription.html">Подписка</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://magazine.nv.ua/ru?y=all">Архив</a></li>
                                                                                                                            <li><a href="https://magazine.nv.ua/ru/subscribe">Подписка</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2469" id="me_2469">
                                                <a href="https://nv.ua/region.html">Города</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://nv.ua/region/kiev.html">Киев</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/odessa.html">Одесса</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/harkov.html">Харьков</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/dnepr.html">Днепр</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/donetsk.html">Донецк</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/zaporozhye.html">Запорожье</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/ivano-frankovsk.html">Ивано-Франковск</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/vinnitsa.html">Винница</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/lugansk.html">Луганск</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/lviv.html">Львов</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                            </div><div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                                                                                                                                                        <div class="ssec me_2470" id="me_2470">
                                                <a href="https://nv.ua/specials.html">ТЕМА ДНЯ</a>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2471" id="me_2471">
                                                <a href="https://nv.ua/rsslist.html">RSS</a>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2463" id="me_2463">
                                                <a href="https://nv.ua/quotes.html">Цитата дня</a>
                                                                                            </div>
                                                                                            </div><div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                                                                                                                                                        <div class="ssec me_2464" id="me_2464">
                                                <a href="https://nv.ua/qday.html">Вопрос недели</a>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2465" id="me_2465">
                                                <a href="https://nv.ua/anekdot.html">Анекдоты</a>
                                                                                            </div>
                                                                                                                                                                                                    </div>
                            </div>
                        </div>
                    </li>
                </ul>
            </div>
        </nav>
        <div class="currency_inform" id="currency_inform_biz"></div>
    </div>
</header>

<script>
    load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
        $('.search-button').click(function() {
            $('.icon-profile').hasClass('hidden') ? $('.icon-profile').removeClass('hidden') : $('.icon-profile').addClass('hidden');
            $('.search-input').hasClass('search-visible') ? $('.search-input').removeClass('search-visible') : $('.search-input').addClass('search-visible');
            $('.search-bar').hasClass('search-visible') ? $('.search-bar').removeClass('click-search') : $('.search-bar').addClass('click-search');
        });

        $('.js-refresh-page').on('click', function (e) {
            var page = $(this).data('page');

            if(parseInt(page) == 2292){
                e.preventDefault();
                loadPage($(this).attr('href'));
            }
        });

        $('#js-show-menu-all-sects').on('click', function(event){
            event.preventDefault();
            var $this = $(this);
            $this.toggleClass('active');

            if ($this.hasClass('active')) {
                $('#js-menu-all-sects').show();
            } else {
                $('#js-menu-all-sects').hide();
            }
        });
        $('#js-menu-all-sects').find('.js-close').on('click', function(event){
            event.preventDefault();
            $('#js-menu-all-sects').hide();
            $('#js-show-menu-all-sects').removeClass('active');
        });
        $.get('/pub/exchange/exchange_biz_1.html', function(data){
            $('#currency_inform_biz').html(data);
            $('.currency_inform>div.ctab .show-all').click(function() {
                $(this).parent().hasClass('show') ? $(this).parent().removeClass('show') : $(this).parent().addClass('show');
            });
        });
        $('.back-page').click(function(event) {
            event.preventDefault();
            history.back();
        });
        load_srcs(['/user/js/owl.carousel.min.js'], function() {
            $("#topblogs").owlCarousel({
                slideSpeed: 300,
                paginationSpeed: 400,
                pagination: false,
                navigation: true,
                navigationText: ["", ""],
                items: 4,
                itemsCustom: false,
                itemsDesktop: [1180, 3],
                itemsDesktopSmall: [992, 2],
                itemsTablet: [767, 1],
                itemsTabletSmall: false,
                itemsMobile: [479, 1],
                singleItem: false,
                scrollPerPage: true
            });
        });
    });
</script>

<div data-root-section="biz" class="columns clear"> <div class="container"><!-- /271925883/23_-m-s-a_pod-shapkoy_960*200//960*400 -->
<div id='parent-div-gpt-ad-1518777192326-0' style="display: none; text-align: center;">
    <div id='div-gpt-ad-1518777192326-0' style="text-align: center;">
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518777192326-0'); });
        </script>
    </div>
</div>
    
                
    <div rel="" class="left_column">

                    <div data-action="banners" data-place="3" data-page="2295" class="sunsite_actions"></div>
        
        <a data-absnum="2467617" data-action="stat" data-operand="article" name="js-views-stat" class="js-views-stat sunsite_actions"></a>
        <div class="article_holder" style="border-bottom: 0px;">
            <article itemscope itemtype="http://schema.org/NewsArticle" class="article">
                <meta itemprop="datePublished" content="2018-05-03 11:10:00" />                <meta itemprop="dateModified" content="2018-05-03 11:59:40" />                <header>
                    <h1 itemprop="headline">
                        Крупнейшая товарная биржа Китая присмотрела себе новый актив в Украине
                        <span data-edit="2467617,2295,2442705,0" class="icons_art"></span>

                    </h1>
                    <div rel="1" class="info">
    <div class="row">
        <div class="col-xs-12 sticky-bottom">
                            <div class="author" itemprop="author"></div>
            
            <time datetime="2018-05-03T11:10:00+03:00" pubdate>Сегодня <em>11:10</em></time>            <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2467617"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2467617">0</acronym></span></span>

            <a href="#comments" class="go_comm"><i class="fa fa-comment"></i> комментировать</a>
        </div>
    </div>
<!-- </div>
<div class="info"> -->
    <div class="row" id="fix-info">

        <div id="js-sticky-share" class="col-xs-12">
            <div class="new__social" data-article-absnum="2467617">
    <a href="#" data-provider="facebook" data-service="1" class="social-link js-share social-link-facebook">
        <i class="fa fa-facebook"></i>
        <span>Facebook</span>
        <span class="share__count"></span>
    </a>
    <a href="#" data-provider="twitter" data-service="2" class="social-link js-share  social-link-twitter">
        <i class="fa fa-twitter"></i>
        <span>Twitter</span>
        <span class="share__count"></span>
    </a>
    <a href="#" data-provider="google" data-service="3" class="social-link js-share social-link-google">
        <i class="fa fa-google-plus-g"></i>
        <span>Google+</span>
        <span class="share__count"></span>
    </a>
</div>


        </div>
    </div>
    <script>
            load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {


                    if ($(window).width() > 991) {
                        // load_srcs(['/user/js/ResizeSensor.min.js', '/user/js/theia-sticky-sidebar.min.js'], function() {
                            if (!$('body').hasClass('branding')) {
                                // $('#fix-info').theiaStickySidebar({
                                //     containerSelector: '.article',
                                //     additionalMarginTop: 100,
                                //     defaultPosition: 'absolute',
                                //     additionalMarginBottom: 40
                                // });
                                $('#fix-info').addClass('theiaStickySidebar');
                                    var articleTop = $('.article').scrollTop();
                                    var articleHeader = $('.article header').height();

                                    var infoTop = articleTop + articleHeader + $('.sticky-bottom').height()*2;
                                    $(window).scroll(function() {
                                        var articleHeight = $('.article').height();
                                        var height = articleHeight + articleTop - 40;
                                        if ( ($(window).scrollTop() > infoTop) && ($(window).scrollTop() < height) ) {
                                            $('.theiaStickySidebar').css('position', 'fixed');
                                            $('.theiaStickySidebar').css('top', '100px');
                                        }
                                        else if($(window).scrollTop() >= height) {
                                            $('.theiaStickySidebar').css('position', 'absolute');
                                            let h = height-100+'px';
                                            $('.theiaStickySidebar').css('top', h);
                                        }
                                        else if($(window).scrollTop() < infoTop) {
                                            $('.theiaStickySidebar').css('position', 'static');
                                            $('.theiaStickySidebar').css('top', '0');
                                        }
                                    });
                            }
                        // });
                    }
            });
    </script>
</div>

                </header>

                

                                    <div class="img">
        				<link href="/img/article/24676/17_main.jpeg" alt="BOCE нацелилась на новую покупку в Украине" itemprop="image"/>
        				<span>
                            <img src="/user/img/grey.png" data-src="/img/article/24676/17_main.jpeg" alt="BOCE нацелилась на новую покупку в Украине" class="lazyload" />
                            <div class="icopy">Фото: ПФТС/Facebook</div>        				</span>
        				<p class='q790'>BOCE нацелилась на новую покупку в Украине</p>                    </div>
                
                
                <div rel="2467617" class="body" itemprop="articleBody">
        		            		        
                        <p>Крупнейшая спотовая товарная биржа в Китае Bohai Commodity Exchange Co., Ltd (BOCE) намерена купить более 25% акций украинской фондовой биржи ПФТС.</p>
        		    
                                        
                                        <p><span style="font-weight: 400;">Об этом сообщил информированный источник, передают </span><a href="https://ukranews.com/ua"><span style="font-weight: 400;">Українські Новини</span></a><span style="font-weight: 400;">.</span></p>
<p><span style="font-weight: 400;">В свою очередь в Антимонопольном комитете (АМКУ) сообщили, что 3 мая состоится заседание, в ходе которого АМКУ намерен рассмотреть предоставление предварительных выводов о покупке BOCE акций ПФТС.</span></p>
<p><span style="font-weight: 400;">В июле прошлого года стало известно, что BOCE была намерена купить Украинскую биржу. При этом в компании Dragon Capital, которая является акционером Украинской биржи, подтвердили намерение BOCE купить украинскую биржу.</span></p>
<p><span style="font-weight: 400;">Отметим, что в июне 2017 года BOCE </span><a href="https://biz.nv.ua/finance/kitajskaja-birzha-kupila-ukrainskij-gosbank-1287356.html"><span style="font-weight: 400;">купила</span></a><span style="font-weight: 400;"> 99,9% акций Украинского банка реконструкции и развития.</span></p>
<hr />
<p><em><span style="font-weight: 400;">BOCE - крупнейшая спотовая товарная биржа в Китае с годовым оборотом в $1 трлн. Компания основана в 2009 году при участии частных китайских инвесторов, нескольких государственных компаний, а также муниципалитета штата Тянцзине, КНР.</span></em></p>
<p><em><span style="font-weight: 400;">Фондовая биржа ПФТС является одной из старейших на украинском фондовом рынке. В 2017 году объем биржевых контрактов на ПФТС составил 64,3 млрд грн и по этому показателю она уступила только бирже Перспектива (127,4 млрд грн), но опередила Украинскую биржу (13,4 млрд грн). Основной объем торгов пришелся на гособлигации &ndash; 58 млрд грн, тогда как оборот акций составил 3,2 млрд грн. облигаций предприятий &ndash; 3,2 млрд грн.</span></em></p>
                                        <div class="new__social" data-article-absnum="2467617">
    <a href="#" data-provider="facebook" data-service="1" class="social-link js-share social-link-facebook">
        <i class="fa fa-facebook"></i>
        <span>Facebook</span>
        <span class="share__count"></span>
    </a>
    <a href="#" data-provider="twitter" data-service="2" class="social-link js-share  social-link-twitter">
        <i class="fa fa-twitter"></i>
        <span>Twitter</span>
        <span class="share__count"></span>
    </a>
    <a href="#" data-provider="google" data-service="3" class="social-link js-share social-link-google">
        <i class="fa fa-google-plus-g"></i>
        <span>Google+</span>
        <span class="share__count"></span>
    </a>
</div>


                    <hr>
                    <footer>
                        <div class="bread_parent">
    <ol vocab="http://schema.org/" typeof="BreadcrumbList" class="breadcrumb_hold">
        <ul class="breadcrumb aq2">
                            <li><a href="https://nv.ua/">Главная</a></li>
                                                                                                                            <li property="itemListElement" typeof="ListItem"><a href="https://biz.nv.ua/" title="Бизнес" property="item" typeof="WebPage"><span property="name">Бизнес</a></li>
                                                                                                                                    <li property="itemListElement" typeof="ListItem"><a href="https://biz.nv.ua/markets.html" title="Компании/Рынки" property="item" typeof="WebPage"><span property="name">Компании/Рынки</a></li>
                                                                                                                    </ul>
    </ol>
</div>

                        <div class="row">
                                <div class="col-xs-12">
        <div class="tags s87">
            <ul itemprop="keywords">
                <li>ТЭГИ:</li>
                                   <li itemprop="keywords"><a href="https://nv.ua/tags/%D0%A4%D0%BE%D0%BD%D0%B4%D0%BE%D0%B2%D0%B0%D1%8F+%D0%B1%D0%B8%D1%80%D0%B6%D0%B0+%D0%9F%D0%A4%D0%A2%D0%A1+.html">Фондовая биржа ПФТС </a></li>
                                   <li itemprop="keywords"><a href="https://nv.ua/tags/%D0%A4%D0%BE%D0%BD%D0%B4%D0%BE%D0%B2%D0%B0%D1%8F+%D0%B1%D0%B8%D1%80%D0%B6%D0%B0.html">Фондовая биржа</a></li>
                                   <li itemprop="keywords"><a href="https://nv.ua/tags/%D0%B1%D0%B8%D1%80%D0%B6%D0%B0.html">биржа</a></li>
                                   <li itemprop="keywords"><a href="https://nv.ua/tags/%D0%BF%D0%BE%D0%BA%D1%83%D0%BF%D0%BA%D0%B0.html">покупка</a></li>
                                   <li itemprop="keywords"><a href="https://nv.ua/tags/BOCE.html">BOCE</a></li>
                            </ul>
        </div>
    </div>

                            <div class="col-xs-12">
    <div class="do_some">
        <noindex>
            <ul>
                <li>ВЫ МОЖЕТЕ:</li>
                <li><a href="mailto:?subject=Крупнейшая товарная биржа Китая присмотрела себе новый актив в Украине&body=https://nv.uahttps://biz.nv.ua/markets/krupnejshaja-tovarnaja-birzha-kitaja-prismotrela-sebe-novyj-aktiv-v-ukraine-2467617.html" rel="nofollow"><i class="fa fa-envelope"></i> отправить другу</a></li>
                <li><a href="/printhttps://biz.nv.ua/markets/krupnejshaja-tovarnaja-birzha-kitaja-prismotrela-sebe-novyj-aktiv-v-ukraine-2467617.html" rel="nofollow"><i class="fa fa-print"></i> напечатать</a></li>
                <li><a href="mailto:news@nv.ua?subject=Письмо в редакцию&body=https://nv.uahttps://biz.nv.ua/markets/krupnejshaja-tovarnaja-birzha-kitaja-prismotrela-sebe-novyj-aktiv-v-ukraine-2467617.html" rel="nofollow"><i class="fa fa-envelope"></i> написать в редакцию</a></li>
                <li><a href="#comments" rel="nofollow"><i class="fa fa-comment"></i> Комментировать<span style="display:none;"> (<acronym>0</acronym>)</span></a></li>
           </ul>
        </noindex>
    </div>
</div>

                        </div>
                        <noindex>
    <script>var orphus_blogs = 0;</script>
    <div class="helpinfo">
        Если вы нашли ошибку в тексте, выделите ее мышью и нажмите Ctrl+Enter
    </div>
</noindex>


                                                    <div class="banner-in-column">
                                <!-- /271925883/40_-s-a_giant-1_580*400 -->
<div id='parent-div-gpt-ad-1522668762329-0' style='display:none;'>
    <div id='div-gpt-ad-1522668762329-0' style='height:400px; width:580px;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522668762329-0'); });
        </script>
    </div>
</div>

                            </div>
                            <div data-action="banners" data-place="11" data-page="2295" class="sunsite_actions"></div>
                                            </footer>
                </div>

                

                <footer>
                    <div class="read_tele">Читайте срочные новости и самые интересные истории в <a href="http://chats.viber.com/nv.ua" target="_blank" rel="nofollow">Viber</a> и <a href="https://t.me/novoe_vremya" target="_blank" rel="nofollow">Telegram</a> Нового Времени.</div>
                    
                    <div id="0S7Rj0-P8znDTtbW"></div>
                    <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=t9-mc3P3m2abgIWA"></script>
                    <script>
                        delete window.relap;
                        delete window.relapStatGathered;
                        if (window.relap) window.relap.ar('0S7Rj0-P8znDTtbW');
                    </script>




                    
                    
                                        

                </footer>
            </article>
        </div>
            <a name="comments"></a>
    <section class="comments">
        <h4>Комментарии <span id="total_comments"></span></h4>
        <div class="commform clear for_omments js-new-comment" data-article="2467617">
            <a name="com_form"></a>
            <textarea rows="1" class="comments_textarea" id="comments_textarea" autocomplete="off"></textarea>
            <div class="clearfix for_rules">
                <div class="row">
                    <div class="col-xs-12 col-sm-6">
                        <span>
                            <span class="comments_textarea_cnt">1000</span>
                        </span>
                    </div>
                    <div class="col-xs-12 col-sm-6 text-right">
                        <button type="submit" class="btn btn-primary commentsend" id="comments_send"> комментировать</button>
                    </div>
                </div>

                <div class="row js-hidden-auth" style="margin: 15px 0px 15px 0px; padding: 5px; background: #f7f6f1; display: none;" id="soc_enter_comments">
                    <div class="col-xs-12 col-sm-6">
                        Для того, чтобы оставлять комментарии, авторизируйтесь на сайте:
                    </div>
                    <div class="col-xs-12 col-sm-6 text-right">
                        <ul class="popup_icons">
                                    <li>
                <a class="js-soclogin" href="#" data-href="https://www.facebook.com/v2.4/dialog/oauth?client_id=905019032981626&client_secret=d284ad460857231cb8c75a1726a6c5ec&redirect_uri=https://nv.ua/actions/soc-auth/facebook/&response_type=code&state=1&scope=email,user_birthday">
                    <span class="fa fa-facebook-square"></span>
                </a>
            </li>
                                <li>
                <a class="js-soclogin" href="#" data-href="https://nv.ua/passport/tw.html">
                    <span class="fa fa-twitter-square"></span>
                </a>
            </li>
                                            <li>
                <a class="js-soclogin" href="#" data-href="https://accounts.google.com/o/oauth2/auth?client_id=693537576804-eg1linbk160e53jr7317odf7pqu00ecb.apps.googleusercontent.com&redirect_uri=https://nv.ua/actions/soc-auth/google/&response_type=code&scope=https://www.googleapis.com/auth/userinfo.email https://www.googleapis.com/auth/userinfo.profile">
                    <span class="fa fa-google-plus-square"></span>
                </a>
            </li>
                
</ul>
                    </div>
                </div>

                <br clear="all">

                <a href="javascript:void(0);" onclick="$(this).hide(); $('#comments_rules').show();" class="comm_rules">Правила комментирования</a>
                <div class="info_text" id="comments_rules" style="display:none;">
                    Уважаемые читатели! Комментарии на нашем сайте модерируются. Комментарии к нашим публикациям могут оставить только зарегистрированные пользователи.<br /><br /> Пожалуйста, будьте толерантны к другим участникам дискуссии. В комментариях запрещены мат, угрозы, оскорбления, агрессия, нарушение законодательства, ссылки и реклама. При нарушении этих правил комментарии будут удалены, а оставившие их читатели – забанены. В случае официального запроса данные читателей, нарушивших требования законодательства, могут быть переданы правоохранительным органам.<br /> Любые комментарии пользователей сайта не являются информационными материалами, носят характер изложения мыслей конкретных пользователей сети Интернет и размещаются пользователями самостоятельно. Редакция сайта не несет ответственности за содержание комментариев.<br /> Будь-які коментарі користувачів сайту не є інформаційними матеріалами, носять характер викладення думок конкретних користувачів мережі Інтернет та розміщуються користувачами самостійно. Редакція сайту не несе відповідальність за зміст коментарів.
                </div>
            </div>
        </div>

        <div id="comments_reply_div" style="display:none;">
            <div class="block3">
                <textarea class="form-control comments_textarea js-reply-textarea" rows="5" autocomplete="OFF"></textarea>
                <div class="sep1">&nbsp;</div>
                <div class="clearfix">
                    <div class="pull-left">
                        <span><span class="comments_textarea_cnt">1000</span></span>
                    </div>
                    <div class="text-right">
                        <button class="btn btn-primary js-send-reply">Опубликовать </button>
                        &nbsp;
                        <button class="btn btn-default js-cancel-reply">Отмена</button>
                    </div>

                </div>
            </div>
        </div>

        <!-- /271925883/42_-a_mal_koment_468*60 -->
<div class="banner-in-column">
	<div id='div-gpt-ad-1522679918079-0' style='height:60px; width:468px;'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522679918079-0'); });
	</script>
	</div>
</div>


        <div class="ctabs">
            <a href="javascript:void(0);" sort="1" class="comsort">Последние</a>
            &nbsp;&nbsp;&nbsp;
            <a href="javascript:void(0);" sort="3" class="comsort">Лучшие</a>
        </div>

        <div id="comments_commentcontairerdom" style="display:none;"></div>
        <div class="list" id="comments_commentslist">

        </div>
        <a href="javascript:void(0);" id="comments_nextpage" class="showmore commentsnextpage">Показать больше комментариев</a>

        <div class="banner-in-column">
            <!-- /271925883/41_-a_giant-2_580*400 -->
<div id='parent-div-gpt-ad-1522669203380-0' style='display:none;'>
    <div id='div-gpt-ad-1522669203380-0' style='height:400px; width:580px;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522669203380-0'); });
        </script>
    </div>
</div>

        </div>
    </section>
    <script>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</script>

    <i data-action="comments" data-article="2467617" data-comtype="1" data-sort="1" data-page="1" data-clear="0" class="sunsite_actions" style="display:none;"></i>

        
                    <div class="banner_split" id="banner_split" rel="nofollow" style="margin-top:20px;"></div>
            
        
                    <div class="banner_right_2" rel="nofollow">
                <div data-action="banners" data-place="6" data-page="2295" class="sunsite_actions" rel="nofollow"></div>
            </div>
            <div class="banner_right_2" rel="nofollow">
                <div data-action="banners" data-place="7" data-page="2295" class="sunsite_actions aa7 corebannerlist side_banner loadedbanner" rel="nofollow"></div>
            </div>
            <div class="banner_right_2" rel="nofollow">
                <div data-action="banners" data-place="8" data-page="2295" class="sunsite_actions" rel="nofollow"></div>
            </div>
            </div>
    <script>
        load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
            load_srcs(['/user/js/jquery.fitvids.js'], function() {
                $('.js-fit-video-cont').fitVids();
                $('.js-fit-video-cont').find('iframe').css('width', '100%');
                $('iframe[src*="youtube.com"]').parent('.fluid-width-video-wrapper').css('padding-top', '56%');
            });
            // load_srcs(['/user/js/plyr.js', '/user/css/plyr.css'], function() {
            //     plyr.setup($('#plyr-audio-article'), {
            //         controls: ['play', 'volume']
            //     });
            // });

        });
    </script>
	<div class="right_column">
		
                    <!-- /271925883/6_-m-s-a_nad-premium_300*60 -->
<div id='parent-div-gpt-ad-1523868266052-0' style='display:none;'>
    <div id='div-gpt-ad-1523868266052-0' style='height:50px; width:300px;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523868266052-0'); });
        </script>
    </div>
</div>

            <div id='parent-div-gpt-ad-1518608312753-0' style="display:none;">
    <div id='div-gpt-ad-1518608312753-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518608312753-0'); });
        </script>
    </div>
</div>

            <!-- /271925883/7_-m-s-a_pod-premium_300*60 -->
<div id='parent-div-gpt-ad-1523868308346-0' style='display:none;'>
    <div id='div-gpt-ad-1523868308346-0' style='height:50px; width:300px;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523868308346-0'); });
        </script>
    </div>
</div>

        		<section class="lenta">
    <h4 class="chapter"><a href="https://nv.ua/allnews.html">Последние новости<i class="fa fa-caret-right"></i></a></h4>
    <div class="lenta_holder">
        
                    <div>
                <dfn>12:03</dfn>                                    <a data-edit="2467627,2285,2442715,0" href="https://nv.ua/ukraine/events/2-maja-kiev-pobil-eshche-neskolko-temperaturnykh-rekordov-2467627.html">2 мая в Киеве побило еще несколько температурных рекордов</a>
                                <span class="icons_art"></span>

            </div>
                    <div>
                <dfn>12:01</dfn>                                    <a data-edit="2467626,2347,2442714,0" href="https://nv.ua/techno/it-industry/poiskovik-google-predstavil-pervyj-v-istorii-doodle-dlja-virtualnoj-realnosti-2467626.html">Google представил первый в истории Doodle для виртуальной реальности</a>
                                <span class="icons_art"></span>

            </div>
                    <div>
                <dfn>11:39</dfn>                                    <a data-edit="2467621,2284,2442713,0" href="https://nv.ua/ukraine/politics/v-hpu-prokommentirovali-statju-v-new-york-times-o-manaforta-i-sotrudnichestva-s-ukrainoj-2467621.html">В ГПУ прокомментировали статью в New York Times о Манафорте и сотрудничестве с Украиной </a>
                                <span class="icons_art"></span>

            </div>
                    <div>
                <dfn>11:37</dfn>                                    <a data-edit="2467622,2295,2442712,0" href="https://biz.nv.ua/markets/antimonopolnyj-komitet-pobedil-v-benzinovoj-dele-s-wog-2467622.html">Антимонопольный комитет победил в бензиновом деле с WOG</a>
                                <span class="icons_art"></span>

            </div>
                    <div>
                <dfn>11:35</dfn>                                    <a data-edit="2467624,2285,2442711,0" href="https://nv.ua/ukraine/events/politsija-rasskazala-detali-napadenija-na-veterana-ato-v-kieve-2467624.html">Полиция рассказала детали нападения на ветерана АТО в Киеве </a>
                                <span class="icons_art"></span>

            </div>
            </div>
    <div class="more2"><a href="https://nv.ua/allnews.html">Все новости<i class="fa fa-caret-right"></i></a></div>
</section>


        		      <div data-action="banners" data-place="14" data-page="2295" class="sunsite_actions banner_right" rel="nofollow"></div>
              <!-- /271925883/10_-m-s-a_informer_300*250//300*600 -->
<div id='parent-div-gpt-ad-1518776706922-0' style="display:none;">
    <div id='div-gpt-ad-1518776706922-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518776706922-0'); });
        </script>
    </div>
</div>

                			



                                                                                                                                                                                                                                    
                    
                                                                                                                                                                            
    <section class="rightblogs_hoder">
        <h4 class="chapter"><a href="https://biz.nv.ua/experts.html" class="link_top3_bloga">ТОП-3 блога<i class="fa fa-caret-right"></i></a></h4>
        <ul class="topsnav clear">
            <li class="active"><a data-toggle="tab" href="#blogs_0">3 дня</a></li>
            <li><a data-toggle="tab" href="#blogs_1">неделя</a></li>
            <li><a data-toggle="tab" href="#blogs_2">месяц</a></li>
        </ul>
    <div class="tab-content">
                    <div id="blogs_0" class="tab-pane fade in active rightblogs clear">
                                    <div class="clear">
                        <a data-edit="2467391,2762,24,30004601" href="https://biz.nv.ua/experts/kompan/apple-ohlasila-kvartalnye-rezultaty-2467391.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/300046/1_tn.png"
                                    alt="Иван Компан"
                                    title="Иван Компан" class="lazyload" /></div>
                                                        <span>Иван Компан</span>
                            <cite>Какие квартальные результаты у Apple</cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2467391"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2467391">0</acronym></span></span>

                        <a href="https://biz.nv.ua/experts/kompan/apple-ohlasila-kvartalnye-rezultaty-2467391.html" class="block_top3_bloga"><p>  Как эти и другие события сказались на мировых финансовых рынках, и чего от них ожидать инвесторам в ближайшее время.  </p></a>
                    </div>
                                    <div class="clear">
                        <a data-edit="2467402,2762,2427065,2447205" href="https://biz.nv.ua/experts/aleksandr-derkach/chto-delat-posle-prodazhi-biznesa-2467402.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/24472/5_tn.png"
                                    alt="Александр Деркач"
                                    title="Александр Деркач" class="lazyload" /></div>
                                                        <span>Александр Деркач</span>
                            <cite>Что делать после продажи бизнеса</cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2467402"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2467402">0</acronym></span></span>

                        <a href="https://biz.nv.ua/experts/aleksandr-derkach/chto-delat-posle-prodazhi-biznesa-2467402.html" class="block_top3_bloga"><p> После продажи бизнеса не спешите. Такой совет я бы дал из своего опыта. Не старайтесь немедленно начать новый бизнес. Ваш успех в прошлом совершенно не гарантирует такой же успех в будущем. </p></a>
                    </div>
                                    <div class="clear">
                        <a data-edit="2466920,2762,2441881,2466731" href="https://biz.nv.ua/experts/serhej-janchishin/kakie-vozmozhnosti-otkryvajut-biznesu-it-trendy-2466920.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/24667/31_tn.png"
                                    alt="Сергей Янчишин"
                                    title="Сергей Янчишин" class="lazyload" /></div>
                                                        <span>Сергей Янчишин</span>
                            <cite>Какие возможности открывают бизнесу ИТ-тренды</cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2466920"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2466920">0</acronym></span></span>

                        <a href="https://biz.nv.ua/experts/serhej-janchishin/kakie-vozmozhnosti-otkryvajut-biznesu-it-trendy-2466920.html" class="block_top3_bloga"><p> Перед бизнесом сегодня проходит нескончаемая череда новых технологий и экономических моделей. Это, например, машинное обучение, блокчейн, интернет вещей, "модели подписки", цифровая трансформация. </p></a>
                    </div>
                            </div>
                    <div id="blogs_1" class="tab-pane fade in rightblogs clear">
                                    <div class="clear">
                        <a data-edit="2466666,2762,747,30008401" href="https://biz.nv.ua/experts/litievaja-budushchee-ukrainy-2466666.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/300084/1_tn.png"
                                    alt="Олег Кирилюк"
                                    title="Олег Кирилюк" class="lazyload" /></div>
                                                        <span>Олег Кирилюк</span>
                            <cite>Литиевое будущее Украины </cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2466666"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2466666">0</acronym></span></span>

                        <a href="https://biz.nv.ua/experts/litievaja-budushchee-ukrainy-2466666.html" class="block_top3_bloga"><p> Сегодня украинское общество должно задать себе вопрос &ndash; готово ли оно мириться с тем, что хоть кто-то из инвесторов, добывая ископаемые и платя налоги, заработает денег еще и себе? </p></a>
                    </div>
                                    <div class="clear">
                        <a data-edit="2466852,2762,2425225,2444788" href="https://biz.nv.ua/experts/kakim-dolzhen-byt-idealnyj-bukhhalter-2466852.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/24447/88_tn.png"
                                    alt="Мария Галелюка"
                                    title="Мария Галелюка" class="lazyload" /></div>
                                                        <span>Мария Галелюка</span>
                            <cite>Каким должен быть идеальный бухгалтер</cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2466852"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2466852">0</acronym></span></span>

                        <a href="https://biz.nv.ua/experts/kakim-dolzhen-byt-idealnyj-bukhhalter-2466852.html" class="block_top3_bloga"><p> Найти бухгалтера профессионала не легкое дело. Каким должен быть идеальный специалист по мнению работодателей, что от него ожидают на рынке труда и какими навыками он должен обладать. </p></a>
                    </div>
                                    <div class="clear">
                        <a data-edit="2466906,2762,698,30008308" href="https://biz.nv.ua/experts/chem-poradovala-i-udivila-proshedshaja-nedelja-2466906-2466906.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/300083/8_tn.png"
                                    alt="Денис Безлюдько"
                                    title="Денис Безлюдько" class="lazyload" /></div>
                                                        <span>Денис Безлюдько</span>
                            <cite>Чем порадовала и удивила прошедшая неделя</cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2466906"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2466906">0</acronym></span></span>

                        <a href="https://biz.nv.ua/experts/chem-poradovala-i-udivila-proshedshaja-nedelja-2466906-2466906.html" class="block_top3_bloga"><p> Богатый Нефтегаз, неутешительные прогнозы и Кабмин взялся за IKEA. </p></a>
                    </div>
                            </div>
                    <div id="blogs_2" class="tab-pane fade in rightblogs clear">
                                    <div class="clear">
                        <a data-edit="2463320,2762,522,30007287" href="https://biz.nv.ua/experts/ahrarnaja-vesna-2463320.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/300072/87_tn.png"
                                    alt="Максим Мартынюк"
                                    title="Максим Мартынюк" class="lazyload" /></div>
                                                        <span>Максим Мартынюк</span>
                            <cite>Аграрная весна</cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2463320"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2463320">0</acronym></span></span>

                        <a href="https://biz.nv.ua/experts/ahrarnaja-vesna-2463320.html" class="block_top3_bloga"><p> Весна в этом году оказалась поздней и долгожданной, но, наверное, мало кто ждал ее сильнее, чем представители сельскохозяйственного сектора. </p></a>
                    </div>
                                    <div class="clear">
                        <a data-edit="2464586,2762,889,30009003" href="https://biz.nv.ua/experts/upravlenie-hosudarstvom-kak-eksperiment-2464586.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/300090/3_tn.png"
                                    alt="Елена Макеева"
                                    title="Елена Макеева" class="lazyload" /></div>
                                                        <span>Елена Макеева</span>
                            <cite>Управление государством – это не эксперимент</cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2464586"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2464586">0</acronym></span></span>

                        <a href="https://biz.nv.ua/experts/upravlenie-hosudarstvom-kak-eksperiment-2464586.html" class="block_top3_bloga"><p> Чем отличается управление государством от лабораторного эксперимента? Все просто - масштабом и ценой ошибки. Об этом и поговорим. </p></a>
                    </div>
                                    <div class="clear">
                        <a data-edit="2466017,2762,20,30004601" href="https://biz.nv.ua/experts/hde-zhe-obeshchanyj-azhiotazh-2466017.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/300046/1_tn.png"
                                    alt="Иван Компан"
                                    title="Иван Компан" class="lazyload" /></div>
                                                        <span>Иван Компан</span>
                            <cite>Где же обещанный ажиотаж</cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2466017"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2466017">1</acronym></span></span>

                        <a href="https://biz.nv.ua/experts/hde-zhe-obeshchanyj-azhiotazh-2466017.html" class="block_top3_bloga"><p>  Как эти и другие события сказались на мировых финансовых рынках, и чего от них ожидать инвесторам в ближайшее время.  </p></a>
                    </div>
                            </div>
            </section>
<script>
    load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
        load_srcs(['/user/js/bootstrap.min.js'], function() {
            $('.rightblogs_hoder .topsnav a').on('click', function(){
                $(this).tab('show');
            });
        });
    });
</script>

				
                                                                                            
                                                                                                                
    <section class="fvmedia_hoder">
        <div class="chapter_all">
            <h4><a href="https://nv.ua/opinion/authors/all.html">авторы</a></h4>
            <a href="https://nv.ua/opinion/authors.html" class="all_block">Все мнения<i class="fa fa-caret-right"></i></a>
        </div>
        <div class="wrap_item_autor for_slider" id="wrap_item_autor">
                            <div class="item_autor clearfix">
                                            <div class="img">
                            <a href="https://nv.ua/opinion/fomichov.html"><img src="/user/img/grey.png" data-src="/img/article/24674/65_author.png" class="lazyload" /></a>
                        </div>
                    
                    <div class="text">
                        <a href="https://nv.ua/opinion/fomichov.html" class="name">Владимир Фомичев</a>
                        <div class="politics-name">
                            <span>Вчера 19:26</span>
                        </div>
                        <p class="description">
                            <a href="https://nv.ua/opinion/sto-tysjach-dlja-byvsheho-plennoho-2467526.html">Сто тысяч для бывших пленных</a>
                            <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2467526"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2467526">0</acronym></span></span>

                        </p>
                    </div>
                </div>
                            <div class="item_autor clearfix">
                                            <div class="img">
                            <a href="https://nv.ua/opinion/marina-shumaeva.html"><img src="/user/img/grey.png" data-src="/img/article/24672/85_author.png" class="lazyload" /></a>
                        </div>
                    
                    <div class="text">
                        <a href="https://nv.ua/opinion/marina-shumaeva.html" class="name">Марина Шумаева</a>
                        <div class="politics-name">
                            <span>01 мая, 19:39</span>
                        </div>
                        <p class="description">
                            <a href="https://nv.ua/style/blogs/tajnye-zhenskie-obshchestva-ssha-kak-i-dlja-obedinjajutsja-amerikanki-2467283.html">Для чего американки объединяются в тайные общества</a>
                            <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2467287"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2467287">0</acronym></span></span>

                        </p>
                    </div>
                </div>
                            <div class="item_autor clearfix">
                                            <div class="img">
                            <a href="https://nv.ua/opinion/drozdv.html"><img src="/user/img/grey.png" data-src="/img/article/100085/43_author.jpg" class="lazyload" /></a>
                        </div>
                    
                    <div class="text">
                        <a href="https://nv.ua/opinion/drozdv.html" class="name">Виталий Дрозд</a>
                        <div class="politics-name">
                            <span>30 апреля, 20:39</span>
                        </div>
                        <p class="description">
                            <a href="https://nv.ua/style/blogs/kak-splanirovat-poezdku-v-marokko-instruktsija-puteshestvennika-2467202.html">Как провести отпуск в Марокко</a>
                            <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2467204"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2467204">0</acronym></span></span>

                        </p>
                    </div>
                </div>
                            <div class="item_autor clearfix">
                                            <div class="img">
                            <a href="https://nv.ua/opinion/gordeev.html"><img src="/user/img/grey.png" data-src="/img/article/100041/88_author.jpg" class="lazyload" /></a>
                        </div>
                    
                    <div class="text">
                        <a href="https://nv.ua/opinion/gordeev.html" class="name">Егор Гордеев</a>
                        <div class="politics-name">
                            <span>30 апреля, 01:05</span>
                        </div>
                        <p class="description">
                            <a href="https://nv.ua/style/blogs/pjat-samykh-potrjasajushchikh-horodov-mira-bloh-ehora-hordeeva-2466547.html">Пять самых потрясающих городов мира</a>
                            <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2466551"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2466551">0</acronym></span></span>

                        </p>
                    </div>
                </div>
                            <div class="item_autor clearfix">
                                            <div class="img">
                            <a href="https://nv.ua/opinion/godardt.html"><img src="/user/img/grey.png" data-src="/img/article/100082/64_author.jpg" class="lazyload" /></a>
                        </div>
                    
                    <div class="text">
                        <a href="https://nv.ua/opinion/godardt.html" class="name">Татьяна Годард</a>
                        <div class="politics-name">
                            <span>28 апреля, 18:39</span>
                        </div>
                        <p class="description">
                            <a href="https://nv.ua/style/blogs/retsepty-samykh-vkusnykh-shashlykov-bloh-tatjany-hodard-2466577.html">Рецепты самых вкусных шашлыков</a>
                            <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2466582"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2466582">0</acronym></span></span>

                        </p>
                    </div>
                </div>
                    </div>
    </section>
            <script>
            load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
                load_srcs(['/user/js/owl.carousel.min.js', '/user/css/owl.carousel.css'], function() {
                    $("#wrap_item_autor").owlCarousel({
                        slideSpeed: 300,
                        paginationSpeed: 400,
                        pagination: false,
                        navigation: true,
                        navigationText: ["", ""],
                        items: 1,
                        itemsCustom: false,
                        singleItem: true
                    });
                });
            });
        </script>
    
		
    <section class="fvmedia_hoder">
        <h4 class="chapter"><a href="https://nv.ua/photo.html">Фото<i class="fa fa-caret-right"></i></a></h4>
		<h4 class="chapter"><a href="https://nv.ua/video.html">ВИДЕО<i class="fa fa-caret-right"></i></a></h4>
        <div id="js-media-slider" class="fvmedia">
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="https://nv.ua/ukraine/events/ukrainets-pytalsja-vyvezti-v-rf-sprjatannye-v-tajnike-15-5-mln-rublej-2467615.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24676/15_mid.jpeg"
                                        alt="Задержанный спрятал деньги в порогах автомобиля"
                                        title="Задержанный спрятал деньги в порогах автомобиля" class="lazyload" />
                                        <i class="circle fa fa-caret-right"></i>

                                </a>
                            </div>
                                                <a href="https://nv.ua/ukraine/events/ukrainets-pytalsja-vyvezti-v-rf-sprjatannye-v-tajnike-15-5-mln-rublej-2467615.html">Украинец пытался вывезти в РФ спрятанные в тайнике 15,5 млн рублей</a>
                        <span class="icons_art"><i class="txt">Сегодня 11:06</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="https://nv.ua/world/countries/v-indii-74-cheloveka-stali-zhertvami-peschanykh-bur-2467609.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24676/9_mid.jpeg"
                                        alt="В Индии бушуют песчаные бури"
                                        title="В Индии бушуют песчаные бури" class="lazyload" />
                                        <i class="circle fa fa-caret-right"></i>

                                </a>
                            </div>
                                                <a href="https://nv.ua/world/countries/v-indii-74-cheloveka-stali-zhertvami-peschanykh-bur-2467609.html">В Индии 74 человека стали жертвами песчаных бурь</a>
                        <span class="icons_art"><i class="txt">Сегодня 10:34</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="https://nv.ua/world/countries/v-londone-v-rezultate-vzryva-na-evrejskom-prazdnike-postradali-10-chelovek-video-2467596.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24675/96_mid.jpeg"
                                        alt="Причины взрыва не сообщаются"
                                        title="Причины взрыва не сообщаются" class="lazyload" />
                                        <i class="circle fa fa-caret-right"></i>

                                </a>
                            </div>
                                                <a href="https://nv.ua/world/countries/v-londone-v-rezultate-vzryva-na-evrejskom-prazdnike-postradali-10-chelovek-video-2467596.html">В Лондоне в результате взрыва на еврейском празднике пострадали 10 человек - видео</a>
                        <span class="icons_art"><i class="txt">Сегодня 09:35</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="https://nv.ua/world/countries/obval-neboskreba-v-brazilii-bolee-40-chelovek-propali-bez-vesti-2467576.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24675/76_mid.jpeg"
                                        alt=" Более 40 человек пропали без вести в результате обвала небоскреба в Сан-Пауло "
                                        title=" Более 40 человек пропали без вести в результате обвала небоскреба в Сан-Пауло " class="lazyload" />
                                        <i class="circle fa circle fa fa-camera"></i>

                                </a>
                            </div>
                                                <a href="https://nv.ua/world/countries/obval-neboskreba-v-brazilii-bolee-40-chelovek-propali-bez-vesti-2467576.html">Обвал небоскреба в Бразилии: более 40 человек пропали без вести </a>
                        <span class="icons_art"><i class="txt">Сегодня 08:02</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="https://nv.ua/sport/other-sport/himnastka-iz-ssha-prizemlilas-na-holovu-posle-pryzhka-s-brevna-2467573.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24675/73_mid.jpeg"
                                        alt="Гимнастка неудачно завершила выступление"
                                        title="Гимнастка неудачно завершила выступление" class="lazyload" />
                                        <i class="circle fa fa-caret-right"></i>

                                </a>
                            </div>
                                                <a href="https://nv.ua/sport/other-sport/himnastka-iz-ssha-prizemlilas-na-holovu-posle-pryzhka-s-brevna-2467573.html">Гимнастка из США приземлилась на голову после прыжка с бревна</a>
                        <span class="icons_art"><i class="txt">Сегодня 06:45</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="https://nv.ua/world/countries/v-seti-pojavilos-video-s-momentom-krushenija-samoleta-v-ssha-2467567.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24675/67_mid.jpeg"
                                        alt="Все люди, находящиеся на борту самолета, погибли"
                                        title="Все люди, находящиеся на борту самолета, погибли" class="lazyload" />
                                        <i class="circle fa fa-caret-right"></i>

                                </a>
                            </div>
                                                <a href="https://nv.ua/world/countries/v-seti-pojavilos-video-s-momentom-krushenija-samoleta-v-ssha-2467567.html">В сети появилось видео с моментом крушения самолета в США</a>
                        <span class="icons_art"><i class="txt">Сегодня 03:27</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="https://nv.ua/ukraine/events/politsija-opublikovala-fotohrafii-ljudej-kotorye-ranili-v-kieve-veterana-ato-2467564.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24675/64_mid.jpeg"
                                        alt="Скриншоты с камер наблюдения"
                                        title="Скриншоты с камер наблюдения" class="lazyload" />
                                        <i class="circle fa circle fa fa-camera"></i>

                                </a>
                            </div>
                                                <a href="https://nv.ua/ukraine/events/politsija-opublikovala-fotohrafii-ljudej-kotorye-ranili-v-kieve-veterana-ato-2467564.html">Полиция опубликовала фотографии людей, которые ранили в Киеве ветерана АТО</a>
                        <span class="icons_art"><i class="txt">Сегодня 01:39</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="https://nv.ua/ukraine/events/politsija-opublikovala-fotohrafii-ljudej-kotorye-ranili-v-kieve-veterana-ato-2467564.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24675/64_mid.jpeg"
                                        alt="Скриншоты с камер наблюдения"
                                        title="Скриншоты с камер наблюдения" class="lazyload" />
                                        <i class="circle fa circle fa fa-camera"></i>

                                </a>
                            </div>
                                                <a href="https://nv.ua/ukraine/events/politsija-opublikovala-fotohrafii-ljudej-kotorye-ranili-v-kieve-veterana-ato-2467564.html">Полиция опубликовала фотографии людей, которые ранили в Киеве ветерана АТО</a>
                        <span class="icons_art"><i class="txt">Сегодня 01:39</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="https://nv.ua/world/countries/vo-vremja-krushenija-voennoho-samoleta-v-ssha-pohiblo-pjat-chelovek-2467563.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24675/63_mid.jpeg"
                                        alt="Самолет потерпел крушение в штате Джорджия"
                                        title="Самолет потерпел крушение в штате Джорджия" class="lazyload" />
                                        <i class="circle fa circle fa fa-camera"></i>

                                </a>
                            </div>
                                                <a href="https://nv.ua/world/countries/vo-vremja-krushenija-voennoho-samoleta-v-ssha-pohiblo-pjat-chelovek-2467563.html">Во время крушения военного самолета в США погибло пять человек</a>
                        <span class="icons_art"><i class="txt">Сегодня 01:09</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="https://nv.ua/ukraine/events/posle-zimivki-v-antarktide-vernulas-22-ja-ekspeditsija-ukrainskikh-poljarnikov-2467551.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24675/51_mid.jpeg"
                                        alt=" Встреча 22-й Украинской антарктической экспедиции в Киеве "
                                        title=" Встреча 22-й Украинской антарктической экспедиции в Киеве " class="lazyload" />
                                        <i class="circle fa fa-caret-right"></i>

                                </a>
                            </div>
                                                <a href="https://nv.ua/ukraine/events/posle-zimivki-v-antarktide-vernulas-22-ja-ekspeditsija-ukrainskikh-poljarnikov-2467551.html">После зимовки в Антарктиде вернулась 22-я экспедиция украинских полярников</a>
                        <span class="icons_art"><i class="txt">Вчера 22:42</i></span>
                    </article>
                </div>
                    </div>
    </section>
    <script>
        load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
            load_srcs(['/user/js/owl.carousel.min.js', '/user/css/owl.carousel.css'], function() {
                $("#js-media-slider").owlCarousel({
                    slideSpeed: 300,
                    paginationSpeed: 400,
                    pagination: false,
                    navigation: true,
                    navigationText: ["", ""],
                    items: 2,
                    itemsCustom: false,
                    itemsDesktop: [1170, 2],
                    itemsDesktopSmall: [992, 2],
                    itemsTablet: [767, 2],
                    itemsMobile: [479, 2],
                    singleItem: false,
                    scrollPerPage: true
                });
            });
        });
    </script>

		
    <section class="tops_hoder dark_right">
        <h4 class="chapter">
            <a class="style_right_block" href="https://nv.ua/style.html">Читайте на НВ style<i class="fa fa-caret-right"></i></a>
        </h4>

        <div class="last_random">
            <div class="row">
                                    <div class="col-xs-6">
                        <div>
                                                            <a href="https://nv.ua/project/luchshie-restorany-kieva-v-2018-hodu-2467506.html" class="style_right_block">
                                    <img src="/img/article/24675/27_mid.jpeg" alt="Лучшие рестораны Киева в 2018 году" title="Лучшие рестораны Киева в 2018 году" class="img_tn lazyload" />
                                </a>
                                                        <a data-edit="2467527,2742,2442620,0" class="style_right_block" href="https://nv.ua/project/luchshie-restorany-kieva-v-2018-hodu-2467506.html">Лучшие рестораны Киева в 2018 году</a>
                        </div>
                    </div>
                                                        <div class="col-xs-6">
                        <div>
                                                            <a href="https://nv.ua/style/person_art/interview_per/svoboda-eto-ne-brilliant-eto-khrupkij-tsvetok-za-kotorym-nuzhno-ukhazhivat-rezhisser-vitalij-manskij-o-filme-rodnye-i-o-zaprete-na-chestnoe-kino-v-rossii-2467473.html" class="style_right_block">
                                    <img src="/img/article/24674/73_mid.jpeg" alt="Виталий Манский" title="Виталий Манский" class="img_tn lazyload" />
                                </a>
                                                        <a data-edit="2467473,2731,2442574,0" class="style_right_block" href="https://nv.ua/style/person_art/interview_per/svoboda-eto-ne-brilliant-eto-khrupkij-tsvetok-za-kotorym-nuzhno-ukhazhivat-rezhisser-vitalij-manskij-o-filme-rodnye-i-o-zaprete-na-chestnoe-kino-v-rossii-2467473.html">Не проспите свою жизнь. Режиссер Виталий Манский о фильме Родные и запрете на честное кино в России</a>
                        </div>
                    </div>
                                            <div class="col-xs-12"><hr></div>
                                                        <div class="col-xs-6">
                        <div>
                                                            <a href="https://nv.ua/style/blogs/kak-privychki-meshajut-nam-zhit-bloh-rajna-kholideja-2467513.html" class="style_right_block">
                                    <img src="/img/article/24675/13_mid.jpeg" alt="Фото: ArturVerkhovetskiy/Depositphotos" title="Фото: ArturVerkhovetskiy/Depositphotos" class="img_tn lazyload" />
                                </a>
                                                        <a data-edit="2467513,2333,2442608,0" class="style_right_block" href="https://nv.ua/style/blogs/kak-privychki-meshajut-nam-zhit-bloh-rajna-kholideja-2467513.html">Как привычки мешают нам жить. Блог Райна Холидея</a>
                        </div>
                    </div>
                                                        <div class="col-xs-6">
                        <div>
                                                            <a href="https://nv.ua/style/life/fooddrink/vy-vse-delali-ne-tak-kak-nado-japonskij-shef-povar-pokazal-kak-pravilno-est-sushi-2467544.html" class="style_right_block">
                                    <img src="/img/article/24675/44_mid.jpeg" alt="Влиятельный японский шеф рассказал, как правильно употреблять суши" title="Влиятельный японский шеф рассказал, как правильно употреблять суши" class="img_tn lazyload" />
                                </a>
                                                        <a data-edit="2467544,2742,2442638,0" class="style_right_block" href="https://nv.ua/style/life/fooddrink/vy-vse-delali-ne-tak-kak-nado-japonskij-shef-povar-pokazal-kak-pravilno-est-sushi-2467544.html">Вы все делали не так, как надо. Японский шеф-повар показал, как правильно есть суши</a>
                        </div>
                    </div>
                                                </div>
        </div>
    </section>

		            

                                    
                            
        
        <!-- 199.67.203.140 -->
    <section class="tops_hoder sect_2292" id="tops_hoder">
        <h4 class="chapter">
                            Компании/Рынки
                        ТОП-10
        </h4>

        <ul class="topsnav clear">
            <li class="active"><a href="#toparts" data-toggle="tab">Читают</a></li>
            <li id="top_comm_tab"><a href="#topcomm" data-toggle="tab">Обсуждают</a></li>
            <li id="top_share_tab"><a href="#topshare" data-toggle="tab">Делятся</a></li>
        </ul>

        <div class="tab-content a7">
            <div class="tab-pane tops active" id="toparts">
                                    <div>
                        <a data-edit="2467422,2295" href="https://biz.nv.ua/markets/odesskij-priportovyj-zavod-podeshevel-v-10-raz-2467422.html" data-dte="02 мая 12:36" class="block_top_10_materials"><dfn>1.</dfn>Одесский припортовый завод подешевел в 10 раз</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2467422">603</span></span>
                    </div>
                                    <div>
                        <a data-edit="2467439,2295" href="https://biz.nv.ua/markets/es-otkazal-naftohazu-v-iske-protiv-rossijskoho-hazoprovoda-v-obkhod-ukrainy-2467439.html" data-dte="02 мая 13:56" class="block_top_10_materials"><dfn>2.</dfn>ЕС отказал Нафтогазу в иске против газопровода в обход Украины</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2467439">1294</span></span>
                    </div>
                                    <div>
                        <a data-edit="2467372,2295" href="https://biz.nv.ua/markets/loukoster-ryanair-izmenil-raspisanie-poletov-iz-ukrainy-2467372.html" data-dte="02 мая 08:08" class="block_top_10_materials"><dfn>3.</dfn>Лоукостер Ryanair изменил расписание полетов из Украины</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2467372">1441</span></span>
                    </div>
                                    <div>
                        <a data-edit="2467525,2320" href="https://nv.ua/world/countries/iz-belarusi-ne-vypustili-lichnyj-samolet-s-ukrainskim-nardepom-smi-2467525.html" data-dte="02 мая 19:27" class="block_top_10_materials"><dfn>4.</dfn>Из Беларуси не выпустили личный самолет с украинским нардепом - СМИ </a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2467525">2121</span></span>
                    </div>
                                    <div>
                        <a data-edit="2467381,2295" href="https://biz.nv.ua/markets/sud-londona-otmenil-kljuchevye-sohlashenija-naftohaza-s-kolomojskim-2467381.html" data-dte="02 мая 09:44" class="block_top_10_materials"><dfn>5.</dfn>Суд Лондона отменил ключевые соглашения Нафтогаза с Коломойским</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2467381">1308</span></span>
                    </div>
                                    <div>
                        <a data-edit="2467602,2295" href="https://biz.nv.ua/markets/krupnejshij-proizvoditel-shin-v-ukraine-reshil-ujti-s-rynka-2467602.html" data-dte="03 мая 10:01" class="block_top_10_materials"><dfn>6.</dfn>Крупнейший производитель шин в Украине решил уйти с рынка</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2467602">1259</span></span>
                    </div>
                                    <div>
                        <a data-edit="2467408,2295" href="https://biz.nv.ua/markets/apple-podtverdila-zapusk-v-ukraine-svoej-platezhnoj-sistemy-2467408.html" data-dte="02 мая 11:28" class="block_top_10_materials"><dfn>7.</dfn>Apple подтвердила запуск в Украине своей платежной системы</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2467408">1461</span></span>
                    </div>
                                    <div>
                        <a data-edit="2467221,2295" href="https://biz.nv.ua/markets/odesskij-priportovyj-zavod-polnostju-prekratil-svoju-dejatelnost-2467221.html" data-dte="30 апреля 16:04" class="block_top_10_materials"><dfn>8.</dfn>Одесский припортовый завод полностью прекратил свою деятельность </a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2467221">1288</span></span>
                    </div>
                                    <div>
                        <a data-edit="2467392,2295" href="https://biz.nv.ua/markets/v-khha-rasskazali-chto-budet-s-tarifami-posle-otkaza-ot-kievenerho-2467392.html" data-dte="02 мая 10:40" class="block_top_10_materials"><dfn>9.</dfn>В КГГА рассказали, что будет с тарифами после отказа от Киевэнерго</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2467392">878</span></span>
                    </div>
                                    <div>
                        <a data-edit="2467377,2295" href="https://biz.nv.ua/markets/krupnejshij-v-ukraine-avtodiler-vyshel-v-pribyl-2467377.html" data-dte="02 мая 09:08" class="block_top_10_materials"><dfn>10.</dfn>Крупнейший в Украине автодилер вышел в прибыль</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2467377">739</span></span>
                    </div>
                            </div>
            <div class="tab-pane tops" id="topcomm">
                                    <div>
                        <a data-edit="2467439,2295" href="https://biz.nv.ua/markets/es-otkazal-naftohazu-v-iske-protiv-rossijskoho-hazoprovoda-v-obkhod-ukrainy-2467439.html" data-dte="02 мая 13:56" class="block_top_10_materials"><dfn>1.</dfn>ЕС отказал Нафтогазу в иске против газопровода в обход Украины</a>
                        <span class="icons_art" ><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2467439">2</span></span>
                    </div>
                                    <div>
                        <a data-edit="2467602,2295" href="https://biz.nv.ua/markets/krupnejshij-proizvoditel-shin-v-ukraine-reshil-ujti-s-rynka-2467602.html" data-dte="03 мая 10:01" class="block_top_10_materials"><dfn>2.</dfn>Крупнейший производитель шин в Украине решил уйти с рынка</a>
                        <span class="icons_art" ><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2467602">2</span></span>
                    </div>
                                    <div>
                        <a data-edit="2467422,2295" href="https://biz.nv.ua/markets/odesskij-priportovyj-zavod-podeshevel-v-10-raz-2467422.html" data-dte="02 мая 12:36" class="block_top_10_materials"><dfn>3.</dfn>Одесский припортовый завод подешевел в 10 раз</a>
                        <span class="icons_art" ><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2467422">2</span></span>
                    </div>
                                    <div>
                        <a data-edit="2467594,2295" href="https://biz.nv.ua/markets/hrojsman-rasskazal-kohda-v-ukraine-startuet-malaja-privatizatsija-2467594.html" data-dte="03 мая 09:24" class="block_top_10_materials"><dfn>4.</dfn>Гройсман рассказал, когда в Украине стартует малая приватизация</a>
                        <span class="icons_art" ><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2467594">1</span></span>
                    </div>
                                    <div>
                        <a data-edit="2467438,2295" href="https://biz.nv.ua/markets/neftepererabatyvajushchij-zavod-kolomojskoho-narastil-ubytok-pochti-v-13-raz-2467438.html" data-dte="02 мая 13:43" class="block_top_10_materials"><dfn>5.</dfn>Нефтеперерабатывающий завод Коломойского нарастил убыток почти в 13 раз</a>
                        <span class="icons_art"  style="display:none;"><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2467438">0</span></span>
                    </div>
                                    <div>
                        <a data-edit="2467442,2295" href="https://biz.nv.ua/markets/iz-chernovtsov-zapustili-aviarejs-v-turtsiju-2467442.html" data-dte="02 мая 14:08" class="block_top_10_materials"><dfn>6.</dfn>Из Черновцов запустили авиарейс в Турцию</a>
                        <span class="icons_art"  style="display:none;"><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2467442">0</span></span>
                    </div>
                                    <div>
                        <a data-edit="2467457,2295" href="https://biz.nv.ua/markets/venherskij-loukoster-zapustil-aviarejs-iz-ukrainy-v-london-2467457.html" data-dte="02 мая 15:18" class="block_top_10_materials"><dfn>7.</dfn>Лоукостер Wizz Air запустил авиарейс из Украины в Лондон</a>
                        <span class="icons_art"  style="display:none;"><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2467457">0</span></span>
                    </div>
                                    <div>
                        <a data-edit="2467471,2295" href="https://biz.nv.ua/markets/ukrnafta-izmenila-ushcherb-na-pribyl-2467471.html" data-dte="02 мая 16:10" class="block_top_10_materials"><dfn>8.</dfn>Укрнафта сменила убыток на многомиллионную прибыль</a>
                        <span class="icons_art"  style="display:none;"><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2467471">0</span></span>
                    </div>
                                    <div>
                        <a data-edit="2467483,2295" href="https://biz.nv.ua/markets/aeroport-lvov-narastil-passazhiropotok-pochti-na-60-2467483.html" data-dte="02 мая 17:05" class="block_top_10_materials"><dfn>9.</dfn>Аэропорт Львов нарастил пассажиропоток почти на 60%</a>
                        <span class="icons_art"  style="display:none;"><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2467483">0</span></span>
                    </div>
                                    <div>
                        <a data-edit="2467498,2295" href="https://biz.nv.ua/markets/v-ukraine-zafiksirovali-padenie-dobychi-haza-pjatyj-mesjats-podrjad-2467498.html" data-dte="02 мая 18:08" class="block_top_10_materials"><dfn>10.</dfn>В Украине зафиксировали падение добычи газа пятый месяц подряд</a>
                        <span class="icons_art"  style="display:none;"><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2467498">0</span></span>
                    </div>
                            </div>
            <div class="tab-pane tops" id="topshare">
                                    <div>
                        <a data-edit="2467422,2295" href="https://biz.nv.ua/markets/odesskij-priportovyj-zavod-podeshevel-v-10-raz-2467422.html" data-dte="02 мая 12:36" class="block_top_10_materials"><dfn>1.</dfn>Одесский припортовый завод подешевел в 10 раз</a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2467422">2</span></span>
                    </div>
                                    <div>
                        <a data-edit="2467525,2320" href="https://nv.ua/world/countries/iz-belarusi-ne-vypustili-lichnyj-samolet-s-ukrainskim-nardepom-smi-2467525.html" data-dte="02 мая 19:27" class="block_top_10_materials"><dfn>2.</dfn>Из Беларуси не выпустили личный самолет с украинским нардепом - СМИ </a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2467525">7</span></span>
                    </div>
                                    <div>
                        <a data-edit="2467602,2295" href="https://biz.nv.ua/markets/krupnejshij-proizvoditel-shin-v-ukraine-reshil-ujti-s-rynka-2467602.html" data-dte="03 мая 10:01" class="block_top_10_materials"><dfn>3.</dfn>Крупнейший производитель шин в Украине решил уйти с рынка</a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2467602">6</span></span>
                    </div>
                                    <div>
                        <a data-edit="2467438,2295" href="https://biz.nv.ua/markets/neftepererabatyvajushchij-zavod-kolomojskoho-narastil-ubytok-pochti-v-13-raz-2467438.html" data-dte="02 мая 13:43" class="block_top_10_materials"><dfn>4.</dfn>Нефтеперерабатывающий завод Коломойского нарастил убыток почти в 13 раз</a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2467438">3</span></span>
                    </div>
                                    <div>
                        <a data-edit="2467439,2295" href="https://biz.nv.ua/markets/es-otkazal-naftohazu-v-iske-protiv-rossijskoho-hazoprovoda-v-obkhod-ukrainy-2467439.html" data-dte="02 мая 13:56" class="block_top_10_materials"><dfn>5.</dfn>ЕС отказал Нафтогазу в иске против газопровода в обход Украины</a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2467439">3</span></span>
                    </div>
                                    <div>
                        <a data-edit="2467442,2295" href="https://biz.nv.ua/markets/iz-chernovtsov-zapustili-aviarejs-v-turtsiju-2467442.html" data-dte="02 мая 14:08" class="block_top_10_materials"><dfn>6.</dfn>Из Черновцов запустили авиарейс в Турцию</a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2467442">3</span></span>
                    </div>
                                    <div>
                        <a data-edit="2467515,2295" href="https://biz.nv.ua/markets/iz-lvova-zapustjat-aviarejsy-v-dva-hrecheskikh-horoda-2467515.html" data-dte="02 мая 19:04" class="block_top_10_materials"><dfn>7.</dfn>Из Львова запустят авиарейсы в два греческих города</a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2467515">1</span></span>
                    </div>
                                    <div>
                        <a data-edit="2467617,2295" href="https://biz.nv.ua/markets/krupnejshaja-tovarnaja-birzha-kitaja-prismotrela-sebe-novyj-aktiv-v-ukraine-2467617.html" data-dte="03 мая 11:10" class="block_top_10_materials"><dfn>8.</dfn>Крупнейшая товарная биржа Китая присмотрела себе новый актив в Украине</a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2467617">2</span></span>
                    </div>
                                    <div>
                        <a data-edit="2467457,2295" href="https://biz.nv.ua/markets/venherskij-loukoster-zapustil-aviarejs-iz-ukrainy-v-london-2467457.html" data-dte="02 мая 15:18" class="block_top_10_materials"><dfn>9.</dfn>Лоукостер Wizz Air запустил авиарейс из Украины в Лондон</a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2467457">2</span></span>
                    </div>
                                    <div>
                        <a data-edit="2467498,2295" href="https://biz.nv.ua/markets/v-ukraine-zafiksirovali-padenie-dobychi-haza-pjatyj-mesjats-podrjad-2467498.html" data-dte="02 мая 18:08" class="block_top_10_materials"><dfn>10.</dfn>В Украине зафиксировали падение добычи газа пятый месяц подряд</a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2467498">2</span></span>
                    </div>
                            </div>
        </div>
    </section>
    <script>
        load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
            load_srcs(['/user/js/bootstrap.min.js'], function() {
                $('.tops_hoder .topsnav a').on('click', function(){
                    $(this).tab('show');
                });
            });
        });
    </script>

		<div id="corevotes_block_left" class="block white for_vote right" style="">
    <section class="poll_hoder">
        <h4 class="chapter"><a href="https://nv.ua/allvotes.html">опрос</a></h4>
        <div data-absnum="0" class="js-vote-box"></div>
<script>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</script>

        <div class="more21">
            <a href="https://nv.ua/allvotes.html">Все опросы <i class="fa fa-caret-right"></i></a>
        </div>
    </section>
</div>

		<div id="SinoptikInformer" style="width:250px; margin-top:30px;" class="SinoptikInformer type1c1">
    <div class="siHeader">
        <div class="siLh"><div class="siMh">
            <a rel="nofollow" onmousedown="siClickCount();" class="siLogo" href="https://sinoptik.ua/" target="_blank" title="Погода"> </a>Погода
            <span id="siHeader"></span></div></div></div><div class="siBody"><table><tbody><tr><td class="siCityV" style="width:100%;">
                <div class="siCityName">Погода в <span>Киеве</span></div></tr><tr>
                <td style="width:100%;"><div class="siCityV2"><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm">

            </div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf">
                <p>влажность: <span id="vl0"></span></p><p>давление: <span id="dav0"></span></p><p>ветер: <span id="wind0"></span></p></div>
            </div></div></td></tr></tbody></table><div class="siLinks">Погода на
                <a href="https://sinoptik.ua/погода-львов/10-дней/" rel="nofollow" title="Погода во Львове на 10 дней" target="_blank">sinoptik.ua</a>  во Львове</div>
            </div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div>
<script type="text/javascript" charset="UTF-8" src="https://sinoptik.ua/informers_js.php?title=4&amp;wind=3&amp;cities=303010783&amp;lang=ru" defer></script>

            		
            <div class="banner_right_2" rel="nofollow">
                <!-- /271925883/36_--s-a_sticky_300*600 -->
<div id='parent-div-gpt-ad-1519725919109-0' style="display:none;">
    <div id='div-gpt-ad-1519725919109-0'>
        <script>
            googletag.cmd.push(function() {googletag.display('div-gpt-ad-1519725919109-0');});
        </script>
    </div>
</div>

            </div>
        	</div>
</div> </div> </div><div class="banner-in-column"><!-- /271925883/35_-m-s-a_podval-rastiazhka-728*90 -->
<div id='parent-div-gpt-ad-1522667173091-0' style="display:none;">
    <div id='div-gpt-ad-1522667173091-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522667173091-0');});
        </script>
    </div>
</div>
</div> <div class="background-branding"><!-- /271925883/15_-m-s-a-style_brending_1920*1080 -->
<div id='div-gpt-ad-1518621556615-0'>
    <script>
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-1518621556615-0');
        });
    </script>
</div>
</div><div id="js-catfish-popup" class="catfish-popup" style="display:none;">
	<div id="js-catfish-popup-close" class="catfish-close">X</div>
	<!-- /271925883/18_-m-s-a_catfish_960*120 -->
	<div id='div-gpt-ad-1522316124043-0'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522316124043-0'); });
		</script>
	</div>
	<!-- /271925883/18_mob -->
	<div id='div-gpt-ad-1522316684583-0'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522316684583-0'); });
		</script>
	</div>
</div>
<script>
	document.getElementById("js-catfish-popup-close").onclick = function() {
		document.getElementById('js-catfish-popup').style.display = 'none';
	};
</script>
<div data-action="banners" data-place="22" data-page="2292" class="sunsite_actions"></div><footer>
    <div class="container">
        <div class="row">
            <div class="col-sm-4 col-md-2">
                <ul>
                                            <li><a href="https://nv.ua/contacts.html">Контакты</a></li>
                                            <li><a href="https://nv.ua/advert.html">Реклама</a></li>
                                            <li><a href="https://nv.ua/rules.html">Правила пользования</a></li>
                                            <li><a href="https://nv.ua/agreement.html">Договор пользования</a></li>
                                            <li><a href="https://nv.ua/pravila-avtory.html">Использование авторских материалов</a></li>
                                    </ul>
            </div>
            <div class="col-sm-7 col-md-8 col-sm-offset-1 col-md-offset-2 copy">
                <noindex>
                    <span id="copy_cont">
                        © 2014-2018, ООО «ИЗДАТЕЛЬСКИЙ ДОМ «МЕДИА-ДК». Все права защищены. E-mail редакции: <a href="mailto:news@nv.ua">news@nv.ua</a>, отдела рекламы: <a href="mailto:sales@nv.ua">sales@nv.ua</a>
                        <hr />
                        <p>Использование материалов сайта возможно с соблюдением <a href="/rules.html">Правил пользования сайтом и использования материалов сайта</a></p><p>Всі матеріали, які розміщені на цьому сайті із посиланням на агентство "Інтерфакс-Україна", не підлягають подальшому відтворенню та/чи розповсюдженню в будь-якій формі, інакше як з письмового дозволу агентства "<a rel="nofollow" href="http://interfax.com.ua/" target="_blank">Інтерфакс-Україна</a>".</p><p>Перепечатка, копирование или воспроизведение информации, содержащей ссылку на агентство <a rel="nofollow" href="http://ukranews.com/" target="_blank">ИнА “Українські Новини”</a>, в каком-либо виде строго запрещены, гиперссылка на логотип «Українські Новини» обязательна</p>
                        <hr />
                        Разработано в <a href="http://newagelab.com">NewAgeLab.com</a>
                        <hr />
                        Материалы, отмеченные значками <span class="icons_art"> <i class="advert"></i>, <i class="pr"></i>, <i class="project"></i>, <i class="pos_1"></i>, <i class="comp_1"></i></span>, публикуются на правах рекламы.
                    </span>
                </noindex>

                <div class="bcounters">
                    <noindex>
                        <table cellpadding="2" cellspacing="0" style="margin-top: 5px;">
                                <tbody><tr><td>
                                    <!--LiveInternet counter--><script type="text/javascript">
                                    new Image().src = "//counter.yadro.ru/hit?r"+
                                    escape(document.referrer)+((typeof(screen)=="undefined")?"":
                                    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                                    screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                                    ";h"+escape(document.title.substring(0,150))+
                                    ";"+Math.random();</script><!--/LiveInternet-->

                                    <!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
                                    target="_blank"><img src="//counter.yadro.ru/logo?14.6"
                                    title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
                                    alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->
                                </td><td>
                                    <span id="js-bigmir"></span>

                                </td><td>
                                    <div class="depo">Стоковые фото от <a rel="nofollow" href="http://depositphotos.com/?utm_source=NV&amp;utm_medium=footer&amp;utm_campaign=UA-brand" target="_blank"><img src="/user/img/depo.png"></a></div>
                                </td><td>
                                    <script>
                                         if (window.self === window.top) {
                                             (document.createElement('IMG')).src = document.location.protocol + '//autocounter.lentainform.com/1x1.gif?pid=' + 35788 + '&referer=' + window.document.referrer.replace(/&/g, '%26');
                                         }
                                    </script>
                                </td></tr>
                        </tbody></table>
                    </noindex>
                </div>
            </div>
        </div>
    </div>
    <a class="go_up js-goto-up" href="#" style="display: none;"><i class="fa fa-arrow-up"></i></a>
    
        <div id="counter-script"></div>
</footer>
<script>
    load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
        $('.js-goto-up').on('click', function(event){
            event.preventDefault();
            $('html,body').animate({'scrollTop': 0});
        });
        $(document).on(is_touch ? 'touchmove' : 'wheel', function() {
            scroll_hook();
        });
        $(document).on('scroll', function() {
            scroll_hook();
        });
    });
    function scroll_hook() {
        $(document).scrollTop() > 200 ? $('.js-goto-up').show() : $('.js-goto-up').hide();
    }
</script>
<script>var sun_root_section = 2292;var sun_section = 2295;var sun_article = 2467617;var phrase = {};phrase.login = 'Вход';phrase.logoff = 'Выход';phrase.singin = 'Регистрация';phrase.total_votes = 'Всего проголосовало';phrase.comm_reply = 'ответить';phrase.error_select_vote = 'Выберите вариант ответа';</script> </div> <i data-action="profile" class="sunsite_actions" style="display:none;"></i> <div id="fb-root"></div> <script>var sunsite_protocol = 'https://';var root_domain = 'nv.ua';</script> <script src="/user/js/sunsite-front-v11.js" defer></script> <script src="/user/js/nv-v18.js" defer></script> <script src="/user/js/adriver.core.2.js" defer></script><i data-action="get_social_counts" data-url="https://biz.nv.ua/markets/krupnejshaja-tovarnaja-birzha-kitaja-prismotrela-sebe-novyj-aktiv-v-ukraine-2467617.html" class="sunsite_actions" style="display:none;"></i>
<script>
    var size_grid = [0,320,480,766,991,1199];
    var grid_point = 0;

    // var addthis_config = {
    //     pubid: 'ra-5a15618c714c67f9',
    //     data_track_addressbar: false,
    //     data_track_clickback: false
    // };
    //
    // // Global function
    // var addthis_init = function (){
    //     if(typeof addthis !== 'undefined' && addthis_load) {
    //         addthis.update('share', 'url', document.URL);
    //         addthis.update('share', 'title', document.title);
    //         addthis.update('share', 'description', $('meta[name=description]').attr('content'));
    //         if(typeof addthis.layers.refresh === 'function') {
    //             addthis.layers.refresh();
    //         }
    //         fixedInfo();
    //     }else{
    //         $.getScript('https://s7.addthis.com/js/300/addthis_widget.js#async=1', function () {
    //             addthis.init();
    //             addthis_load = true;
    //             fixedInfo();
    //         });
    //     }
    // };

    function sunsite_action_get_social_counts(data){
        if(data['fb_counts']){
            $('.js-share[data-service="1"]').find('.share__count').html(data['fb_counts']);
        }

        if(data['tw_counts']){
            $('.js-share[data-service="2"]').find('.share__count').html(data['tw_counts']);
        }

        if(data['gp_counts']){
            $('.js-share[data-service="3"]').find('.share__count').html(data['gp_counts']);
        }
    }

    load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
        load_srcs(['/user/js/bootstrap.min.js']);

        load_srcs(['/user/js/jquery.unveil.js'], function() {
            $('img[data-src]').unveil();
        });

        sunsite_inits['u_nveil'] = function() {$('img[data-src]').unveil();};
        $(function() {
            grid_point = get_grid_point();
            $(window).resize(function() {
                grid_point = get_grid_point(true);
            });
            $('body:eq(0)').on('sizemode.change', function(event){
                if (typeof banners_data == 'object') {
                    sunsite_action_banners(banners_data);
                }
            });
        });

        // (sunsite_inits['add_this'] = addthis_init)();

        // $('body:eq(0)').on('click', '.at-share-btn', function(event){
        //     event.preventDefault();
        //     var absnum = $('[data-article-absnum]:eq(0)').data('articleAbsnum') || 0;
        //
        //     if (absnum > 0) {
        //         var $this = $(this);
        //         var service = 0;
        //         if ($this.hasClass('at-svc-facebook')) {
        //             service = 1;
        //         } else if ($this.hasClass('at-svc-twitter')) {
        //             service = 2;
        //         } else if ($this.hasClass('at-svc-google_plusone_share')) {
        //             service = 3;
        //         }
        //         $.post(http_addr + lang + '/actions/addshare', {'absnum': absnum, 'service': service}, function(data){});
        //     }
        // });

        load_srcs(['/user/js/share-links-generator.js'], function() {
            $('body:eq(0)').on('click', '.js-share', function() {
                var absnum = $('[data-article-absnum]:eq(0)').data('articleAbsnum') || 0;
                var share_link = SocialShare.generateSocialUrl($(this).data('provider'), {
                    url: $('meta[property="og:url"]').attr('content'),
                    title: $('meta[property="og:title"]').attr('content')
                });

                if (share_link) {
                    $.post(http_addr + (location.port != '' ? ':' + location.port : '') + lang + '/actions/addshare', {'absnum': absnum, 'service': $(this).data('service')}, function(data){});
                    SocialShare.Share(share_link);
                }
            });
        });
    });

</script>


<!-- (C)2000-2018 Gemius SA - gemiusPrism  / nvua.net/NV_All -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'bP1LyUd8vEolEOrZhSdqarRHfcBKuIeKw9GC.6Mtx33.67';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
<script type="text/javascript">
    load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
        (function (t) {
            var e = document.createElement("script");
            e.setAttribute("id", "tqflexsdksel"), e.setAttribute("fusionId", t), e.type = "text/javascript", e.src = "//api.traq.li/public/sdk/v03/sdk.js", e.async = !0, document.getElementsByTagName("head")[0].appendChild(e)
        })
        (247);
    });
</script>
<script>var sunsite_protocol = 'https://';var root_domain = 'nv.ua';load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {load_srcs(['/user/js/orphus-v1.js'], function() {});sunsite_inits['replace_table'] = function () {replace_table();};replace_table();$(document).on('banners_load', function(){var heightBanner = $('.top_banner_holder').height();if (!$('.topradio').hasClass('fixedradio') && (heightBanner > 0)) {var top = $('.topradio').offset().top;$('.topradio').css("top", top+heightBanner)}});$(window).on(is_touch ? 'touchmove' : 'scroll', fixed_header);$(window).resize(function() {fixedInfo();fixed_header();});sunsite_inits['clear_branding'] = function () {$('body:eq(0)').attr('style', '').removeClass('branding');branding_is_on = false;};});function fix_blocks_height(bsel, isel, d) {var d = d || 0;var m = 0;$(bsel).each(function(){var h = $(this).find(isel).height();if (h > m) {m = h;}});if (m > 0) {$(bsel + ' ' + isel).css({'height': (m+d) + 'px', 'display': 'inline-block'});}}function fixed_header() {if ($(document).scrollTop() >= $('#header').height()-40 /*&& $(window).width() > 767*/) {if (!$('#header .top_header').hasClass('abs')) {$('#header .top_header').addClass('abs');var height = $('.first_line').height();$('.abs .nav_holder').css('top', height+'px');$('.topradio').addClass('fixedradio');}} else {if($('#header .top_header').hasClass('abs')) {$('#header .top_header').removeClass('abs');$('.nav_holder').css('top', '0px');$('.topradio').removeClass('fixedradio');}}}function replace_table() {var table = $(".article table");if (table.length > 0) {table.each(function(index, element) {var ths = $(this),cont = $('<div class="table-responsive"></div>');ths.addClass("table");cont.append(ths.clone());ths.replaceWith(cont);});}}</script> </body> </html>