<!DOCTYPE html> <html><head>
    <meta charset="utf-8">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    
        <title>Европейский инвестбанк выделил €75 млн на безопасность украинских дорог / Новое Время</title>    <meta name="description" content="Европейский инвестиционный банк (ЕИБ) выделил &amp;euro;75 млн на повышении безопасности украинских дорог." class="js-meta" />                <link rel="canonical" href="https://biz.nv.ua/markets/eib-vydal-75-mln-na-bezopasnost-ukrainskikh-doroh-2481053.html" class="js-meta"/>    
    <meta name="format-detection" content="telephone=no">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
            <meta name="robots" content="index, follow, all" />
                <link rel="icon" type="image/x-icon" href="/user/img/favicon_biz.ico">
    
            <link rel="amphtml" href="https://biz.nv.ua/amp/eib-vydal-75-mln-na-bezopasnost-ukrainskikh-doroh-2481053.html">
    
    
            <meta property="og:title" content="Европейский инвестбанк выделил €75 млн на безопасность украинских дорог" class="js-meta"/> <meta property="og:type" content="article" class="js-meta"/> <meta property="og:description" content=" Европейский инвестиционный банк (ЕИБ) выделил &amp;euro;75 млн на повышении безопасности украинских дорог. " class="js-meta"/><meta property="og:image" content="https://nv.ua/img/article/24810/53_share.jpeg" class="js-meta"/><meta property="og:image:width" content="966" class="js-meta"/> <meta property="og:image:height" content="598" class="js-meta"/><meta property="og:url" content="https://biz.nv.ua/markets/eib-vydal-75-mln-na-bezopasnost-ukrainskikh-doroh-2481053.html" class="js-meta"/>
<meta name="twitter:card" content="summary_large_image" />


    <link rel="stylesheet" href="/user/css/font-awesome-mini-v1.css">
    <link rel="stylesheet" href="/user/css/fonts.css">
    <link rel="stylesheet" href="/user/css/animate.css">
    <link rel="stylesheet" href="/user/css/jquery.fancybox.min.css">
    <link rel="stylesheet" href="/user/css/global-style-v9.css">

            <link rel="stylesheet" href="/user/css/nv-biz-v5.css">
    	<link rel="stylesheet" href="/user/css/fix-v57.css">

    <script>
        var loadsrcscache = [];
        load_srcs = function(sources, callback) {
            loadsrcscache.push([sources, callback]);
        }
    </script>
    <meta property="fb:pages" content="1413762422231004" />
    <meta property="fb:pages" content="1184020541696515" />
    <meta property="fb:pages" content="351135065231739" />

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>
</head>
<body class="biz"> <!-- Google Tag Manager --> <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WKM63L"height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
         var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
         j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;
         f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WKM63L');
         </script> <!-- End Google Tag Manager --> <div class="wrap sbody" id="wrap"> <script>var lang = '';</script><script>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</script>
<div class="wrap-content"><header id="header">
    <div class="top_banner_holder">
                    <!-- /271925883/4_-m-s-a_top_970*90//728*90 -->
<div id='parent-div-gpt-ad-1519642093392-0' style="display:none;">
    <div id='div-gpt-ad-1519642093392-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519642093392-0'); });
        </script>
    </div>
</div>

                <div data-action="banners" data-place="1" data-page="2295" class="sunsite_actions"></div>
    </div>
    <div class="container top_header">
        <div class="row first_line" id="header_first_line">

            <div class="col-xs-12 col-sm-6 col-md-5 order1 hidden-xs">
                
                                <p class="sub_menu-title">Спецпроекты:</p>
                    <ul class="sub_menu" id="sub_menu">
                                                    <li class="smitm"><a href="https://biz.nv.ua/buduy-svoe.html">Будуй своє</a></li>
                                            </ul>
                                <!-- <a class="logo_c" href="/ukr.html"></a>
                <span class="maindate"><span class="maindate"><a href=""><i class="fa fa-angle-left"></i></a></span>
                </span>
                <ul class="doshare">
                    
                        <li><a rel="nofollow" href="" title="" target="_blank" class="fa fa-"></a></li>
                    
                </ul> -->
            </div>
<!-- col-md-push-4 -->
            <div class="col-xs-12 col-sm-6 col-md-3 order3 hidden-xs">
                <div class="loginout">
                    <span class="js-login-cont"></span>
                    <a href="https://nv.ua/search.html"><i class="fa fa-search"></i>Поиск</a>
                </div>
            </div>
<!--  col-md-pull-3 -->
            <div class="col-xs-12 col-md-4 order2 wrap-radio hidden-xs">

                <!-- 
                
                    <ul class="sub_menu" id="sub_menu">
                        
                            <li class="smitm"><a href=""></a></li>
                        
                    </ul>
                 -->

                <div class="topradio newradio newradio-biz">
                    <a href="https://radio.nv.ua/" class="radio__listen">Радио НВ</a>
                    <div class="radio-play">Слушать</div>
                    <a href="https://nv.ua/ukraine/radio-nv-prjamoj-efir-2457053.html" class="radio__see">Смотреть</a>
                </div>
            </div>
        </div>

        <div class="top-line">
            <a href="" class="back-arrow  back-page "><i class="fa fa-chevron-left" aria-hidden="true"></i></a>
            <a  href="#" rel="nofollow" class="js-btn-login icon-profile"><i class="fa fa-user" aria-hidden="true"></i></a>
            <form method="get" action="/search" class="search-bar ">
                <div class="search-button" on-click="prevent(event);"><i class="fa fa-search" aria-hidden="true"></i></div>
                <button class="search-button" id="search-button"><i class="fa fa-search" aria-hidden="true"></i></button>
                <input type="text"  placeholder="Поиск по сайту" name="query" id="input-text" class="search-input">
            </form>
        </div>
        <div class="logo_blogs">
            <div class="row">
                <div class="col-xs-8 w100 col-sm-3">
                    <div class="logo_mag">
                        <div class="big_bu_menu visible-xs"><a rel="nofollow" href="#" class="fa fa-bars" data-toggle="collapse" data-target="#header_main_menu"></a></div>
                        <span class="logo_main">
                            <img usemap="#logomap" src="/user/img/logo_biz_1.png" alt="Новое Время страны" title="Новое Время страны" />
                        </span>
                        <map name="logomap">
                            <area shape="rect" coords="0,0,65,67" href="https://nv.ua/">
                                                           <area class="js-refresh-page" data-page="2295" shape="rect" coords="66,0,272,69" href="https://biz.nv.ua/">
                                                    </map>
                        <div class="languages ss biznes">
                                                                                                                        <a href="#" class="change_lang_head active">RU</a>
                                                                                                                                                                                                <a href="https://biz.nv.ua/ukr/markets/eib-vidav-75-mln-na-bezpeku-ukrajinskikh-dorih-2481053.html" class="change_lang_head">UA</a>
                                                                                                                                                                                                                                                                </div>
                    </div>
                </div>

                
                                                                                                                                                                                                                                                                                                                                
                                                                                                                                                                                                                                                                                <div class="col-xs-12 col-sm-9 col-lg-9">
                        <div class="topblogs" id="topblogs">
                                                            <div>
                                    <a data-edit="2481038,2762,2451251,2478334" href="https://biz.nv.ua/experts/chto-meshaet-kompanijam-vnedrit-elektronnuju-sistemu-zakupok-2481038.html" id="topblogs_1">
                                        <div><img src="/user/img/blank.png" data-src="/img/article/24783/34_tn.png" alt="Наталия Ковалева" title="Наталия Ковалева" class="lazyload"/></div>
                                        <span>Наталия Ковалева</span>
                                        <p>Как компании внедрить электронную систему закупок</p>
                                    </a>
                                </div>
                                                            <div>
                                    <a data-edit="2481009,2762,2423727,2442711" href="https://biz.nv.ua/experts/prohnoz-na-ijul-chto-davit-na-hrivnu-2481009.html" id="topblogs_1">
                                        <div><img src="/user/img/blank.png" data-src="/img/article/24427/11_tn.png" alt="Андрей Шевчишин" title="Андрей Шевчишин" class="lazyload"/></div>
                                        <span>Андрей Шевчишин</span>
                                        <p>Прогноз на июль: что давит на гривну</p>
                                    </a>
                                </div>
                                                            <div>
                                    <a data-edit="2480988,2762,2439709,2463700" href="https://biz.nv.ua/experts/zastavjat-li-zaplatit-za-avtomobilnye-evronomera-2480988.html" id="topblogs_1">
                                        <div><img src="/user/img/blank.png" data-src="/img/article/24637/0_tn.png" alt="Евгений Муджири" title="Евгений Муджири" class="lazyload"/></div>
                                        <span>Евгений Муджири</span>
                                        <p>Заставят ли заплатить за автомобильные еврономера</p>
                                    </a>
                                </div>
                                                            <div>
                                    <a data-edit="2480976,2762,65,30004601" href="https://biz.nv.ua/experts/novyj-sezon-objavljaetsja-otkrytym-2480976.html" id="topblogs_1">
                                        <div><img src="/user/img/blank.png" data-src="/img/article/300046/1_tn.png" alt="Иван Компан" title="Иван Компан" class="lazyload"/></div>
                                        <span>Иван Компан</span>
                                        <p>Новый сезон обьявляется открытым</p>
                                    </a>
                                </div>
                                                    </div>
                    </div>
                            </div>
        </div>



        <nav class="nav_holder collapse" role="navigation" id="header_main_menu">
            <div class="nav_holder_in">
                <ul class="main_menu">
                    <li><a href="https://biz.nv.ua/">Главная</a></li>
                                                                        <li><a href="https://biz.nv.ua/economics.html">Экономика</a>
                                                            </li>
                                                                                                <li><a href="https://biz.nv.ua/finance.html">Финансы</a>
                                                            </li>
                                                                                                <li><a href="https://biz.nv.ua/markets.html">Компании/Рынки</a>
                                                            </li>
                                                                                                <li><a href="https://biz.nv.ua/consmarket.html">Ритейл/Недвижимость</a>
                                                            </li>
                                                                                                <li><a href="https://biz.nv.ua/tech.html">Технологии</a>
                                                            </li>
                                                                                                <li><a href="https://biz.nv.ua/publications.html">Статьи</a>
                                                            </li>
                                                                                                                                            <li><a href="https://biz.nv.ua/experts.html">Эксперты</a>
                                                            </li>
                                                                                                                                                        <li class="all_links dropdown">
                        <a id="js-show-menu-all-sects" href="#">Меню НВ<span class="fa fa-bars"></span></a>
                        <div id="js-menu-all-sects" class="dropdown-menu all_ddown">
                            <a class="cls js-close"><i class="">&times;</i></a>
                            <div class="row">
                                                                <div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                        <div class="ssec me_2424" id="me_2424">
                                                <a href="https://nv.ua/ukraine.html">Украина</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://nv.ua/ukraine/politics.html">Политика</a></li>
                                                                                                                            <li><a href="https://nv.ua/ukraine/events.html">События</a></li>
                                                                                                                            <li><a href="https://nv.ua/ukraine/goglobal.html">GoGlobal</a></li>
                                                                                                                            <li><a href="https://nv.ua/ukraine/zn.html">Здоровье нации</a></li>
                                                                                                                            <li><a href="https://nv.ua/ukraine/dialogs-for-future.html">Диалоги о будущем</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2425" id="me_2425">
                                                <a href="https://biz.nv.ua/">Бизнес</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://biz.nv.ua/economics.html">Экономика</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/finance.html">Финансы</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/markets.html">Компании/Рынки</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/consmarket.html">Ритейл/Недвижимость</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/tech.html">Технологии</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/publications.html">Статьи</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/currency.html">Курсы валют</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/experts.html">Эксперты</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/thinkpad25.html">ThinkPad – 25-летие надежности</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/success_advicer.html">Советы от успешных</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2426" id="me_2426">
                                                <a href="https://nv.ua/world.html">Мир</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://nv.ua/world/geopolitics.html">Геополитика</a></li>
                                                                                                                            <li><a href="https://nv.ua/world/countries.html">Страны</a></li>
                                                                                                                            <li><a href="https://nv.ua/world/inopressa.html">Инопресса</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                            </div><div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                                                                                                                                                        <div class="ssec me_2427" id="me_2427">
                                                <a href="https://nv.ua/style.html">STYLE</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://nv.ua/style/beauty.html">Красота</a></li>
                                                                                                                            <li><a href="https://nv.ua/style/moda.html">Мода</a></li>
                                                                                                                            <li><a href="https://nv.ua/style/art.html">Искусство</a></li>
                                                                                                                            <li><a href="https://nv.ua/style/person_art.html">Люди</a></li>
                                                                                                                            <li><a href="https://nv.ua/style/wness.html">Wellness</a></li>
                                                                                                                            <li><a href="https://nv.ua/style/life.html">LIFE</a></li>
                                                                                                                            <li><a href="https://nv.ua/style/blogs.html">Блоги</a></li>
                                                                                                                            <li><a href="https://nv.ua/style/showbiz.html">Шоу-Бизнес</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2428" id="me_2428">
                                                <a href="https://nv.ua/opinion.html">Мнения</a>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2456" id="me_2456">
                                                <a href="https://nv.ua/recommends.html">Мы рекомендуем</a>
                                                                                            </div>
                                                                                            </div><div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                                                                                                                                                        <div class="ssec me_2429" id="me_2429">
                                                <a href="https://nv.ua/techno.html">Техно</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://nv.ua/techno/it-industry.html">IT-индустрия</a></li>
                                                                                                                            <li><a href="https://nv.ua/techno/gadgets.html">Гаджеты</a></li>
                                                                                                                            <li><a href="https://nv.ua/techno/auto.html">Авто</a></li>
                                                                                                                            <li><a href="https://nv.ua/techno/innovations.html">Инновации</a></li>
                                                                                                                            <li><a href="https://nv.ua/techno/made-in-ukraine.html">Made in Ukraine</a></li>
                                                                                                                            <li><a href="https://nv.ua/techno/popscience.html">Научпоп</a></li>
                                                                                                                            <li><a href="https://nv.ua/techno/games.html">Игры</a></li>
                                                                                                                            <li><a href="https://nv.ua/techno/technoblogs.html">Блоги</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2432" id="me_2432">
                                                <a href="https://nv.ua/sport.html">Спорт</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://nv.ua/sport/football.html">Футбол</a></li>
                                                                                                                            <li><a href="https://nv.ua/sport/boxing.html">Бокс</a></li>
                                                                                                                            <li><a href="https://nv.ua/sport/hockey.html">Хоккей</a></li>
                                                                                                                            <li><a href="https://nv.ua/sport/tennis.html">Теннис</a></li>
                                                                                                                            <li><a href="https://nv.ua/sport/other-sport.html">Другое</a></li>
                                                                                                                            <li><a href="https://nv.ua/sport/olympic-games.html">Олимпиада-2018</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_3018" id="me_3018">
                                                <a href="https://radio.nv.ua">Радио</a>
                                                                                            </div>
                                                                                            </div><div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                                                                                                                                                        <div class="ssec me_2461" id="me_2461">
                                                <a href="https://nv.ua/publications.html">Крупным планом</a>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2462" id="me_2462">
                                                <a href="https://nv.ua/project.html">Лонгриды</a>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2466" id="me_2466">
                                                <a href="https://nv.ua/photo.html">ФОТО</a>
                                                                                            </div>
                                                                                            </div><div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                                                                                                                                                        <div class="ssec me_2467" id="me_2467">
                                                <a href="https://nv.ua/video.html">ВИДЕО</a>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2431" id="me_2431">
                                                <a href="https://nv.ua/lifestyle.html">LOL</a>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2952" id="me_2952">
                                                <a href="https://magazine.nv.ua/">Журнал</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://magazine.nv.ua/ru?y=all">Архив</a></li>
                                                                                                                            <li><a href="https://magazine.nv.ua/ru/subscribe">Подписка</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                            </div><div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                                                                                                                                                        <div class="ssec me_2433" id="me_2433">
                                                <a href="https://magazine.nv.ua/subscription.html">Подписка</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://magazine.nv.ua/ru?y=all">Архив</a></li>
                                                                                                                            <li><a href="https://magazine.nv.ua/ru/subscribe">Подписка</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2469" id="me_2469">
                                                <a href="https://nv.ua/region.html">Города</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://nv.ua/region/kiev.html">Киев</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/odessa.html">Одесса</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/harkov.html">Харьков</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/dnepr.html">Днепр</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/donetsk.html">Донецк</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/zaporozhye.html">Запорожье</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/ivano-frankovsk.html">Ивано-Франковск</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/vinnitsa.html">Винница</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/lugansk.html">Луганск</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/lviv.html">Львов</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2470" id="me_2470">
                                                <a href="https://nv.ua/specials.html">ТЕМА ДНЯ</a>
                                                                                            </div>
                                                                                            </div><div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                                                                                                                                                        <div class="ssec me_2471" id="me_2471">
                                                <a href="https://nv.ua/rsslist.html">RSS</a>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2463" id="me_2463">
                                                <a href="https://nv.ua/quotes.html">Цитата дня</a>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2464" id="me_2464">
                                                <a href="https://nv.ua/qday.html">Вопрос недели</a>
                                                                                            </div>
                                                                                            </div><div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                                                                                                                                                        <div class="ssec me_2465" id="me_2465">
                                                <a href="https://nv.ua/anekdot.html">Анекдоты</a>
                                                                                            </div>
                                                                                                                                                                                                    </div>
                            </div>
                        </div>
                    </li>
                </ul>
            </div>
        </nav>
                                    <div class="hot_news">
                    <div class="container">
                        <div class="hot_holder">
                            <span class="maindate">09 июля 2018, понедельник <span id='js-timer'></span></span>
                                    
                            <ul class="hot">
                                                                                                                                        <li>ТЕМА ДНЯ:</li>
                                    <div class="hot-wrap">
                                        <div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li><a href="https://nv.ua/specials/save-oleg-sentsov.html" class="hot_tema_dnya js-hot-day-theme" data-alias="save-oleg-sentsov">Украинские политзаключенные в РФ</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li><a href="https://nv.ua/specials/trump-putin-helsinki.html" class="hot_tema_dnya js-hot-day-theme" data-alias="trump-putin-helsinki">Встреча Трампа и Путина в Хельсинки</a></li>
                                                                                                                                                                                        </div>
                                    </div>
                                
                                                            </ul>
                            <ul class="doshare">
                                                                    <li><a rel="nofollow" href="https://www.facebook.com/novoyevremya" title="facebook" target="_blank" class="fa fa-facebook"></a></li>
                                                                    <li><a rel="nofollow" href="https://twitter.com/tweetsNV" title="twitter" target="_blank" class="fa fa-twitter"></a></li>
                                                                    <li><a rel="nofollow" href="https://www.youtube.com/user/novoyevremyaua" title="youtube" target="_blank" class="fa fa-youtube"></a></li>
                                                                    <li><a rel="nofollow" href="https://instagram.com/nv.ua" title="instagram" target="_blank" class="fa fa-instagram"></a></li>
                                                                    <li><a rel="nofollow" href="http://coub.com/novoyevremya" title="coub" target="_blank" class="fa fa-coub"></a></li>
                                                                    <li><a rel="nofollow" href="/rsslist.html" title="rss" target="_blank" class="fa fa-rss"></a></li>
                                                                    <li><a rel="nofollow" href="http://viber.com/nv.ua" title="viber" target="_blank" class="fa fa-viber"></a></li>
                                                                    <li><a rel="nofollow" href="https://telegram.me/novoe_vremya" title="telegram" target="_blank" class="fa fa-telegram"></a></li>
                                                            </ul> 
                        </div>
                    </div>
                </div>

            
                <div class="currency_inform" id="currency_inform_biz"></div>
    </div>
</header>

<script>
    load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
        $('.search-button').click(function() {
            $('.icon-profile').hasClass('hidden') ? $('.icon-profile').removeClass('hidden') : $('.icon-profile').addClass('hidden');
            $('.search-input').hasClass('search-visible') ? $('.search-input').removeClass('search-visible') : $('.search-input').addClass('search-visible');
            $('.search-bar').hasClass('search-visible') ? $('.search-bar').removeClass('click-search') : $('.search-bar').addClass('click-search');
        });

        $('.js-refresh-page').on('click', function (e) {
            var page = $(this).data('page');

            if(parseInt(page) == 2292){
                e.preventDefault();
                loadPage($(this).attr('href'));
            }
        });

        $('#js-show-menu-all-sects').on('click', function(event){
            event.preventDefault();
            var $this = $(this);
            $this.toggleClass('active');

            if ($this.hasClass('active')) {
                $('#js-menu-all-sects').show();
            } else {
                $('#js-menu-all-sects').hide();
            }
        });
        $('#js-menu-all-sects').find('.js-close').on('click', function(event){
            event.preventDefault();
            $('#js-menu-all-sects').hide();
            $('#js-show-menu-all-sects').removeClass('active');
        });
        $.get('/pub/exchange/exchange_biz_1.html', function(data){
            $('#currency_inform_biz').html(data);
            $('.currency_inform>div.ctab .show-all').click(function() {
                $(this).parent().hasClass('show') ? $(this).parent().removeClass('show') : $(this).parent().addClass('show');
            });
        });
        $('.back-page').click(function(event) {
            event.preventDefault();
            history.back();
        });
        setInterval(digitalWatch, 1000);
        load_srcs(['/user/js/owl.carousel.min.js'], function() {
            $("#topblogs").owlCarousel({
                slideSpeed: 300,
                paginationSpeed: 400,
                pagination: false,
                navigation: true,
                navigationText: ["", ""],
                items: 4,
                itemsCustom: false,
                itemsDesktop: [1180, 3],
                itemsDesktopSmall: [992, 2],
                itemsTablet: [767, 1],
                itemsTabletSmall: false,
                itemsMobile: [479, 1],
                singleItem: false,
                scrollPerPage: true
            });
        });
    });
    function digitalWatch() {
        var d = new Date();
        var $timer = $('#js-timer');
        var dots = $timer.data('dots') || ' ';
        dots = dots == ' ' ? ':' : ' ';
        $timer.data('dots', dots).html(('0' + d.getHours()).slice(-2) + dots + ('0' + d.getMinutes()).slice(-2));
    }
</script>

<div data-root-section="biz" class="columns clear"> <div class="container"><!-- /271925883/23_-m-s-a_pod-shapkoy_960*200//960*400 -->
<div id='parent-div-gpt-ad-1518777192326-0' style="display: none; text-align: center;">
    <div id='div-gpt-ad-1518777192326-0' style="text-align: center;">
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518777192326-0'); });
        </script>
    </div>
</div>
    
                
    <div rel="" class="left_column">

                    <div data-action="banners" data-place="3" data-page="2295" class="sunsite_actions"></div>
        
        <a data-absnum="2481053" data-action="stat" data-operand="article" name="js-views-stat" class="js-views-stat sunsite_actions"></a>
        <div class="article_holder" style="border-bottom: 0px;">
            <article itemscope itemtype="http://schema.org/NewsArticle" class="article">
                <meta itemprop="datePublished" content="2018-07-09 15:49:00" />                <meta itemprop="dateModified" content="2018-07-09 16:05:55" />                <header>
                    <h1 itemprop="headline">
                        Европейский инвестбанк выделил €75 млн на безопасность украинских дорог
                        <span data-edit="2481053,2295,2453579,0" class="icons_art"><i class="fa fa-nv"></i></span>

                    </h1>
                    <div rel="1" class="info">
    <div class="row">
        <div class="col-xs-12 sticky-bottom">
                            <div class="author" itemprop="author"></div>
            
            <time datetime="2018-07-09T15:49:00+03:00" pubdate>Сегодня <em>15:49</em></time>            <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2481053"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2481053">0</acronym></span></span>

            <a href="#comments" class="go_comm"><i class="fa fa-comment"></i> комментировать</a>
        </div>
    </div>
<!-- </div>
<div class="info"> -->
    <div class="row" id="fix-info">

        <div id="js-sticky-share" class="col-xs-12">
            <div class="new__social" data-article-absnum="2481053">
    <a href="#" data-provider="facebook" data-service="1" class="social-link js-share social-link-facebook">
        <i class="fa fa-facebook"></i>
        <span>Facebook</span>
        <span class="share__count"></span>
    </a>
    <a href="#" data-provider="twitter" data-service="2" class="social-link js-share  social-link-twitter">
        <i class="fa fa-twitter"></i>
        <span>Twitter</span>
        <span class="share__count"></span>
    </a>
    <a href="#" data-provider="google" data-service="3" class="social-link js-share social-link-google">
        <i class="fa fa-google-plus-g"></i>
        <span>Google+</span>
        <span class="share__count"></span>
    </a>
</div>


        </div>
    </div>
    <script>
            load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {


                    if ($(window).width() > 991) {
                        // load_srcs(['/user/js/ResizeSensor.min.js', '/user/js/theia-sticky-sidebar.min.js'], function() {
                            if (!$('body').hasClass('branding')) {
                                // $('#fix-info').theiaStickySidebar({
                                //     containerSelector: '.article',
                                //     additionalMarginTop: 100,
                                //     defaultPosition: 'absolute',
                                //     additionalMarginBottom: 40
                                // });
                                $('#fix-info').addClass('theiaStickySidebar');
                                    var articleTop = $('.article').scrollTop();
                                    var articleHeader = $('.article header').height();

                                    var infoTop = articleTop + articleHeader + $('.sticky-bottom').height()*2;
                                    $(window).scroll(function() {
                                        var articleHeight = $('.article').height();
                                        var height = articleHeight + articleTop - 40;
                                        if ( ($(window).scrollTop() > infoTop) && ($(window).scrollTop() < height) ) {
                                            $('.theiaStickySidebar').css('position', 'fixed');
                                            $('.theiaStickySidebar').css('top', '100px');
                                        }
                                        else if($(window).scrollTop() >= height) {
                                            $('.theiaStickySidebar').css('position', 'absolute');
                                            let h = height-100+'px';
                                            $('.theiaStickySidebar').css('top', h);
                                        }
                                        else if($(window).scrollTop() < infoTop) {
                                            $('.theiaStickySidebar').css('position', 'static');
                                            $('.theiaStickySidebar').css('top', '0');
                                        }
                                    });
                            }
                        // });
                    }
            });
    </script>
</div>

                </header>

                

                                    <div class="img">
        				<link href="/img/article/24810/53_main.jpeg" alt="EИБ выдал €75 млн 5 крупнейшим городам Украины для безопасности на дорогах" itemprop="image"/>
        				<span>
                            <img src="/user/img/grey.png" data-src="/img/article/24810/53_main.jpeg" alt="EИБ выдал €75 млн 5 крупнейшим городам Украины для безопасности на дорогах" class="lazyload" />
                            <div class="icopy">Фото:kmu.gov.ua</div>        				</span>
        				<p class='q790'>EИБ выдал €75 млн 5 крупнейшим городам Украины для безопасности на дорогах</p>                    </div>
                
                
                <div rel="2481053" class="body" itemprop="articleBody">
        		            		        
                        <p>Европейский инвестиционный банк (ЕИБ) выделил &euro;75 млн на повышении безопасности украинских дорог.</p>                        
        		                        <div class="banner-in-column for_mob">
                        <!-- /271925883/6_-m-s-a_nad-premium_300*60 -->
<div id='parent-div-gpt-ad-1523868266052-0-mob' style='display:none;'>
    <div id='div-gpt-ad-1523868266052-0-mob' style='height:50px; width:300px;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523868266052-0-mob'); });
        </script>
    </div>
</div>

                    </div>
                    <div class="banner-in-column for_mob">
                        <div id='parent-div-gpt-ad-1518608312753-0-mob' style="display:none;">
    <div id='div-gpt-ad-1518608312753-0-mob'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518608312753-0-mob'); });
        </script>
    </div>
</div>

                    </div>
                    <div class="banner-in-column for_mob">
                        <!-- /271925883/7_-m-s-a_pod-premium_300*60 -->
<div id='parent-div-gpt-ad-1523868308346-0-mob' style='display:none;'>
    <div id='div-gpt-ad-1523868308346-0-mob' style='height:50px; width:300px;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523868308346-0-mob'); });
        </script>
    </div>
</div>

                    </div>

                                        
                                        <p>Документ подписали вице-премьер по вопросам евроатлантической интеграции Иванна Климпуш-Цинцадзе и вице-президент ЕИБ Вазил Гудак на саммите Украина-ЕС в Брюсселе, передает с места событий корреспондент <a href="https://radio.nv.ua/" target="_blank">Радио НВ</a>.</p>
<p>Кроме того, в связи с подписанием соглашения, дополнительно к займу будет предоставлен грант ЕС в размере &euro;4,2 млн в рамках так называемой Программы инвестирования для стран-соседей ЕС (Neighbourhood Investment Facility, или NIF), выделяемый для подготовки проекта, развития и мониторинга.</p>
<p>Как пишет Офис вице-премьера по вопросам евроатлантической интеграции на своей <a href="https://www.facebook.com/UA.EU.NATO/" target="_blank">Facebook-странице</a>, деньги получат пять крупнейших городов Украины: Днепр, Киев, Львов, Одесса и Харьков.</p>
<p>Ожидается, что это уменьшит количество несчастных случаев на дорогах, начнут внедрение безопасного дорожного движения и улучшения комфортного проезда по дорогам в городах.</p><div class="banner-in-column for_mob"><!-- /271925883/33_-m_pod-glavnoe-sleva-320*100 -->
<div id='parent-div-gpt-ad-1522666855264-0-mob' style='display:none;height:100px; width:320px;'>
    <div id='div-gpt-ad-1522666855264-0-mob' style='height:100px; width:320px;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522666855264-0-mob'); });
        </script>
    </div>
</div>
</div>
<p>Исполнителем проекта является Министерство инфраструктуры, а получателями финансовой помощи от ЕИБ - городская власть названных городов.</p>
                                        <div class="new__social" data-article-absnum="2481053">
    <a href="#" data-provider="facebook" data-service="1" class="social-link js-share social-link-facebook">
        <i class="fa fa-facebook"></i>
        <span>Facebook</span>
        <span class="share__count"></span>
    </a>
    <a href="#" data-provider="twitter" data-service="2" class="social-link js-share  social-link-twitter">
        <i class="fa fa-twitter"></i>
        <span>Twitter</span>
        <span class="share__count"></span>
    </a>
    <a href="#" data-provider="google" data-service="3" class="social-link js-share social-link-google">
        <i class="fa fa-google-plus-g"></i>
        <span>Google+</span>
        <span class="share__count"></span>
    </a>
</div>


                    <hr>
                    <footer>
                        <div class="bread_parent">
    <ol vocab="http://schema.org/" typeof="BreadcrumbList" class="breadcrumb_hold">
        <ul class="breadcrumb aq2">
                            <li><a href="https://nv.ua/">Главная</a></li>
                                                                                                                            <li property="itemListElement" typeof="ListItem"><a href="https://biz.nv.ua/" title="Бизнес" property="item" typeof="WebPage"><span property="name">Бизнес</a></li>
                                                                                                                                    <li property="itemListElement" typeof="ListItem"><a href="https://biz.nv.ua/markets.html" title="Компании/Рынки" property="item" typeof="WebPage"><span property="name">Компании/Рынки</a></li>
                                                                                                                    </ul>
    </ol>
</div>

                        <div class="row">
                            
                            <div class="col-xs-12">
    <div class="do_some">
        <noindex>
            <ul>
                <li>ВЫ МОЖЕТЕ:</li>
                <li><a href="mailto:?subject=Европейский инвестбанк выделил €75 млн на безопасность украинских дорог&body=https://nv.uahttps://biz.nv.ua/markets/eib-vydal-75-mln-na-bezopasnost-ukrainskikh-doroh-2481053.html" rel="nofollow"><i class="fa fa-envelope"></i> отправить другу</a></li>
                <li><a href="/printhttps://biz.nv.ua/markets/eib-vydal-75-mln-na-bezopasnost-ukrainskikh-doroh-2481053.html" rel="nofollow"><i class="fa fa-print"></i> напечатать</a></li>
                <li><a href="mailto:news@nv.ua?subject=Письмо в редакцию&body=https://nv.uahttps://biz.nv.ua/markets/eib-vydal-75-mln-na-bezopasnost-ukrainskikh-doroh-2481053.html" rel="nofollow"><i class="fa fa-envelope"></i> написать в редакцию</a></li>
                <li><a href="#comments" rel="nofollow"><i class="fa fa-comment"></i> Комментировать<span style="display:none;"> (<acronym>0</acronym>)</span></a></li>
           </ul>
        </noindex>
    </div>
</div>

                        </div>
                        <noindex>
    <script>var orphus_blogs = 0;</script>
    <div class="helpinfo">
        Если вы нашли ошибку в тексте, выделите ее мышью и нажмите Ctrl+Enter
    </div>
</noindex>


                                                    <div class="banner-in-column">
                                <!-- /271925883/40_-s-a_giant-1_580*400 -->
<div id='parent-div-gpt-ad-1522668762329-0' style='display:none;'>
    <div id='div-gpt-ad-1522668762329-0' style='height:400px; width:580px;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522668762329-0'); });
        </script>
    </div>
</div>

                            </div>
                            <div data-action="banners" data-place="11" data-page="2295" class="sunsite_actions"></div>
                                            </footer>
                </div>

                

                <footer>
                    <div class="read_tele">Читайте срочные новости и самые интересные истории в <a href="http://chats.viber.com/nv.ua" target="_blank" rel="nofollow">Viber</a> и <a href="https://t.me/novoe_vremya" target="_blank" rel="nofollow">Telegram</a> Нового Времени.</div>
                    
                    <div id="0S7Rj0-P8znDTtbW"></div>
                    <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=t9-mc3P3m2abgIWA"></script>
                    <script>
                        delete window.relap;
                        delete window.relapStatGathered;
                        if (window.relap) window.relap.ar('0S7Rj0-P8znDTtbW');
                    </script>




                    
                    
                                        

                </footer>
            </article>
        </div>
            <a name="comments"></a>
    <section class="comments">
        <h4>Комментарии <span id="total_comments"></span></h4>
        <div class="commform clear for_omments js-new-comment" data-article="2481053">
            <a name="com_form"></a>
            <textarea rows="1" class="comments_textarea" id="comments_textarea" autocomplete="off"></textarea>
            <div class="clearfix for_rules">
                <div class="row">
                    <div class="col-xs-12 col-sm-6">
                        <span>
                            <span class="comments_textarea_cnt">1000</span>
                        </span>
                    </div>
                    <div class="col-xs-12 col-sm-6 text-right">
                        <button type="submit" class="btn btn-primary commentsend" id="comments_send"> комментировать</button>
                    </div>
                </div>

                <div class="row js-hidden-auth" style="margin: 15px 0px 15px 0px; padding: 5px; background: #f7f6f1; display: none;" id="soc_enter_comments">
                    <div class="col-xs-12 col-sm-6">
                        Для того, чтобы оставлять комментарии, авторизируйтесь на сайте:
                    </div>
                    <div class="col-xs-12 col-sm-6 text-right">
                        <ul class="popup_icons">
                                    <li>
                <a class="js-soclogin" href="#" data-href="https://www.facebook.com/v2.4/dialog/oauth?client_id=905019032981626&client_secret=d284ad460857231cb8c75a1726a6c5ec&redirect_uri=https://nv.ua/actions/soc-auth/facebook/&response_type=code&state=1&scope=email,user_birthday">
                    <span class="fa fa-facebook-square"></span>
                </a>
            </li>
                                <li>
                <a class="js-soclogin" href="#" data-href="https://nv.ua/passport/tw.html">
                    <span class="fa fa-twitter-square"></span>
                </a>
            </li>
                                            <li>
                <a class="js-soclogin" href="#" data-href="https://accounts.google.com/o/oauth2/auth?client_id=693537576804-eg1linbk160e53jr7317odf7pqu00ecb.apps.googleusercontent.com&redirect_uri=https://nv.ua/actions/soc-auth/google/&response_type=code&scope=https://www.googleapis.com/auth/userinfo.email https://www.googleapis.com/auth/userinfo.profile">
                    <span class="fa fa-google-plus-square"></span>
                </a>
            </li>
                
</ul>
                    </div>
                </div>

                <br clear="all">

                <a href="javascript:void(0);" onclick="$(this).hide(); $('#comments_rules').show();" class="comm_rules">Правила комментирования</a>
                <div class="info_text" id="comments_rules" style="display:none;">
                    Уважаемые читатели! Комментарии на нашем сайте модерируются. Комментарии к нашим публикациям могут оставить только зарегистрированные пользователи.<br /><br /> Пожалуйста, будьте толерантны к другим участникам дискуссии. В комментариях запрещены мат, угрозы, оскорбления, агрессия, нарушение законодательства, ссылки и реклама. При нарушении этих правил комментарии будут удалены, а оставившие их читатели – забанены. В случае официального запроса данные читателей, нарушивших требования законодательства, могут быть переданы правоохранительным органам.<br /> Любые комментарии пользователей сайта не являются информационными материалами, носят характер изложения мыслей конкретных пользователей сети Интернет и размещаются пользователями самостоятельно. Редакция сайта не несет ответственности за содержание комментариев.<br /> Будь-які коментарі користувачів сайту не є інформаційними матеріалами, носять характер викладення думок конкретних користувачів мережі Інтернет та розміщуються користувачами самостійно. Редакція сайту не несе відповідальність за зміст коментарів.
                </div>
            </div>
        </div>

        <div id="comments_reply_div" style="display:none;">
            <div class="block3">
                <textarea class="form-control comments_textarea js-reply-textarea" rows="5" autocomplete="OFF"></textarea>
                <div class="sep1">&nbsp;</div>
                <div class="clearfix">
                    <div class="pull-left">
                        <span><span class="comments_textarea_cnt">1000</span></span>
                    </div>
                    <div class="text-right">
                        <button class="btn btn-primary js-send-reply">Опубликовать </button>
                        &nbsp;
                        <button class="btn btn-default js-cancel-reply">Отмена</button>
                    </div>

                </div>
            </div>
        </div>

        <!-- /271925883/42_-a_mal_koment_468*60 -->
<div class="banner-in-column">
	<div id='div-gpt-ad-1522679918079-0' style='height:60px; width:468px;'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522679918079-0'); });
	</script>
	</div>
</div>


        <div class="ctabs">
            <a href="javascript:void(0);" sort="1" class="comsort">Последние</a>
            &nbsp;&nbsp;&nbsp;
            <a href="javascript:void(0);" sort="3" class="comsort">Лучшие</a>
        </div>

        <div id="comments_commentcontairerdom" style="display:none;"></div>
        <div class="list" id="comments_commentslist">

        </div>
        <a href="javascript:void(0);" id="comments_nextpage" class="showmore commentsnextpage">Показать больше комментариев</a>

        <div class="banner-in-column">
            <!-- /271925883/41_-a_giant-2_580*400 -->
<div id='parent-div-gpt-ad-1522669203380-0' style='display:none;'>
    <div id='div-gpt-ad-1522669203380-0' style='height:400px; width:580px;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522669203380-0'); });
        </script>
    </div>
</div>

        </div>
    </section>
    <script>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</script>

    <i data-action="comments" data-article="2481053" data-comtype="1" data-sort="1" data-page="1" data-clear="0" class="sunsite_actions" style="display:none;"></i>

        <div class="banner-in-column for_mob">
            <!-- /271925883/36_--s-a_sticky_300*600 -->
<div id='parent-div-gpt-ad-1519725919109-0-mob' style="display:none;">
    <div id='div-gpt-ad-1519725919109-0-mob'>
        <script>
            googletag.cmd.push(function() {googletag.display('div-gpt-ad-1519725919109-0-mob');});
        </script>
    </div>
</div>

        </div>
                    <div class="banner_split" id="banner_split" rel="nofollow" style="margin-top:20px;"></div>
            
        
                    <div class="banner_right_2" rel="nofollow">
                <div data-action="banners" data-place="6" data-page="2295" class="sunsite_actions" rel="nofollow"></div>
            </div>
            <div class="banner_right_2" rel="nofollow">
                <div data-action="banners" data-place="7" data-page="2295" class="sunsite_actions aa7 corebannerlist side_banner loadedbanner" rel="nofollow"></div>
            </div>
            <div class="banner_right_2" rel="nofollow">
                <div data-action="banners" data-place="8" data-page="2295" class="sunsite_actions" rel="nofollow"></div>
            </div>
            </div>
    <script>
        load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
            load_srcs(['/user/js/jquery.fitvids.js'], function() {
                $('.js-fit-video-cont').fitVids();
                $('.js-fit-video-cont').find('iframe').css('width', '100%');
                $('iframe[src*="youtube.com"]').parent('.fluid-width-video-wrapper').css('padding-top', '56%');
            });
            // load_srcs(['/user/js/plyr.js', '/user/css/plyr.css'], function() {
            //     plyr.setup($('#plyr-audio-article'), {
            //         controls: ['play', 'volume']
            //     });
            // });

        });
    </script>
	<div class="right_column">
		
                    <!-- /271925883/6_-m-s-a_nad-premium_300*60 -->
<div id='parent-div-gpt-ad-1523868266052-0' style='display:none;'>
    <div id='div-gpt-ad-1523868266052-0' style='height:50px; width:300px;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523868266052-0'); });
        </script>
    </div>
</div>

            <div id='parent-div-gpt-ad-1518608312753-0' style="display:none;">
    <div id='div-gpt-ad-1518608312753-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518608312753-0'); });
        </script>
    </div>
</div>

            <!-- /271925883/7_-m-s-a_pod-premium_300*60 -->
<div id='parent-div-gpt-ad-1523868308346-0' style='display:none;'>
    <div id='div-gpt-ad-1523868308346-0' style='height:50px; width:300px;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523868308346-0'); });
        </script>
    </div>
</div>

        		<section class="lenta">
    <h4 class="chapter"><a href="https://nv.ua/allnews.html">Последние новости<i class="fa fa-caret-right"></i></a></h4>
    <div class="lenta_holder">
        
                    <div>
                <dfn>16:13</dfn>                                    <a data-edit="2481064,2285,2453588,0" href="https://nv.ua/ukraine/events/kievvodokanal-v-blizhajshee-vremja-v-horode-ne-planiruetsja-vvedenie-hrafika-podachi-vody-2481064.html">Киевводоканал: В ближайшее время в городе не планируется введение графика подачи воды</a>
                                <span class="icons_art"></span>

            </div>
                    <div>
                <dfn>16:10</dfn>                                    <a data-edit="2481066,2748,2453587,0" href="https://nv.ua/style/showbiz/news_shb/sovsem-sdulas-kajli-dzhenner-izbavilas-ot-pukhlykh-hub-2481066.html">Совсем сдулась. Кайли Дженнер избавилась от пухлых губ</a>
                                <span class="icons_art"></span>

            </div>
                    <div>
                <dfn>16:07</dfn>                                    <a data-edit="2481059,2372,2453586,0" href="https://nv.ua/sport/football/eks-nastavnik-barselony-vozhlavil-sbornuju-ispanii-2481059.html">Экс-наставник Барселоны возглавил сборную Испании</a>
                                <span class="icons_art"></span>

            </div>
                    <div>
                <dfn>15:59</dfn>                                    <a data-edit="2481062,2285,2453583,0" href="https://nv.ua/ukraine/events/v-aeroportu-lvova-zaderzhivajutsja-chetyre-rejsa-odnoj-aviakompanii-2481062.html">В аэропорту Львова задерживаются четыре рейса одной авиакомпании</a>
                                <span class="icons_art"></span>

            </div>
                    <div>
                <dfn>15:58</dfn>                                    <a data-edit="2481057,2320,2453582,0" href="https://nv.ua/world/countries/v-rumynii-uvolili-neprimirimoho-antikorruptsionnoho-prokurora-kovesi-2481057.html">В Румынии уволили непримиримого антикоррупционного прокурора Ковеси</a>
                                <span class="icons_art"></span>

            </div>
            </div>
    <div class="more2"><a href="https://nv.ua/allnews.html">Все новости<i class="fa fa-caret-right"></i></a></div>
</section>


        		      <div data-action="banners" data-place="14" data-page="2295" class="sunsite_actions banner_right" rel="nofollow"></div>
              <!-- /271925883/10_-m-s-a_informer_300*250//300*600 -->
<div id='parent-div-gpt-ad-1518776706922-0' style="display:none;">
    <div id='div-gpt-ad-1518776706922-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518776706922-0'); });
        </script>
    </div>
</div>

                			



                                                                                                                                                                                                                                    
                    
                                                                                                                                                                            
    <section class="rightblogs_hoder">
        <h4 class="chapter"><a href="https://biz.nv.ua/experts.html" class="link_top3_bloga">ТОП-3 блога<i class="fa fa-caret-right"></i></a></h4>
        <ul class="topsnav clear">
            <li class="active"><a data-toggle="tab" href="#blogs_0">3 дня</a></li>
            <li><a data-toggle="tab" href="#blogs_1">неделя</a></li>
            <li><a data-toggle="tab" href="#blogs_2">месяц</a></li>
        </ul>
    <div class="tab-content">
                    <div id="blogs_0" class="tab-pane fade in active rightblogs clear">
                                    <div class="clear">
                        <a data-edit="2480679,2762,803,30008308" href="https://biz.nv.ua/experts/chem-poradovala-i-udivila-proshedshaja-nedelja-2480679-2480679.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/300083/8_tn.png"
                                    alt="Денис Безлюдько"
                                    title="Денис Безлюдько" class="lazyload" /></div>
                                                        <span>Денис Безлюдько</span>
                            <cite>Чем порадовала и удивила прошедшая неделя</cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2480679"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2480679">1</acronym></span></span>

                        <a href="https://biz.nv.ua/experts/chem-poradovala-i-udivila-proshedshaja-nedelja-2480679-2480679.html" class="block_top3_bloga"><p> Нацбанк топит гривну, национализация Укртелекома зашла на второй круг и перспективы налога на выведенный капитал. </p></a>
                    </div>
                                    <div class="clear">
                        <a data-edit="2480710,2762,2443112,2467949" href="https://biz.nv.ua/experts/chto-skryvaet-v-sebe-naloh-na-vyvedennyj-kapital-2480710.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/24679/49_tn.png"
                                    alt="Оксана Олехова"
                                    title="Оксана Олехова" class="lazyload" /></div>
                                                        <span>Оксана Олехова</span>
                            <cite>Налог на выведенный капитал: популизм или рабочая модель</cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2480710"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2480710">0</acronym></span></span>

                        <a href="https://biz.nv.ua/experts/chto-skryvaet-v-sebe-naloh-na-vyvedennyj-kapital-2480710.html" class="block_top3_bloga"><p> 4 июля Президент Украины направил в Верховную Раду Украины проект закона О налоге на выведенный капитал (Проект), который был зарегистрирован и стал доступен для ознакомления вчера. </p></a>
                    </div>
                                    <div class="clear">
                        <a data-edit="2480714,2762,1124,30009488" href="https://biz.nv.ua/experts/hde-zhdut-molodykh-spetsialistov-2480714.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/300094/88_tn.png"
                                    alt="Екатерина Криворученко"
                                    title="Екатерина Криворученко" class="lazyload" /></div>
                                                        <span>Екатерина Криворученко</span>
                            <cite>Где ждут молодых специалистов</cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2480714"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2480714">0</acronym></span></span>

                        <a href="https://biz.nv.ua/experts/hde-zhdut-molodykh-spetsialistov-2480714.html" class="block_top3_bloga"><p> Каждый год молодое поколение задумывается над тем, как и где найти работу, не имея опыта. Мы проанализировали, какие предложения работы для людей без опыта имеют и предлагают работодатели. </p></a>
                    </div>
                            </div>
                    <div id="blogs_1" class="tab-pane fade in rightblogs clear">
                                    <div class="clear">
                        <a data-edit="2480679,2762,803,30008308" href="https://biz.nv.ua/experts/chem-poradovala-i-udivila-proshedshaja-nedelja-2480679-2480679.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/300083/8_tn.png"
                                    alt="Денис Безлюдько"
                                    title="Денис Безлюдько" class="lazyload" /></div>
                                                        <span>Денис Безлюдько</span>
                            <cite>Чем порадовала и удивила прошедшая неделя</cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2480679"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2480679">1</acronym></span></span>

                        <a href="https://biz.nv.ua/experts/chem-poradovala-i-udivila-proshedshaja-nedelja-2480679-2480679.html" class="block_top3_bloga"><p> Нацбанк топит гривну, национализация Укртелекома зашла на второй круг и перспективы налога на выведенный капитал. </p></a>
                    </div>
                                    <div class="clear">
                        <a data-edit="2480484,2762,289,30005573" href="https://biz.nv.ua/experts/chto-izmenit-naloh-na-vyveden-kapital-2480484.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/300055/73_tn.png"
                                    alt="Владимир Дубровский"
                                    title="Владимир Дубровский" class="lazyload" /></div>
                                                        <span>Владимир Дубровский</span>
                            <cite>Что изменит налог на выведенный капитал </cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2480484"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2480484">0</acronym></span></span>

                        <a href="https://biz.nv.ua/experts/chto-izmenit-naloh-na-vyveden-kapital-2480484.html" class="block_top3_bloga"><p> Президент Петр Порошенко решил  подать  в Верховную Раду законопроект о налоге на выведенный капитал. </p></a>
                    </div>
                                    <div class="clear">
                        <a data-edit="2480260,2762,998,30008857" href="https://biz.nv.ua/experts/skolko-teper-my-budet-platit-v-mahazinakh-2480260.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/300088/57_tn.png"
                                    alt="Максим Праздников"
                                    title="Максим Праздников" class="lazyload" /></div>
                                                        <span>Максим Праздников</span>
                            <cite>Сколько теперь будем платить в магазинах</cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2480260"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2480260">0</acronym></span></span>

                        <a href="https://biz.nv.ua/experts/skolko-teper-my-budet-platit-v-mahazinakh-2480260.html" class="block_top3_bloga"><p> С первого июля в Украине вступили в силу новые правила расчета наличными. Теперь, если в магазине не будет сдачи, сумму чека можно будет округлить. </p></a>
                    </div>
                            </div>
                    <div id="blogs_2" class="tab-pane fade in rightblogs clear">
                                    <div class="clear">
                        <a data-edit="2478661,2762,605,30007287" href="https://biz.nv.ua/experts/martyniuk_m/hektary-v-onlajn-2478661.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/300072/87_tn.png"
                                    alt="Максим Мартынюк"
                                    title="Максим Мартынюк" class="lazyload" /></div>
                                                        <span>Максим Мартынюк</span>
                            <cite>Гектары в онлайн</cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2478661"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2478661">0</acronym></span></span>

                        <a href="https://biz.nv.ua/experts/martyniuk_m/hektary-v-onlajn-2478661.html" class="block_top3_bloga"><p> Сначала история из недавней практики, которая объясняет, зачем вообще переводить неповоротливую, зарегулированную и, в принципе, уже и так неплохо работающую махину, как земельные аукционы, в электронный формат. </p></a>
                    </div>
                                    <div class="clear">
                        <a data-edit="2475356,2762,2435304,2458145" href="https://biz.nv.ua/experts/olha-shulha/daniljuk-vse-versii-uvolnenija--2475356.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/24581/45_tn.png"
                                    alt="Ольга Шульга"
                                    title="Ольга Шульга" class="lazyload" /></div>
                                                        <span>Ольга Шульга</span>
                            <cite>Данилюк. Все версии увольнения </cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2475356"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2475356">0</acronym></span></span>

                        <a href="https://biz.nv.ua/experts/olha-shulha/daniljuk-vse-versii-uvolnenija--2475356.html" class="block_top3_bloga"><p> Страсти по экс-главе Минфина Александру Данилюку немного улеглись, и теперь можно поговорить о его увольнении спокойно. </p></a>
                    </div>
                                    <div class="clear">
                        <a data-edit="2475076,2762,2423726,2442711" href="https://biz.nv.ua/experts/shevchishin_a/chto-budet-s-hrivnoj-letom-2475076.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/24427/11_tn.png"
                                    alt="Андрей Шевчишин"
                                    title="Андрей Шевчишин" class="lazyload" /></div>
                                                        <span>Андрей Шевчишин</span>
                            <cite>Что будет с гривней летом</cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2475076"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2475076">0</acronym></span></span>

                        <a href="https://biz.nv.ua/experts/shevchishin_a/chto-budet-s-hrivnoj-letom-2475076.html" class="block_top3_bloga"><p> Девальвацию может ускорить сезон отпусков и глобальные факторы. </p></a>
                    </div>
                            </div>
            </section>
<script>
    load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
        load_srcs(['/user/js/bootstrap.min.js'], function() {
            $('.rightblogs_hoder .topsnav a').on('click', function(){
                $(this).tab('show');
            });
        });
    });
</script>

				
                                                                                            
                                                                                                                
    <section class="fvmedia_hoder">
        <div class="chapter_all">
            <h4><a href="https://nv.ua/opinion/authors/all.html">авторы</a></h4>
            <a href="https://nv.ua/opinion/authors.html" class="all_block">Все мнения<i class="fa fa-caret-right"></i></a>
        </div>
        <div class="wrap_item_autor for_slider" id="wrap_item_autor">
                            <div class="item_autor clearfix">
                                            <div class="img">
                            <a href="https://nv.ua/opinion/danylyshyn.html"><img src="/user/img/grey.png" data-src="/img/article/100029/25_author.jpg" class="lazyload" /></a>
                        </div>
                    
                    <div class="text">
                        <a href="https://nv.ua/opinion/danylyshyn.html" class="name">Богдан Данилишин</a>
                        <div class="politics-name">
                            <span>Сегодня 13:03</span>
                        </div>
                        <p class="description">
                            <a href="https://nv.ua/opinion/o-chem-mohut-dohovoritsja-tramp-i-putin-2480999.html">О чем могут договориться Трамп и Путин </a>
                            <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2480999"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2480999">0</acronym></span></span>

                        </p>
                    </div>
                </div>
                            <div class="item_autor clearfix">
                                            <div class="img">
                            <a href="https://nv.ua/opinion/gres.html"><img src="/user/img/grey.png" data-src="/img/article/100041/6_author.jpg" class="lazyload" /></a>
                        </div>
                    
                    <div class="text">
                        <a href="https://nv.ua/opinion/gres.html" class="name">Ярослава Гресь</a>
                        <div class="politics-name">
                            <span>Сегодня 10:03</span>
                        </div>
                        <p class="description">
                            <a href="https://nv.ua/opinion/pravila-zhizni-levko-lukjanenko-2480936.html">Правила жизни Левко Лукьяненко</a>
                            <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2480936"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2480936">0</acronym></span></span>

                        </p>
                    </div>
                </div>
                            <div class="item_autor clearfix">
                                            <div class="img">
                            <a href="https://nv.ua/opinion/godardt.html"><img src="/user/img/grey.png" data-src="/img/article/100082/64_author.jpg" class="lazyload" /></a>
                        </div>
                    
                    <div class="text">
                        <a href="https://nv.ua/opinion/godardt.html" class="name">Татьяна Годард</a>
                        <div class="politics-name">
                            <span>07 июля, 18:39</span>
                        </div>
                        <p class="description">
                            <a href="https://nv.ua/style/blogs/kohda-bodipozitiv-vredit-zdorovju-bloh-tatjany-hodard-2480668.html">Когда бодипозитив вредит здоровью</a>
                            <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2480671"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2480671">0</acronym></span></span>

                        </p>
                    </div>
                </div>
                            <div class="item_autor clearfix">
                                            <div class="img">
                            <a href="https://nv.ua/opinion/aleksandra-horchak.html"><img src="/user/img/grey.png" data-src="/img/article/24807/1_author.png" class="lazyload" /></a>
                        </div>
                    
                    <div class="text">
                        <a href="https://nv.ua/opinion/aleksandra-horchak.html" class="name">Александра Горчак</a>
                        <div class="politics-name">
                            <span>06 июля, 19:39</span>
                        </div>
                        <p class="description">
                            <a href="https://nv.ua/style/blogs/kak-interesno-provesti-vremja-na-madahaskare-i-mavrikii-bloh-puteshestvennika-2480639.html">Зачем ехать на Мадагаскар и Маврикий</a>
                            <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2480702"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2480702">0</acronym></span></span>

                        </p>
                    </div>
                </div>
                            <div class="item_autor clearfix">
                                            <div class="img">
                            <a href="https://nv.ua/opinion/kuchugurna.html"><img src="/user/img/grey.png" data-src="/img/article/24598/64_author.png" class="lazyload" /></a>
                        </div>
                    
                    <div class="text">
                        <a href="https://nv.ua/opinion/kuchugurna.html" class="name">Тамара Кучугурная</a>
                        <div class="politics-name">
                            <span>06 июля, 18:40</span>
                        </div>
                        <p class="description">
                            <a href="https://nv.ua/opinion/biznes-bez-bumah-kak-stat-chastju-peremen-2480723.html">Бизнес без бумаг. Как стать частью перемен?</a>
                            <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2480723"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2480723">0</acronym></span></span>

                        </p>
                    </div>
                </div>
                    </div>
    </section>
            <script>
            load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
                load_srcs(['/user/js/owl.carousel.min.js', '/user/css/owl.carousel.css'], function() {
                    $("#wrap_item_autor").owlCarousel({
                        slideSpeed: 300,
                        paginationSpeed: 400,
                        pagination: false,
                        navigation: true,
                        navigationText: ["", ""],
                        items: 1,
                        itemsCustom: false,
                        singleItem: true
                    });
                });
            });
        </script>
    
		
    <section class="fvmedia_hoder">
        <h4 class="chapter"><a href="https://nv.ua/photo.html">Фото<i class="fa fa-caret-right"></i></a></h4>
		<h4 class="chapter"><a href="https://nv.ua/video.html">ВИДЕО<i class="fa fa-caret-right"></i></a></h4>
        <div id="js-media-slider" class="fvmedia">
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="https://nv.ua/ukraine/events/na-vokzale-v-kharkove-politsejskie-razvlekalis-izbieniem-muzhchiny-video-2481033.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24810/33_mid.jpeg"
                                        alt="В отношении полицейских начато служебное расследование"
                                        title="В отношении полицейских начато служебное расследование" class="lazyload" />
                                        <i class="circle fa fa-caret-right"></i>

                                </a>
                            </div>
                                                <a href="https://nv.ua/ukraine/events/na-vokzale-v-kharkove-politsejskie-razvlekalis-izbieniem-muzhchiny-video-2481033.html">На вокзале в Харькове полицейские развлекались избиением мужчины - видео</a>
                        <span class="icons_art"><i class="txt">Сегодня 13:54</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="https://nv.ua/world/countries/navodnenie-i-opolzni-podborka-video-stikhijnoho-bedstvija-v-japonii-2481001.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24810/1_mid.jpeg"
                                        alt="В результате стихии погибли уже около 100 человек"
                                        title="В результате стихии погибли уже около 100 человек" class="lazyload" />
                                        <i class="circle fa fa-caret-right"></i>

                                </a>
                            </div>
                                                <a href="https://nv.ua/world/countries/navodnenie-i-opolzni-podborka-video-stikhijnoho-bedstvija-v-japonii-2481001.html">Наводнение и оползни: подборка видео стихийного бедствия в Японии</a>
                        <span class="icons_art"><i class="txt">Сегодня 12:20</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="https://nv.ua/ukraine/events/masshtabnye-uchenija-sea-breeze-2018-v-port-odessy-zashel-korvet-vms-bolharii-2480980.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24809/80_mid.jpeg"
                                        alt="Болгарский корвет примет участие в маневрах учений"
                                        title="Болгарский корвет примет участие в маневрах учений" class="lazyload" />
                                    
                                </a>
                            </div>
                                                <a href="https://nv.ua/ukraine/events/masshtabnye-uchenija-sea-breeze-2018-v-port-odessy-zashel-korvet-vms-bolharii-2480980.html">Масштабные учения Sea Breeze-2018: в порт Одессы зашел корвет ВМС Болгарии</a>
                        <span class="icons_art"><i class="txt">Сегодня 11:02</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="https://nv.ua/ukraine/events/pereletel-cherez-otbojnik-opublikovano-video-trojnoho-dtp-na-trasse-pod-kievom-2480973.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24809/73_mid.jpeg"
                                        alt="Водитель Chevrolet утверждает, что его подрезали"
                                        title="Водитель Chevrolet утверждает, что его подрезали" class="lazyload" />
                                        <i class="circle fa fa-caret-right"></i>

                                </a>
                            </div>
                                                <a href="https://nv.ua/ukraine/events/pereletel-cherez-otbojnik-opublikovano-video-trojnoho-dtp-na-trasse-pod-kievom-2480973.html">Перелетел через отбойник: опубликовано видео тройного ДТП на трассе под Киевом</a>
                        <span class="icons_art"><i class="txt">Сегодня 10:40</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="https://nv.ua/ukraine/events/v-ukraine-startujut-uchenija-sea-breeze-2018-v-chernoe-more-voshli-voennye-korabli-ssha-v-odesse-prizemlilis-samolety-2480972.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24809/72_mid.jpeg"
                                        alt="В Украине начинаются учения Sea Breeze-2018"
                                        title="В Украине начинаются учения Sea Breeze-2018" class="lazyload" />
                                    
                                </a>
                            </div>
                                                <a href="https://nv.ua/ukraine/events/v-ukraine-startujut-uchenija-sea-breeze-2018-v-chernoe-more-voshli-voennye-korabli-ssha-v-odesse-prizemlilis-samolety-2480972.html">В Украине стартуют учения Sea Breeze-2018: в Черное море вошли военные корабли США, в Одессе приземлились самолеты</a>
                        <span class="icons_art"><i class="txt">Сегодня 10:20</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="https://nv.ua/ukraine/events/uspokoitelnoe-priletelo-pojavilos-video-unichtozhenija-ohnevoj-pozitsii-okkupantov-v-zanjatom-imi-zdanii-2480969.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24809/69_mid.jpeg"
                                        alt="Видео было снято в зоне ответственности 92-й бригады в районе Авдеевки"
                                        title="Видео было снято в зоне ответственности 92-й бригады в районе Авдеевки" class="lazyload" />
                                        <i class="circle fa fa-caret-right"></i>

                                </a>
                            </div>
                                                <a href="https://nv.ua/ukraine/events/uspokoitelnoe-priletelo-pojavilos-video-unichtozhenija-ohnevoj-pozitsii-okkupantov-v-zanjatom-imi-zdanii-2480969.html">"Успокоительное" прилетело. Появилось видео уничтожения огневой позиции оккупантов в занятом ими здании</a>
                        <span class="icons_art"><i class="txt">Сегодня 10:11</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="https://nv.ua/world/countries/-na-festivale-v-kanade-ohon-za-neskolko-minut-unichtozhil-desjatki-avto-2480967.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24809/67_mid.jpeg"
                                        alt="Парковкой служило поле из сухой травы"
                                        title="Парковкой служило поле из сухой травы" class="lazyload" />
                                    
                                </a>
                            </div>
                                                <a href="https://nv.ua/world/countries/-na-festivale-v-kanade-ohon-za-neskolko-minut-unichtozhil-desjatki-avto-2480967.html"> На фестивале в Канаде огонь за несколько минут уничтожил десятки авто</a>
                        <span class="icons_art"><i class="txt">Сегодня 09:55</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="https://nv.ua/world/countries/v-turtsii-uvelichilos-kolichestvo-zhertv-zheleznodorozhnoj-avarii-2480957.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24809/57_mid.jpeg"
                                        alt="Жертвами железнодорожной аварии в Турции стали 24 человека"
                                        title="Жертвами железнодорожной аварии в Турции стали 24 человека" class="lazyload" />
                                        <i class="circle fa circle fa fa-camera"></i>

                                </a>
                            </div>
                                                <a href="https://nv.ua/world/countries/v-turtsii-uvelichilos-kolichestvo-zhertv-zheleznodorozhnoj-avarii-2480957.html">В Турции увеличилось количество жертв железнодорожной аварии</a>
                        <span class="icons_art"><i class="txt">Сегодня 09:08</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="https://nv.ua/world/countries/v-irane-arestovali-tantsovshchitsu-za-videoroliki-razmeshchennye-eju-v-instagram-2480923.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24809/23_mid.jpeg"
                                        alt="Майяде обычно танцевала под поп и рэп музыку в &quot;откровенной&quot; одежде "
                                        title="Майяде обычно танцевала под поп и рэп музыку в &quot;откровенной&quot; одежде " class="lazyload" />
                                    
                                </a>
                            </div>
                                                <a href="https://nv.ua/world/countries/v-irane-arestovali-tantsovshchitsu-za-videoroliki-razmeshchennye-eju-v-instagram-2480923.html">В Иране арестовали танцовщицу за видеоролики в Instagram </a>
                        <span class="icons_art"><i class="txt">Вчера 21:06</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="https://nv.ua/world/countries/v-turtsii-shest-vahonov-passazhirskoho-poezda-soshli-s-relsov-est-pohibshie-i-postradavshie-2480922.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24809/22_mid.jpeg"
                                        alt="Причиной железнодорожной аварии мог стать оползень"
                                        title="Причиной железнодорожной аварии мог стать оползень" class="lazyload" />
                                        <i class="circle fa circle fa fa-camera"></i>

                                </a>
                            </div>
                                                <a href="https://nv.ua/world/countries/v-turtsii-shest-vahonov-passazhirskoho-poezda-soshli-s-relsov-est-pohibshie-i-postradavshie-2480922.html">В Турции шесть вагонов пассажирского поезда сошли с рельсов: есть погибшие и пострадавшие</a>
                        <span class="icons_art"><i class="txt">Вчера 20:43</i></span>
                    </article>
                </div>
                    </div>
    </section>
    <script>
        load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
            load_srcs(['/user/js/owl.carousel.min.js', '/user/css/owl.carousel.css'], function() {
                $("#js-media-slider").owlCarousel({
                    slideSpeed: 300,
                    paginationSpeed: 400,
                    pagination: false,
                    navigation: true,
                    navigationText: ["", ""],
                    items: 2,
                    itemsCustom: false,
                    itemsDesktop: [1170, 2],
                    itemsDesktopSmall: [992, 2],
                    itemsTablet: [767, 2],
                    itemsMobile: [479, 2],
                    singleItem: false,
                    scrollPerPage: true
                });
            });
        });
    </script>

		
    <section class="tops_hoder dark_right">
        <h4 class="chapter">
            <a class="style_right_block" href="https://nv.ua/style.html">Читайте на НВ style<i class="fa fa-caret-right"></i></a>
        </h4>

        <div class="last_random">
            <div class="row">
                                    <div class="col-xs-6">
                        <div>
                                                            <a href="https://nv.ua/style/showbiz/news_shb/sovsem-sdulas-kajli-dzhenner-izbavilas-ot-pukhlykh-hub-2481066.html" class="style_right_block">
                                    <img src="/img/article/24810/66_mid.jpeg" alt="Звезда избавилась от всех филеров в губах" title="Звезда избавилась от всех филеров в губах" class="img_tn lazyload" />
                                </a>
                                                        <a data-edit="2481066,2748,2453587,0" class="style_right_block" href="https://nv.ua/style/showbiz/news_shb/sovsem-sdulas-kajli-dzhenner-izbavilas-ot-pukhlykh-hub-2481066.html">Совсем сдулась. Кайли Дженнер избавилась от пухлых губ</a>
                        </div>
                    </div>
                                                        <div class="col-xs-6">
                        <div>
                                                            <a href="https://nv.ua/style/showbiz/zvzh/skazka-otmenjaetsja-issledovateli-vyjasnili-kak-stoimost-svadby-vlijaet-na-risk-razvoda-2481011.html" class="style_right_block">
                                    <img src="/img/article/24810/11_mid.jpeg" alt="Чем дороже свадьба - тем выше риск развода" title="Чем дороже свадьба - тем выше риск развода" class="img_tn lazyload" />
                                </a>
                                                        <a data-edit="2481011,2749,2453537,0" class="style_right_block" href="https://nv.ua/style/showbiz/zvzh/skazka-otmenjaetsja-issledovateli-vyjasnili-kak-stoimost-svadby-vlijaet-na-risk-razvoda-2481011.html">Сказка отменяется. Исследователи выяснили, как стоимость свадьбы влияет на риск развода</a>
                        </div>
                    </div>
                                            <div class="col-xs-12"><hr></div>
                                                        <div class="col-xs-6">
                        <div>
                                                            <a href="https://nv.ua/style/art/knigi_art/zolotoj-buker-nazvana-luchshaja-kniha-za-poslednie-50-let-2481044.html" class="style_right_block">
                                    <img src="/img/article/24810/44_mid.jpeg" alt="Майкл Ондатже никогда не перечитывал свой роман" title="Майкл Ондатже никогда не перечитывал свой роман" class="img_tn lazyload" />
                                </a>
                                                        <a data-edit="2481044,2729,2453569,0" class="style_right_block" href="https://nv.ua/style/art/knigi_art/zolotoj-buker-nazvana-luchshaja-kniha-za-poslednie-50-let-2481044.html">Золотой Букер. Названа лучшая книга за последние 50 лет</a>
                        </div>
                    </div>
                                                        <div class="col-xs-6">
                        <div>
                                                            <a href="https://nv.ua/style/showbiz/zvzh/krestiny-printsa-lui-shest-interesnykh-faktov-o-korolevskom-kreshchenii-2481017.html" class="style_right_block">
                                    <img src="/img/article/24810/17_mid.jpeg" alt="Крестины принцессы Шарлотты, 2015 год" title="Крестины принцессы Шарлотты, 2015 год" class="img_tn lazyload" />
                                </a>
                                                        <a data-edit="2481017,2749,2453543,0" class="style_right_block" href="https://nv.ua/style/showbiz/zvzh/krestiny-printsa-lui-shest-interesnykh-faktov-o-korolevskom-kreshchenii-2481017.html">Крестины принца Луи. Шесть интересных фактов о королевском крещении</a>
                        </div>
                    </div>
                                                </div>
        </div>
    </section>

		            

                                    
                            
        
        <!-- 34.207.203.55 -->
    <section class="tops_hoder sect_2292" id="tops_hoder">
        <h4 class="chapter">
                            Компании/Рынки
                        ТОП-10
        </h4>

        <ul class="topsnav clear">
            <li class="active"><a href="#toparts" data-toggle="tab">Читают</a></li>
            <li id="top_comm_tab"><a href="#topcomm" data-toggle="tab">Обсуждают</a></li>
            <li id="top_share_tab"><a href="#topshare" data-toggle="tab">Делятся</a></li>
        </ul>

        <div class="tab-content a7">
            <div class="tab-pane tops active" id="toparts">
                                    <div>
                        <a data-edit="2481016,2295" href="https://biz.nv.ua/markets/nikto-ne-zhdal-fihurant-dela-o-toplivnykh-khishchenijakh-v-minoborony-sam-prishel-na-dopros-v-nabu-2481016.html" data-dte="09 июля 12:54" class="block_top_10_materials"><dfn>1.</dfn>Никто не ждал. Фигурант дела о топливных хищениях в Минобороны сам пришел на допрос в НАБУ</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2481016">830</span></span>
                    </div>
                                    <div>
                        <a data-edit="2481002,2298" href="https://biz.nv.ua/publications/obraz-na-million-kak-vyhljadet-i-chto-nadevat-biznesmenu-dlja-uspekha--2481002.html" data-dte="09 июля 13:00" class="block_top_10_materials"><dfn>2.</dfn>Образ на миллион. Как выглядеть и что надевать бизнесмену для успеха </a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2481002">616</span></span>
                    </div>
                                    <div>
                        <a data-edit="2480681,2298" href="https://biz.nv.ua/publications/zhizn-bez-bumazhnykh-deneh-top-5-mezhdunarodnykh-platezhnykh-sistem-dostupnykh-dlja-ukraintsev-2480681.html" data-dte="06 июля 19:00" class="block_top_10_materials"><dfn>3.</dfn>Жизнь без бумажных денег. ТОП-5 международных платежных систем, доступных для украинцев</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2480681">1431</span></span>
                    </div>
                                    <div>
                        <a data-edit="2481035,2295" href="https://biz.nv.ua/markets/borispol-vozhlavil-evropejskij-rejtinh-aeroportov--2481035.html" data-dte="09 июля 14:02" class="block_top_10_materials"><dfn>4.</dfn>Борисполь возглавил европейский рейтинг аэропортов </a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2481035">1097</span></span>
                    </div>
                                    <div>
                        <a data-edit="2480951,2295" href="https://biz.nv.ua/markets/naftohaz-podal-isk-protiv-novoho-postavshchika-elektroenerhii-i-tepla-kievu-2480951.html" data-dte="09 июля 08:19" class="block_top_10_materials"><dfn>5.</dfn>Нафтогаз подал иск против нового поставщика электроэнергии и тепла Киеву</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2480951">308</span></span>
                    </div>
                                    <div>
                        <a data-edit="2480749,2295" href="https://biz.nv.ua/markets/byvshie-pretendenty-na-privatizatsiju-krivorozhstali-zajavili-o-svoej-pobede-v-espch-2480749.html" data-dte="06 июля 19:13" class="block_top_10_materials"><dfn>6.</dfn>Бывшие претенденты на приватизацию Криворожстали заявили о своей победе в ЕСПЧ</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2480749">340</span></span>
                    </div>
                                    <div>
                        <a data-edit="2480981,2295" href="https://biz.nv.ua/markets/sud-izbavil-opz-ot-vyplaty-mnohomilliardnoho-dolha-firtashu-2480981.html" data-dte="09 июля 11:14" class="block_top_10_materials"><dfn>7.</dfn>Суд избавил ОПЗ от выплаты многомиллиардного долга Фирташу</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2480981">550</span></span>
                    </div>
                                    <div>
                        <a data-edit="2480948,2295" href="https://biz.nv.ua/markets/turtsija-reshila-pokupat-ukrainskoe-mjaso-2480948.html" data-dte="09 июля 08:09" class="block_top_10_materials"><dfn>8.</dfn>Турция решила покупать украинскую говядину</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2480948">237</span></span>
                    </div>
                                    <div>
                        <a data-edit="2480673,2295" href="https://biz.nv.ua/markets/krupnejshij-proizvoditel-elektrovozov-hotov-predostavit-ukraine-lokomotiv-dlja-testirovanija-2480673.html" data-dte="06 июля 16:18" class="block_top_10_materials"><dfn>9.</dfn>Крупный мировой производитель электровозов готов предоставить Украине локомотив для тестирования</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2480673">303</span></span>
                    </div>
                                    <div>
                        <a data-edit="2480963,2295" href="https://biz.nv.ua/markets/omeljan-zajavil-o-sozdanii-v-ukraine-seti-elektrozapravok-2480963.html" data-dte="09 июля 09:39" class="block_top_10_materials"><dfn>10.</dfn>Омелян заявил о создании в Украине сети электрозаправок</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2480963">297</span></span>
                    </div>
                            </div>
            <div class="tab-pane tops" id="topcomm">
                                    <div>
                        <a data-edit="2480974,2295" href="https://biz.nv.ua/markets/ukraina-utroila-eksport-metalloloma-2480974.html" data-dte="09 июля 10:30" class="block_top_10_materials"><dfn>1.</dfn>Украина утроила экспорт металлолома</a>
                        <span class="icons_art" ><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2480974">1</span></span>
                    </div>
                                    <div>
                        <a data-edit="2481016,2295" href="https://biz.nv.ua/markets/nikto-ne-zhdal-fihurant-dela-o-toplivnykh-khishchenijakh-v-minoborony-sam-prishel-na-dopros-v-nabu-2481016.html" data-dte="09 июля 12:54" class="block_top_10_materials"><dfn>2.</dfn>Никто не ждал. Фигурант дела о топливных хищениях в Минобороны сам пришел на допрос в НАБУ</a>
                        <span class="icons_art" ><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2481016">1</span></span>
                    </div>
                                    <div>
                        <a data-edit="2480981,2295" href="https://biz.nv.ua/markets/sud-izbavil-opz-ot-vyplaty-mnohomilliardnoho-dolha-firtashu-2480981.html" data-dte="09 июля 11:14" class="block_top_10_materials"><dfn>3.</dfn>Суд избавил ОПЗ от выплаты многомиллиардного долга Фирташу</a>
                        <span class="icons_art"  style="display:none;"><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2480981">0</span></span>
                    </div>
                                    <div>
                        <a data-edit="2480987,2295" href="https://biz.nv.ua/markets/tsukerberh-obohnal-baffeta-v-rejtinhe-bohatejshikh-ljudej-mira-2480987.html" data-dte="09 июля 11:29" class="block_top_10_materials"><dfn>4.</dfn>Цукерберг обогнал Баффета в рейтинге богатейших людей мира</a>
                        <span class="icons_art"  style="display:none;"><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2480987">0</span></span>
                    </div>
                                    <div>
                        <a data-edit="2480993,2295" href="https://biz.nv.ua/markets/kitajskaja-xiaomi-podeshevela-posle-vykhoda-na-birzhu-2480993.html" data-dte="09 июля 11:44" class="block_top_10_materials"><dfn>5.</dfn>Китайская Xiaomi подешевела после выхода на биржу</a>
                        <span class="icons_art"  style="display:none;"><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2480993">0</span></span>
                    </div>
                                    <div>
                        <a data-edit="2481003,2295" href="https://biz.nv.ua/markets/fitch-prisvoilo-rejtinh-kompanii-akhmetova-v-vozobnovljaemoj-enerhetike-2481003.html" data-dte="09 июля 12:03" class="block_top_10_materials"><dfn>6.</dfn>Fitch присвоило рейтинг компании Ахметова в возобновляемой энергетике</a>
                        <span class="icons_art"  style="display:none;"><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2481003">0</span></span>
                    </div>
                                    <div>
                        <a data-edit="2481007,2295" href="https://biz.nv.ua/markets/volkswagen-vykhodit-na-rynok-arendy-avtomobilej-2481007.html" data-dte="09 июля 12:34" class="block_top_10_materials"><dfn>7.</dfn>Volkswagen выходит на рынок аренды автомобилей</a>
                        <span class="icons_art"  style="display:none;"><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2481007">0</span></span>
                    </div>
                                    <div>
                        <a data-edit="2481002,2298" href="https://biz.nv.ua/publications/obraz-na-million-kak-vyhljadet-i-chto-nadevat-biznesmenu-dlja-uspekha--2481002.html" data-dte="09 июля 13:00" class="block_top_10_materials"><dfn>8.</dfn>Образ на миллион. Как выглядеть и что надевать бизнесмену для успеха </a>
                        <span class="icons_art"  style="display:none;"><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2481002">0</span></span>
                    </div>
                                    <div>
                        <a data-edit="2481032,2295" href="https://biz.nv.ua/markets/karpatyhaz-izbezhalo-mnohomillionnykh-vyplat-vernuv-dolh-sberbanku-2481032.html" data-dte="09 июля 14:01" class="block_top_10_materials"><dfn>9.</dfn>Карпатыгаз избежала многомиллионных выплат, вернув долг Сбербанку</a>
                        <span class="icons_art"  style="display:none;"><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2481032">0</span></span>
                    </div>
                                    <div>
                        <a data-edit="2481035,2295" href="https://biz.nv.ua/markets/borispol-vozhlavil-evropejskij-rejtinh-aeroportov--2481035.html" data-dte="09 июля 14:02" class="block_top_10_materials"><dfn>10.</dfn>Борисполь возглавил европейский рейтинг аэропортов </a>
                        <span class="icons_art"  style="display:none;"><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2481035">0</span></span>
                    </div>
                            </div>
            <div class="tab-pane tops" id="topshare">
                                    <div>
                        <a data-edit="2481035,2295" href="https://biz.nv.ua/markets/borispol-vozhlavil-evropejskij-rejtinh-aeroportov--2481035.html" data-dte="09 июля 14:02" class="block_top_10_materials"><dfn>1.</dfn>Борисполь возглавил европейский рейтинг аэропортов </a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2481035">4</span></span>
                    </div>
                                    <div>
                        <a data-edit="2480951,2295" href="https://biz.nv.ua/markets/naftohaz-podal-isk-protiv-novoho-postavshchika-elektroenerhii-i-tepla-kievu-2480951.html" data-dte="09 июля 08:19" class="block_top_10_materials"><dfn>2.</dfn>Нафтогаз подал иск против нового поставщика электроэнергии и тепла Киеву</a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2480951">1</span></span>
                    </div>
                                    <div>
                        <a data-edit="2480987,2295" href="https://biz.nv.ua/markets/tsukerberh-obohnal-baffeta-v-rejtinhe-bohatejshikh-ljudej-mira-2480987.html" data-dte="09 июля 11:29" class="block_top_10_materials"><dfn>3.</dfn>Цукерберг обогнал Баффета в рейтинге богатейших людей мира</a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2480987">1</span></span>
                    </div>
                                    <div>
                        <a data-edit="2480993,2295" href="https://biz.nv.ua/markets/kitajskaja-xiaomi-podeshevela-posle-vykhoda-na-birzhu-2480993.html" data-dte="09 июля 11:44" class="block_top_10_materials"><dfn>4.</dfn>Китайская Xiaomi подешевела после выхода на биржу</a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2480993">2</span></span>
                    </div>
                                    <div>
                        <a data-edit="2481002,2298" href="https://biz.nv.ua/publications/obraz-na-million-kak-vyhljadet-i-chto-nadevat-biznesmenu-dlja-uspekha--2481002.html" data-dte="09 июля 13:00" class="block_top_10_materials"><dfn>5.</dfn>Образ на миллион. Как выглядеть и что надевать бизнесмену для успеха </a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2481002">2</span></span>
                    </div>
                                    <div>
                        <a data-edit="2481032,2295" href="https://biz.nv.ua/markets/karpatyhaz-izbezhalo-mnohomillionnykh-vyplat-vernuv-dolh-sberbanku-2481032.html" data-dte="09 июля 14:01" class="block_top_10_materials"><dfn>6.</dfn>Карпатыгаз избежала многомиллионных выплат, вернув долг Сбербанку</a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2481032">1</span></span>
                    </div>
                                    <div>
                        <a data-edit="2481045,2295" href="https://biz.nv.ua/markets/sud-otobral-u-firtasha-imushchestvo-titano-mahnievoho-kombinata-2481045.html" data-dte="09 июля 15:09" class="block_top_10_materials"><dfn>7.</dfn>Суд отобрал у Фирташа имущество титано-магниевого комбината</a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2481045">1</span></span>
                    </div>
                                    <div>
                        <a data-edit="2481053,2295" href="https://biz.nv.ua/markets/eib-vydal-75-mln-na-bezopasnost-ukrainskikh-doroh-2481053.html" data-dte="09 июля 15:49" class="block_top_10_materials"><dfn>8.</dfn>Европейский инвестбанк выделил €75 млн на безопасность украинских дорог</a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2481053">1</span></span>
                    </div>
                                    <div>
                        <a data-edit="2480948,2295" href="https://biz.nv.ua/markets/turtsija-reshila-pokupat-ukrainskoe-mjaso-2480948.html" data-dte="09 июля 08:09" class="block_top_10_materials"><dfn>9.</dfn>Турция решила покупать украинскую говядину</a>
                        <span class="icons_art"  style="display:none;"><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2480948">0</span></span>
                    </div>
                                    <div>
                        <a data-edit="2480963,2295" href="https://biz.nv.ua/markets/omeljan-zajavil-o-sozdanii-v-ukraine-seti-elektrozapravok-2480963.html" data-dte="09 июля 09:39" class="block_top_10_materials"><dfn>10.</dfn>Омелян заявил о создании в Украине сети электрозаправок</a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2480963">1</span></span>
                    </div>
                            </div>
        </div>
    </section>
    <script>
        load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
            load_srcs(['/user/js/bootstrap.min.js'], function() {
                $('.tops_hoder .topsnav a').on('click', function(){
                    $(this).tab('show');
                });
            });
        });
    </script>

		<div id="corevotes_block_left" class="block white for_vote right" style="">
    <section class="poll_hoder">
        <h4 class="chapter"><a href="https://nv.ua/allvotes.html">опрос</a></h4>
        <div data-absnum="0" class="js-vote-box"></div>
<script>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</script>

        <div class="more21">
            <a href="https://nv.ua/allvotes.html">Все опросы <i class="fa fa-caret-right"></i></a>
        </div>
    </section>
</div>

        <div class="banner-in-column for_mob">
            <div id='parent-div-gpt-ad-1524824247386-0' style="display:none;">
    <div id='div-gpt-ad-1524824247386-0' style='height:250px; width:300px;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524824247386-0'); });
        </script>
    </div>
</div>

        </div>
		<div id="SinoptikInformer" style="width:250px; margin-top:30px;" class="SinoptikInformer type1c1">
    <div class="siHeader">
        <div class="siLh"><div class="siMh">
            <a rel="nofollow" onmousedown="siClickCount();" class="siLogo" href="https://sinoptik.ua/" target="_blank" title="Погода"> </a>Погода
            <span id="siHeader"></span></div></div></div><div class="siBody"><table><tbody><tr><td class="siCityV" style="width:100%;">
                <div class="siCityName">Погода в <span>Киеве</span></div></tr><tr>
                <td style="width:100%;"><div class="siCityV2"><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm">

            </div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf">
                <p>влажность: <span id="vl0"></span></p><p>давление: <span id="dav0"></span></p><p>ветер: <span id="wind0"></span></p></div>
            </div></div></td></tr></tbody></table><div class="siLinks">Погода на
                <a href="https://sinoptik.ua/погода-львов/10-дней/" rel="nofollow" title="Погода во Львове на 10 дней" target="_blank">sinoptik.ua</a>  во Львове</div>
            </div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div>
<script type="text/javascript" charset="UTF-8" src="https://sinoptik.ua/informers_js.php?title=4&amp;wind=3&amp;cities=303010783&amp;lang=ru" defer></script>

            		
            <div class="banner_right_2" rel="nofollow">
                <!-- /271925883/36_--s-a_sticky_300*600 -->
<div id='parent-div-gpt-ad-1519725919109-0' style="display:none;">
    <div id='div-gpt-ad-1519725919109-0'>
        <script>
            googletag.cmd.push(function() {googletag.display('div-gpt-ad-1519725919109-0');});
        </script>
    </div>
</div>

            </div>
        	</div>
</div> </div> </div><div class="banner-in-column"><!-- /271925883/35_-m-s-a_podval-rastiazhka-728*90 -->
<div id='parent-div-gpt-ad-1522667173091-0' style="display:none;">
    <div id='div-gpt-ad-1522667173091-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522667173091-0');});
        </script>
    </div>
</div>
</div> <div class="background-branding"><!-- /271925883/15_-m-s-a-style_brending_1920*1080 -->
<div id='div-gpt-ad-1518621556615-0'>
    <script>
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-1518621556615-0');
        });
    </script>
</div>
</div><div id="js-catfish-popup" class="catfish-popup" style="display:none;">
	<div id="js-catfish-popup-close" class="catfish-close">X</div>
	<!-- /271925883/18_-m-s-a_catfish_960*120 -->
	<div id='div-gpt-ad-1522316124043-0'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522316124043-0'); });
		</script>
	</div>
	<!-- /271925883/18_mob -->
	<div id='div-gpt-ad-1522316684583-0'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522316684583-0'); });
		</script>
	</div>
</div>
<script>
	document.getElementById("js-catfish-popup-close").onclick = function() {
		document.getElementById('js-catfish-popup').style.display = 'none';
	};
</script>
<div data-action="banners" data-place="22" data-page="2292" class="sunsite_actions"></div><footer>
    <div class="container">
        <div class="row">
            <div class="col-sm-4 col-md-2">
                <ul>
                                            <li><a href="https://nv.ua/contacts.html">Контакты</a></li>
                                            <li><a href="https://nv.ua/advert.html">Реклама</a></li>
                                            <li><a href="https://nv.ua/rules.html">Правила пользования</a></li>
                                            <li><a href="https://nv.ua/agreement.html">Договор пользования</a></li>
                                            <li><a href="https://nv.ua/pravila-avtory.html">Использование авторских материалов</a></li>
                                    </ul>
            </div>
            <div class="col-sm-7 col-md-8 col-sm-offset-1 col-md-offset-2 copy">
                <noindex>
                    <span id="copy_cont">
                        © 2014-2018, ООО «ИЗДАТЕЛЬСКИЙ ДОМ «МЕДИА-ДК». Все права защищены. E-mail редакции: <a href="mailto:news@nv.ua">news@nv.ua</a>, отдела рекламы: <a href="mailto:sales@nv.ua">sales@nv.ua</a>
                        <hr />
                        <p>Использование материалов сайта возможно с соблюдением <a href="/rules.html">Правил пользования сайтом и использования материалов сайта</a></p><p>Всі матеріали, які розміщені на цьому сайті із посиланням на агентство "Інтерфакс-Україна", не підлягають подальшому відтворенню та/чи розповсюдженню в будь-якій формі, інакше як з письмового дозволу агентства "<a rel="nofollow" href="http://interfax.com.ua/" target="_blank">Інтерфакс-Україна</a>".</p><p>Перепечатка, копирование или воспроизведение информации, содержащей ссылку на агентство <a rel="nofollow" href="http://ukranews.com/" target="_blank">ИнА “Українські Новини”</a>, в каком-либо виде строго запрещены, гиперссылка на логотип «Українські Новини» обязательна</p>
                        <hr />
                        Разработано в <a href="http://newagelab.com">NewAgeLab.com</a>
                        <hr />
                        Материалы, отмеченные значками <span class="icons_art"> <i class="advert"></i>, <i class="pr"></i>, <i class="project"></i>, <i class="pos_1"></i>, <i class="comp_1"></i></span>, публикуются на правах рекламы.
                    </span>
                </noindex>

                <div class="bcounters">
                    <noindex>
                        <table cellpadding="2" cellspacing="0" style="margin-top: 5px;">
                                <tbody><tr><td>
                                    <!--LiveInternet counter--><script type="text/javascript">
                                    new Image().src = "//counter.yadro.ru/hit?r"+
                                    escape(document.referrer)+((typeof(screen)=="undefined")?"":
                                    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                                    screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                                    ";h"+escape(document.title.substring(0,150))+
                                    ";"+Math.random();</script><!--/LiveInternet-->

                                    <!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
                                    target="_blank"><img src="//counter.yadro.ru/logo?14.6"
                                    title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
                                    alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->
                                </td><td>
                                    <span id="js-bigmir"></span>

                                </td><td>
                                    <div class="depo">Стоковые фото от <a rel="nofollow" href="http://depositphotos.com/?utm_source=NV&amp;utm_medium=footer&amp;utm_campaign=UA-brand" target="_blank"><img src="/user/img/depo.png"></a></div>
                                </td><td>
                                    <script>
                                         if (window.self === window.top) {
                                             (document.createElement('IMG')).src = document.location.protocol + '//autocounter.lentainform.com/1x1.gif?pid=' + 35788 + '&referer=' + window.document.referrer.replace(/&/g, '%26');
                                         }
                                    </script>
                                </td></tr>
                        </tbody></table>
                    </noindex>
                </div>
            </div>
        </div>
    </div>
    <a class="go_up js-goto-up" href="#" style="display: none;"><i class="fa fa-arrow-up"></i></a>
    
        <div id="counter-script"></div>
</footer>
<script>
    load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
        $('.js-goto-up').on('click', function(event){
            event.preventDefault();
            $('html,body').animate({'scrollTop': 0});
        });
        $(document).on(is_touch ? 'touchmove' : 'wheel', function() {
            scroll_hook();
        });
        $(document).on('scroll', function() {
            scroll_hook();
        });
    });
    function scroll_hook() {
        $(document).scrollTop() > 200 ? $('.js-goto-up').show() : $('.js-goto-up').hide();
    }
</script>
<script>var sun_root_section = 2292;var sun_section = 2295;var sun_article = 2481053;var phrase = {};phrase.login = 'Вход';phrase.logoff = 'Выход';phrase.singin = 'Регистрация';phrase.total_votes = 'Всего проголосовало';phrase.comm_reply = 'ответить';phrase.error_select_vote = 'Выберите вариант ответа';</script> </div> <i data-action="profile" class="sunsite_actions" style="display:none;"></i> <div id="fb-root"></div> <script>var sunsite_protocol = 'https://';var root_domain = 'nv.ua';</script> <script src="/user/js/sunsite-front-v12.js" defer></script> <script src="/user/js/nv-v19.js" defer></script> <script src="/user/js/adriver.core.2.js" defer></script><i data-action="get_social_counts" data-url="https://biz.nv.ua/markets/eib-vydal-75-mln-na-bezopasnost-ukrainskikh-doroh-2481053.html" class="sunsite_actions" style="display:none;"></i>
<script>
    var size_grid = [0,320,480,766,991,1199];
    var grid_point = 0;

    // var addthis_config = {
    //     pubid: 'ra-5a15618c714c67f9',
    //     data_track_addressbar: false,
    //     data_track_clickback: false
    // };
    //
    // // Global function
    // var addthis_init = function (){
    //     if(typeof addthis !== 'undefined' && addthis_load) {
    //         addthis.update('share', 'url', document.URL);
    //         addthis.update('share', 'title', document.title);
    //         addthis.update('share', 'description', $('meta[name=description]').attr('content'));
    //         if(typeof addthis.layers.refresh === 'function') {
    //             addthis.layers.refresh();
    //         }
    //         fixedInfo();
    //     }else{
    //         $.getScript('https://s7.addthis.com/js/300/addthis_widget.js#async=1', function () {
    //             addthis.init();
    //             addthis_load = true;
    //             fixedInfo();
    //         });
    //     }
    // };

    function sunsite_action_get_social_counts(data){
        if(data['fb_counts']){
            $('.js-share[data-service="1"]').find('.share__count').html(data['fb_counts']);
        }

        if(data['tw_counts']){
            $('.js-share[data-service="2"]').find('.share__count').html(data['tw_counts']);
        }

        if(data['gp_counts']){
            $('.js-share[data-service="3"]').find('.share__count').html(data['gp_counts']);
        }
    }

    load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
        load_srcs(['/user/js/bootstrap.min.js']);

        load_srcs(['/user/js/jquery.unveil.js'], function() {
            $('img[data-src]').unveil();
        });

        sunsite_inits['u_nveil'] = function() {$('img[data-src]').unveil();};
        $(function() {
            grid_point = get_grid_point();
            $(window).resize(function() {
                grid_point = get_grid_point(true);
            });
            $('body:eq(0)').on('sizemode.change', function(event){
                if (typeof banners_data == 'object') {
                    sunsite_action_banners(banners_data);
                }
            });
        });

        // (sunsite_inits['add_this'] = addthis_init)();

        // $('body:eq(0)').on('click', '.at-share-btn', function(event){
        //     event.preventDefault();
        //     var absnum = $('[data-article-absnum]:eq(0)').data('articleAbsnum') || 0;
        //
        //     if (absnum > 0) {
        //         var $this = $(this);
        //         var service = 0;
        //         if ($this.hasClass('at-svc-facebook')) {
        //             service = 1;
        //         } else if ($this.hasClass('at-svc-twitter')) {
        //             service = 2;
        //         } else if ($this.hasClass('at-svc-google_plusone_share')) {
        //             service = 3;
        //         }
        //         $.post(http_addr + lang + '/actions/addshare', {'absnum': absnum, 'service': service}, function(data){});
        //     }
        // });

        load_srcs(['/user/js/mobile-detect.min.js', '/user/js/share-links-generator-v2.js'], function() {
            $('body:eq(0)').on('click', '.js-share', function() {
                var absnum = $('[data-article-absnum]:eq(0)').data('articleAbsnum') || 0;
                var share_link = SocialShare.generateSocialUrl($(this).data('provider'), {
                    url: $('meta[property="og:url"]').attr('content'),
                    title: $('meta[property="og:title"]').attr('content')
                });

                if (share_link) {
                    $.post(http_addr + (location.port != '' ? ':' + location.port : '') + lang + '/actions/addshare', {'absnum': absnum, 'service': $(this).data('service')}, function(data){});
                    SocialShare.Share(share_link);
                }
            });
        });
    });

</script>



<!-- (C)2000-2018 Gemius SA - gemiusPrism  / nvua.net/NV_All -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'bP1LyUd8vEolEOrZhSdqarRHfcBKuIeKw9GC.6Mtx33.67';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
<script type="text/javascript">
    load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
        (function (t) {
            var e = document.createElement("script");
            e.setAttribute("id", "tqflexsdksel"), e.setAttribute("fusionId", t), e.type = "text/javascript", e.src = "//api.traq.li/public/sdk/v03/sdk.js", e.async = !0, document.getElementsByTagName("head")[0].appendChild(e)
        })
        (247);
    });
</script>
<script>var sunsite_protocol = 'https://';var root_domain = 'nv.ua';load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {load_srcs(['/user/js/orphus-v1.js'], function() {});sunsite_inits['replace_table'] = function () {replace_table();};replace_table();$(document).on('banners_load', function(){var heightBanner = $('.top_banner_holder').height();if (!$('.topradio').hasClass('fixedradio') && (heightBanner > 0)) {var top = $('.topradio').offset().top;$('.topradio').css("top", top+heightBanner)}});$(window).on(is_touch ? 'touchmove' : 'scroll', fixed_header);$(window).resize(function() {fixedInfo();fixed_header();});$('body').on('click', '.radio-play', function(){window.open("https://nv.ua/pub/radio/radio.html", "radio", "width=430,height=80,top=200,left=500");});sunsite_inits['clear_branding'] = function () {$('body:eq(0)').attr('style', '').removeClass('branding');branding_is_on = false;};});function fix_blocks_height(bsel, isel, d) {var d = d || 0;var m = 0;$(bsel).each(function(){var h = $(this).find(isel).height();if (h > m) {m = h;}});if (m > 0) {$(bsel + ' ' + isel).css({'height': (m+d) + 'px', 'display': 'inline-block'});}}function fixed_header() {if ($(document).scrollTop() >= $('#header').height()-40 /*&& $(window).width() > 767*/) {if (!$('#header .top_header').hasClass('abs')) {$('#header .top_header').addClass('abs');var height = $('.first_line').height();$('.abs .nav_holder').css('top', height+'px');$('.topradio').addClass('fixedradio');}} else {if($('#header .top_header').hasClass('abs')) {$('#header .top_header').removeClass('abs');$('.nav_holder').css('top', '0px');$('.topradio').removeClass('fixedradio');}}}function replace_table() {var table = $(".article table");if (table.length > 0) {table.each(function(index, element) {var ths = $(this),cont = $('<div class="table-responsive"></div>');ths.addClass("table");cont.append(ths.clone());ths.replaceWith(cont);});}}</script> </body> </html>