<!DOCTYPE html> <html><head>
    <meta charset="utf-8">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    
    <title> НАБУ начало расследование против Маловацкого в деле Арконы Газ и Укрнафты - источник / Новое Время</title>    <meta name="description" content="Национальное антикоррупционное бюро (НАБУ) открыло уголовное дело против члена Вышей рады правосудия Алексея Маловацкого." class="js-meta" />                <link rel="canonical" href="https://biz.nv.ua/markets/-nabu-nachalo-rassledovanie-protiv-malovatskoho-v-dele-arkony-haz-i-ukrnafty-2457557.html" class="js-meta"/>    
    <meta name="format-detection" content="telephone=no">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
            <meta name="robots" content="index, follow, all" />
                <link rel="icon" type="image/x-icon" href="/user/img/favicon_biz.ico">
    
            <link rel="amphtml" href="https://biz.nv.ua/amp/-nabu-nachalo-rassledovanie-protiv-malovatskoho-v-dele-arkony-haz-i-ukrnafty-2457557.html">
    
    
            <meta property="og:title" content=" НАБУ начало расследование против Маловацкого в деле Арконы Газ и Укрнафты - источник" class="js-meta"/> <meta property="og:type" content="article" class="js-meta"/> <meta property="og:description" content=" Национальное антикоррупционное бюро (НАБУ) открыло уголовное дело против члена Вышей рады правосудия Алексея Маловацкого. " class="js-meta"/><meta property="og:image" content="https://nv.ua/img/article/24575/57_share.jpeg" class="js-meta"/><meta property="og:image:width" content="627" class="js-meta"/> <meta property="og:image:height" content="418" class="js-meta"/><meta property="og:url" content="https://biz.nv.ua/markets/-nabu-nachalo-rassledovanie-protiv-malovatskoho-v-dele-arkony-haz-i-ukrnafty-2457557.html" />
<meta name="twitter:card" content="summary_large_image" />


    <link rel="stylesheet" href="/user/css/font-awesome-mini.css">
    <link rel="stylesheet" href="/user/css/fonts.css">
    <link rel="stylesheet" href="/user/css/animate.css">
    <link rel="stylesheet" href="/user/css/jquery.fancybox.min.css">
    <link rel="stylesheet" href="/user/css/global-style-v1.css">

            <link rel="stylesheet" href="/user/css/nv-biz-v2.css">
    	<link rel="stylesheet" href="/user/css/fix-v25.css">

    <script>
        var loadsrcscache = [];
        load_srcs = function(sources, callback) {
            loadsrcscache.push([sources, callback]);
        }
    </script>
    <meta property="fb:pages" content="1413762422231004" />
    <meta property="fb:pages" content="1184020541696515" />
</head>
<body class="biz"> <!-- Google Tag Manager --> <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WKM63L"height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
         var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
         j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;
         f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WKM63L');
         </script> <!-- End Google Tag Manager --> <div class="wrap sbody" id="wrap"> <script>var lang = '';</script><header id="header">
    <div class="top_banner_holder">
        <div data-action="banners" data-place="1" data-page="2295" class="sunsite_actions"></div>
    </div>
    <div class="container top_header">
        <div class="row first_line" id="header_first_line">
            <div class="col-xs-12 col-sm-6 col-md-5">
                <a class="logo_c" href="/ukr.html"></a>
                <span class="maindate"><span class="maindate"><a href="https://nv.ua/"><i class="fa fa-angle-left"></i>На главную НВ</a></span>
                </span>
                <ul class="doshare">
                                            <li><a rel="nofollow" href="https://www.facebook.com/biz.nv.ua/" title="facebook" target="_blank" class="fa fa-facebook"></a></li>
                                            <li><a rel="nofollow" href="https://twitter.com/biz_nv_ua " title="twitter" target="_blank" class="fa fa-twitter"></a></li>
                                            <li><a rel="nofollow" href="http://nv.ua/xml/rss/2292.html" title="rss" target="_blank" class="fa fa-rss"></a></li>
                                    </ul>
            </div>

            <div class="col-xs-12 col-sm-6 col-md-3 col-md-push-4">
                <div class="loginout">
                    <span class="js-login-cont"></span>
                    <a href="https://nv.ua/search.html"><i class="fa fa-search"></i>Поиск</a>
                </div>
            </div>

            <div class="col-xs-12 col-md-4 col-md-pull-3">
                
                                    <ul class="sub_menu" id="sub_menu">
                                                    <li class="smitm"><a href="https://biz.nv.ua/kibervoiny_i_biznes.html">Кибервойны и бизнес</a></li>
                                            </ul>
                            </div>
        </div>

        <div class="top-line">
            <a href="" class="back-arrow  back-page "><i class="fa fa-chevron-left" aria-hidden="true"></i></a>
            <a  href="#" rel="nofollow" class="js-btn-login icon-profile"><i class="fa fa-user" aria-hidden="true"></i></a>
            <form method="get" action="/search" class="search-bar ">
                <div class="search-button" on-click="prevent(event);"><i class="fa fa-search" aria-hidden="true"></i></div>
                <button class="search-button" id="search-button"><i class="fa fa-search" aria-hidden="true"></i></button>
                <input type="text"  placeholder="Поиск по сайту" name="query" id="input-text" class="search-input">
            </form>
        </div>
        <div class="logo_blogs">
            <div class="row">
                <div class="col-xs-8 w100 col-sm-3">
                    <div class="logo_mag">
                        <div class="big_bu_menu visible-xs"><a rel="nofollow" href="#" class="fa fa-bars" data-toggle="collapse" data-target="#header_main_menu"></a></div>
                        <span class="logo_main">
                            <img usemap="#logomap" src="/user/img/logo_biz_1.png" alt="Новое Время страны" title="Новое Время страны" />
                        </span>
                        <map name="logomap">
                            <area shape="rect" coords="0,0,65,67" href="https://nv.ua/">
                                                           <area class="js-refresh-page" data-page="2295" shape="rect" coords="66,0,272,69" href="https://biz.nv.ua/">
                                                    </map>
                        <div class="languages ss biznes">
                                                                                                                        <a href="#" class="change_lang_head active">RU</a>
                                                                                                                                                                                                <a href="https://biz.nv.ua/ukr/markets/nabu-pochatok-rozsliduvannja-proti-malovatskij-v-spravi-arkoni-haz-i-ukrnafti-2457557.html" class="change_lang_head">UA</a>
                                                                                                                                                                                                                                                                </div>
                    </div>
                </div>

                
                                                                                                                                                                                                                                                                                                                                
                                                                                                                                                                                                                                                                                <div class="col-xs-12 col-sm-9 col-lg-9">
                        <div class="topblogs" id="topblogs">
                                                            <div>
                                    <a data-edit="2457340,2762,344,30006592" href="https://biz.nv.ua/experts/kakie-est-platezhnye-sistemy-2457340.html" id="topblogs_1">
                                        <div><img src="/user/img/blank.png" data-src="/img/article/300065/92_tn.png" alt="Сергей Паперник " title="Сергей Паперник " class="lazyload"/></div>
                                        <span>Сергей Паперник </span>
                                        <p>Какие есть платежные системы</p>
                                    </a>
                                </div>
                                                            <div>
                                    <a data-edit="2457353,2762,589,30008117" href="https://biz.nv.ua/experts/priznaki-chto-vasha-kompanija-finansiruet-terrorizm-2457353.html" id="topblogs_1">
                                        <div><img src="/user/img/blank.png" data-src="/img/article/300081/17_tn.png" alt="Виктор Шульга" title="Виктор Шульга" class="lazyload"/></div>
                                        <span>Виктор Шульга</span>
                                        <p>Признаки, что ваша компания финансирует терроризм</p>
                                    </a>
                                </div>
                                                            <div>
                                    <a data-edit="2457318,2762,2431583,2453258" href="https://biz.nv.ua/experts/kak-sotrudniki-moshennichajut-s-zakupkami--2457318.html" id="topblogs_1">
                                        <div><img src="/user/img/blank.png" data-src="/img/article/24532/58_tn.png" alt="Игорь Шевцов" title="Игорь Шевцов" class="lazyload"/></div>
                                        <span>Игорь Шевцов</span>
                                        <p>Как сотрудники мошенничают с закупками </p>
                                    </a>
                                </div>
                                                            <div>
                                    <a data-edit="2457075,2762,870,30009260" href="https://biz.nv.ua/experts/dostupnye-kredity-mif-ili-vyzov-2457075.html" id="topblogs_1">
                                        <div><img src="/user/img/blank.png" data-src="/img/article/300092/60_tn.png" alt="Оксана Чепижко" title="Оксана Чепижко" class="lazyload"/></div>
                                        <span>Оксана Чепижко</span>
                                        <p>Доступные кредиты: миф или вызов</p>
                                    </a>
                                </div>
                                                    </div>
                    </div>
                            </div>
        </div>

        

        <nav class="nav_holder collapse" role="navigation" id="header_main_menu">
            <div class="nav_holder_in">
                <ul class="main_menu">
                    <li><a href="https://biz.nv.ua/">Главная</a></li>
                                                                        <li><a href="https://biz.nv.ua/economics.html">Экономика</a>
                                                            </li>
                                                                                                <li><a href="https://biz.nv.ua/finance.html">Финансы</a>
                                                            </li>
                                                                                                <li><a href="https://biz.nv.ua/markets.html">Компании/Рынки</a>
                                                            </li>
                                                                                                <li><a href="https://biz.nv.ua/consmarket.html">Ритейл/Недвижимость</a>
                                                            </li>
                                                                                                <li><a href="https://biz.nv.ua/tech.html">Технологии</a>
                                                            </li>
                                                                                                <li><a href="https://biz.nv.ua/publications.html">Статьи</a>
                                                            </li>
                                                                                                                                            <li><a href="https://biz.nv.ua/experts.html">Эксперты</a>
                                                            </li>
                                                                                                                                                        <li class="all_links dropdown">
                        <a id="js-show-menu-all-sects" href="#">Меню НВ<span class="fa fa-bars"></span></a>
                        <div id="js-menu-all-sects" class="dropdown-menu all_ddown">
                            <a class="cls js-close"><i class="">&times;</i></a>
                            <div class="row">
                                                                <div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                        <div class="ssec me_2424" id="me_2424">
                                                <a href="https://nv.ua/ukraine.html">Украина</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://nv.ua/ukraine/politics.html">Политика</a></li>
                                                                                                                            <li><a href="https://nv.ua/ukraine/events.html">События</a></li>
                                                                                                                            <li><a href="https://nv.ua/ukraine/goglobal.html">GoGlobal</a></li>
                                                                                                                            <li><a href="https://nv.ua/ukraine/zn.html">Здоровье нации</a></li>
                                                                                                                            <li><a href="https://nv.ua/ukraine/dialogs-for-future.html">Диалоги о будущем</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2425" id="me_2425">
                                                <a href="https://biz.nv.ua/">Бизнес</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://biz.nv.ua/economics.html">Экономика</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/finance.html">Финансы</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/markets.html">Компании/Рынки</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/consmarket.html">Ритейл/Недвижимость</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/tech.html">Технологии</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/publications.html">Статьи</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/currency.html">Курсы валют</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/experts.html">Эксперты</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/thinkpad25.html">ThinkPad – 25-летие надежности</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/success_advicer.html">Советы от успешных</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2426" id="me_2426">
                                                <a href="https://nv.ua/world.html">Мир</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://nv.ua/world/geopolitics.html">Геополитика</a></li>
                                                                                                                            <li><a href="https://nv.ua/world/countries.html">Страны</a></li>
                                                                                                                            <li><a href="https://nv.ua/world/inopressa.html">Инопресса</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                            </div><div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                                                                                                                                                        <div class="ssec me_2427" id="me_2427">
                                                <a href="https://nv.ua/style.html">STYLE</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://nv.ua/style/beauty.html">Красота</a></li>
                                                                                                                            <li><a href="https://nv.ua/style/moda.html">Мода</a></li>
                                                                                                                            <li><a href="https://nv.ua/style/art.html">Искусство</a></li>
                                                                                                                            <li><a href="https://nv.ua/style/person_art.html">Люди</a></li>
                                                                                                                            <li><a href="https://nv.ua/style/wness.html">Wellness</a></li>
                                                                                                                            <li><a href="https://nv.ua/style/life.html">LIFE</a></li>
                                                                                                                            <li><a href="https://nv.ua/style/blogs.html">Блоги</a></li>
                                                                                                                            <li><a href="https://nv.ua/style/showbiz.html">Шоу-Бизнес</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2428" id="me_2428">
                                                <a href="https://nv.ua/opinion.html">Мнения</a>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2456" id="me_2456">
                                                <a href="https://nv.ua/recommends.html">Мы рекомендуем</a>
                                                                                            </div>
                                                                                            </div><div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                                                                                                                                                        <div class="ssec me_2429" id="me_2429">
                                                <a href="https://nv.ua/techno.html">Техно</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://nv.ua/techno/it-industry.html">IT-индустрия</a></li>
                                                                                                                            <li><a href="https://nv.ua/techno/gadgets.html">Гаджеты</a></li>
                                                                                                                            <li><a href="https://nv.ua/techno/auto.html">Авто</a></li>
                                                                                                                            <li><a href="https://nv.ua/techno/innovations.html">Инновации</a></li>
                                                                                                                            <li><a href="https://nv.ua/techno/made-in-ukraine.html">Made in Ukraine</a></li>
                                                                                                                            <li><a href="https://nv.ua/techno/voskresnoje-chtivo.html">Воскресное чтиво</a></li>
                                                                                                                            <li><a href="https://nv.ua/techno/games.html">Игры</a></li>
                                                                                                                            <li><a href="https://nv.ua/techno/technoblogs.html">Блоги</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2430" id="me_2430">
                                                <a href="https://nv.ua/science.html">Наука</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://nv.ua/science/discoveries.html">Открытия</a></li>
                                                                                                                            <li><a href="https://nv.ua/science/technologies.html">Технологии</a></li>
                                                                                                                            <li><a href="https://nv.ua/science/space.html">Космос</a></li>
                                                                                                                            <li><a href="https://nv.ua/science/medicine.html">Медицина</a></li>
                                                                                                                            <li><a href="https://nv.ua/science/pravda-ili-mif.html">Правда или миф</a></li>
                                                                                                                            <li><a href="https://nv.ua/science/lectures.html">Лекторий</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2432" id="me_2432">
                                                <a href="https://nv.ua/sport.html">Спорт</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://nv.ua/sport/football.html">Футбол</a></li>
                                                                                                                            <li><a href="https://nv.ua/sport/boxing.html">Бокс</a></li>
                                                                                                                            <li><a href="https://nv.ua/sport/hockey.html">Хоккей</a></li>
                                                                                                                            <li><a href="https://nv.ua/sport/tennis.html">Теннис</a></li>
                                                                                                                            <li><a href="https://nv.ua/sport/other-sport.html">Другое</a></li>
                                                                                                                            <li><a href="https://nv.ua/sport/olympic-games.html">Олимпиада-2018</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                            </div><div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                                                                                                                                                        <div class="ssec me_3018" id="me_3018">
                                                <a href="https://radio.nv.ua/">Радио</a>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2461" id="me_2461">
                                                <a href="https://nv.ua/publications.html">Крупным планом</a>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2462" id="me_2462">
                                                <a href="https://nv.ua/project.html">Лонгриды</a>
                                                                                            </div>
                                                                                            </div><div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                                                                                                                                                        <div class="ssec me_2466" id="me_2466">
                                                <a href="https://nv.ua/photo.html">ФОТО</a>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2467" id="me_2467">
                                                <a href="https://nv.ua/video.html">ВИДЕО</a>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2431" id="me_2431">
                                                <a href="https://nv.ua/lifestyle.html">LOL</a>
                                                                                            </div>
                                                                                            </div><div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                                                                                                                                                        <div class="ssec me_2952" id="me_2952">
                                                <a href="https://magazine.nv.ua/">Журнал</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://magazine.nv.ua/ru?y=all">Архив</a></li>
                                                                                                                            <li><a href="https://magazine.nv.ua/ru/subscribe">Подписка</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2433" id="me_2433">
                                                <a href="https://magazine.nv.ua/subscription.html">Подписка</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://magazine.nv.ua/ru?y=all">Архив</a></li>
                                                                                                                            <li><a href="https://magazine.nv.ua/ru/subscribe">Подписка</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2469" id="me_2469">
                                                <a href="https://nv.ua/region.html">Города</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://nv.ua/region/kiev.html">Киев</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/odessa.html">Одесса</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/harkov.html">Харьков</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/dnepr.html">Днепр</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/donetsk.html">Донецк</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/zaporozhye.html">Запорожье</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/ivano-frankovsk.html">Ивано-Франковск</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/vinnitsa.html">Винница</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/lugansk.html">Луганск</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/lviv.html">Львов</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                            </div><div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                                                                                                                                                        <div class="ssec me_2470" id="me_2470">
                                                <a href="https://nv.ua/specials.html">ТЕМА ДНЯ</a>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2471" id="me_2471">
                                                <a href="https://nv.ua/rsslist.html">RSS</a>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2463" id="me_2463">
                                                <a href="https://nv.ua/quotes.html">Цитата дня</a>
                                                                                            </div>
                                                                                            </div><div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                                                                                                                                                        <div class="ssec me_2464" id="me_2464">
                                                <a href="https://nv.ua/qday.html">Вопрос недели</a>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2465" id="me_2465">
                                                <a href="https://nv.ua/anekdot.html">Анекдоты</a>
                                                                                            </div>
                                                                                                                                                                                                    </div>
                            </div>
                        </div>
                    </li>
                </ul>
            </div>
        </nav>
        <div class="currency_inform" id="currency_inform_biz"></div>
    </div>
</header>

<script>
    load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
        $('.search-button').click(function() {  
            $('.icon-profile').hasClass('hidden') ? $('.icon-profile').removeClass('hidden') : $('.icon-profile').addClass('hidden');                       
            $('.search-input').hasClass('search-visible') ? $('.search-input').removeClass('search-visible') : $('.search-input').addClass('search-visible');  
            $('.search-bar').hasClass('search-visible') ? $('.search-bar').removeClass('click-search') : $('.search-bar').addClass('click-search');           
        });  

        $('.js-refresh-page').on('click', function (e) {
            var page = $(this).data('page');

            if(parseInt(page) == 2292){
                e.preventDefault();
                loadPage($(this).attr('href'));
            }
        });

        $('#js-show-menu-all-sects').on('click', function(event){
            event.preventDefault();
            var $this = $(this);
            $this.toggleClass('active');

            if ($this.hasClass('active')) {
                $('#js-menu-all-sects').show();
            } else {
                $('#js-menu-all-sects').hide();
            }
        });
        $('#js-menu-all-sects').find('.js-close').on('click', function(event){
            event.preventDefault();
            $('#js-menu-all-sects').hide();
            $('#js-show-menu-all-sects').removeClass('active');
        });
        $.get('/pub/exchange/exchange_biz_1.html', function(data){
            $('#currency_inform_biz').html(data);
            $('.currency_inform>div.ctab .show-all').click(function() {
                $(this).parent().hasClass('show') ? $(this).parent().removeClass('show') : $(this).parent().addClass('show');
            });
        });
        $('.back-page').click(function(event) {
            event.preventDefault();
            history.back();
        });
    });
</script>

<div data-root-section="biz" class="columns clear"> <div class="container"><div data-action="banners" data-place="20" data-page="2292" class="sunsite_actions bn_before_header"></div>    
                
    <div rel="" class="left_column">

                    <div data-action="banners" data-place="3" data-page="2295" class="sunsite_actions"></div>
        
        <a data-absnum="2457557" data-action="stat" data-operand="article" name="js-views-stat" class="js-views-stat sunsite_actions"></a>
        <div class="article_holder" style="border-bottom: 0px;">
            <article itemscope itemtype="http://schema.org/NewsArticle" class="article">
                <meta itemprop="datePublished" content="2018-03-14 11:35:00" />                <meta itemprop="dateModified" content="2018-03-14 11:42:43" />                <header>
                    <h1 itemprop="headline">
                         НАБУ начало расследование против Маловацкого в деле Арконы Газ и Укрнафты - источник
                        <span data-edit="2457557,2295,2434611,0" class="icons_art"><i class="fa fa-nv"></i></span>

                    </h1>
                    <div rel="1" class="info">
    <div class="row">
        <div class="col-xs-12">
                            <div class="author" itemprop="author"></div>
            
            <time datetime="2018-03-14T11:35:00+02:00" pubdate>Сегодня <em>11:35</em></time>            <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2457557"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2457557">0</acronym></span></span>

            <a href="#comments" class="go_comm"><i class="fa fa-comment"></i> комментировать</a>
        </div>
    </div>
<!-- </div>
<div class="info"> -->
    <div class="row" id="fix-info">

        <div id="js-sticky-share" class="col-xs-12">
            <div data-article-absnum="2457557" class="addthis_inline_share_toolbox"></div>

        </div>
    </div>
    <script>
        load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
            if ($(window).width() > 991) {
                load_srcs(['/user/js/ResizeSensor.min.js', '/user/js/theia-sticky-sidebar.min.js'], function() {
                    if (!$('body').hasClass('branding')) {
                        $('#fix-info').theiaStickySidebar({
                            containerSelector: '.article',
                            additionalMarginTop: 100,
                            defaultPosition: 'absolute',
                            additionalMarginBottom: 40
                        });
                    }
                });
            }
        });
    </script>
</div>

                </header>

                

                                    <div class="img">
        				<link href="/img/article/24575/57_main.jpeg" alt="В Центре противодействия коррупции говорят, что Маловацкий злоупотреблял властью" itemprop="image"/>
        				<span>
                            <img src="/user/img/grey.png" data-src="/img/article/24575/57_main.jpeg" alt="В Центре противодействия коррупции говорят, что Маловацкий злоупотреблял властью" class="lazyload" />
                            <div class="icopy">Фото: НАБУ/facebook</div>        				</span>
        				<p class='q790'>В Центре противодействия коррупции говорят, что Маловацкий злоупотреблял властью</p>                    </div>
                
                
                <div rel="2457557" class="body" itemprop="articleBody">
        		            		        
                        <p>Национальное антикоррупционное бюро (НАБУ) открыло уголовное дело против члена Вышей рады правосудия Алексея Маловацкого.</p>
        		    
                                        
                                        <p>Об этом НВ Бизнес сообщил источник в НАБУ.</p>
<p>Кроме того, Центр противодействия коррупции подал заявление в НАБУ по факту злоупотребления властью члена Высшего совета правосудия Алексея Маловацкого в интересах <span>малоизвестной компании из окружения президента Петра Порошенко</span>&nbsp;Аркона Газ-Енергия с целью получения неправомерной выгоды.</p>
<p>"Все приведенные обстоятельства указывают на то, что Маловацкий Алексей Владимирович - Член Высшего совета правосудия, будучи лицом, занимающим особое положение, совершил уголовное преступление, предусмотренное ч.2 ст. 364 Уголовного кодекса Украины, и указанные в заявлении фактические обстоятельства, требующие проверки в ходе проведения досудебного расследования", - говорится в заявлении Центра противодействия коррупции, которое есть в распоряжении НВ Бизнес.</p>
<p>Напомним, ранее журналисты программы&nbsp;Схемы сообщили, что 18 мая 2017 года, Госгеонедра<span>&nbsp;</span><a href="https://biz.nv.ua/economics/okruzheniju-poroshenko-po-deshevke-otdali-krupnoe-mestorozhdenie-ukrnafty-2452968.html" target="_blank">передала</a><span>&nbsp;</span>специальное разрешение фирме Аркона Газ-Энергия без всякого аукциона. Он обошелся ей всего в 3,8 млн грн. В Укрнафте утверждают, что это в несколько десятков раз ниже рыночной цены.</p>
<p>В Государственной службе геологии и недр (Госгеонедрах) свой отказ Укрнафте объяснили "несоответствием" пакета документов</p>
<p>Также сообщалось, что по данным Госгеонедр, впервые фирма изъявила желание получить соответствующее специальное разрешение в марте 2016 года. На тот момент уставный капитал Аркона Газ-Энергия составлял лишь 4 тыс. грн. А ее единственным владельцем был Игорь Мычко, ранее работавший в прокуратуре Донецкой области.</p>
<p>Кроме того, Схемы нашли и более существенные доказательства связи Алексея Маловацкого &ndash; юриста из команды Петра Порошенко, ныне члена Высшего совета правосудия, с фирмой, получившей разрешение на добычу газа в Полиавской области.</p>
<p>28 февраля&nbsp;<span>Киевский апелляционный административный <a href="https://biz.nv.ua/markets/ukrnafta-proihrala-sud-maloizvestnoj-kompanii-iz-okruzhenija-poroshenko-2454535.html" target="_blank">суд отказал</a> компании Укрнафта в удовлетворении иска к Государственной службе геологии и недр и компании Аркона Газ-Энергия.</span></p>
                                        <div data-article-absnum="2457557" class="addthis_inline_share_toolbox"></div>

                    <hr>
                    <footer>
                        <div class="bread_parent">
    <ol vocab="http://schema.org/" typeof="BreadcrumbList" class="breadcrumb_hold">
        <ul class="breadcrumb aq2">
                            <li><a href="https://nv.ua/">Главная</a></li>
                                                                                                                            <li property="itemListElement" typeof="ListItem"><a href="https://biz.nv.ua/" title="Бизнес" property="item" typeof="WebPage"><span property="name">Бизнес</a></li>
                                                                                                                                    <li property="itemListElement" typeof="ListItem"><a href="https://biz.nv.ua/markets.html" title="Компании/Рынки" property="item" typeof="WebPage"><span property="name">Компании/Рынки</a></li>
                                                                                                                    </ul>
    </ol>
</div>

                        <div class="row">
                            
                            <div class="col-xs-12">
    <div class="do_some">
        <noindex>
            <ul>
                <li>ВЫ МОЖЕТЕ:</li>
                <li><a href="mailto:?subject= НАБУ начало расследование против Маловацкого в деле Арконы Газ и Укрнафты - источник&body=https://nv.uahttps://biz.nv.ua/markets/-nabu-nachalo-rassledovanie-protiv-malovatskoho-v-dele-arkony-haz-i-ukrnafty-2457557.html" rel="nofollow"><i class="fa fa-envelope"></i> отправить другу</a></li>
                <li><a href="/printhttps://biz.nv.ua/markets/-nabu-nachalo-rassledovanie-protiv-malovatskoho-v-dele-arkony-haz-i-ukrnafty-2457557.html" rel="nofollow"><i class="fa fa-print"></i> напечатать</a></li>
                <li><a href="mailto:news@nv.ua?subject=Письмо в редакцию&body=https://nv.uahttps://biz.nv.ua/markets/-nabu-nachalo-rassledovanie-protiv-malovatskoho-v-dele-arkony-haz-i-ukrnafty-2457557.html" rel="nofollow"><i class="fa fa-envelope"></i> написать в редакцию</a></li>
                <li><a href="#comments" rel="nofollow"><i class="fa fa-comment"></i> Комментировать<span style="display:none;"> (<acronym>0</acronym>)</span></a></li>
           </ul>
        </noindex>
    </div>
</div>

                        </div>
                        <noindex>
    <script>var orphus_blogs = 0;</script>
    <div class="helpinfo">
        Если вы нашли ошибку в тексте, выделите ее мышью и нажмите Ctrl+Enter
    </div>
</noindex>


                                                    <div data-action="banners" data-place="11" data-page="2295" class="sunsite_actions"></div>
                                            </footer>
                </div>

                

                <footer>
                    <div class="read_tele">Читайте срочные новости и самые интересные истории в <a href="http://chats.viber.com/nv.ua" target="_blank" rel="nofollow">Viber</a> и <a href="https://t.me/novoe_vremya" target="_blank" rel="nofollow">Telegram</a> Нового Времени.</div>
                    
                    <div id="0S7Rj0-P8znDTtbW"></div>
                    <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=t9-mc3P3m2abgIWA"></script>
                    <script>
                        delete window.relap;
                        delete window.relapStatGathered;
                        if (window.relap) window.relap.ar('0S7Rj0-P8znDTtbW');
                    </script>




                    
                    
                    

                </footer>
            </article>
        </div>
            <a name="comments"></a>
    <section class="comments">
        <h4>Комментарии <span id="total_comments"></span></h4>
        <div class="commform clear for_omments js-new-comment" data-article="2457557">
            <a name="com_form"></a>
            <textarea rows="1" class="comments_textarea" id="comments_textarea" autocomplete="off"></textarea>
            <div class="clearfix for_rules">
                <div class="row">
                    <div class="col-xs-12 col-sm-6">
                        <span>
                            <span class="comments_textarea_cnt">1000</span>
                        </span>
                    </div>
                    <div class="col-xs-12 col-sm-6 text-right">
                        <button type="submit" class="btn btn-primary commentsend" id="comments_send"> комментировать</button>
                    </div>
                </div>

                <div class="row js-hidden-auth" style="margin: 15px 0px 15px 0px; padding: 5px; background: #f7f6f1; display: none;" id="soc_enter_comments">
                    <div class="col-xs-12 col-sm-6">
                        Для того, чтобы оставлять комментарии, авторизируйтесь на сайте:
                    </div>
                    <div class="col-xs-12 col-sm-6 text-right">
                        <ul class="popup_icons">
                                    <li>
                <a class="js-soclogin" href="#" data-href="https://www.facebook.com/v2.4/dialog/oauth?client_id=905019032981626&client_secret=d284ad460857231cb8c75a1726a6c5ec&redirect_uri=https://nv.ua/actions/soc-auth/facebook/&response_type=code&state=1&scope=email,user_birthday">
                    <span class="fa fa-facebook-square"></span>
                </a>
            </li>
                                <li>
                <a class="js-soclogin" href="#" data-href="https://nv.ua/passport/tw.html">
                    <span class="fa fa-twitter-square"></span>
                </a>
            </li>
                                            <li>
                <a class="js-soclogin" href="#" data-href="https://accounts.google.com/o/oauth2/auth?client_id=693537576804-eg1linbk160e53jr7317odf7pqu00ecb.apps.googleusercontent.com&redirect_uri=https://nv.ua/actions/soc-auth/google/&response_type=code&scope=https://www.googleapis.com/auth/userinfo.email https://www.googleapis.com/auth/userinfo.profile">
                    <span class="fa fa-google-plus-square"></span>
                </a>
            </li>
                
</ul>
                    </div>
                </div>

                <br clear="all">

                <a href="javascript:void(0);" onclick="$(this).hide(); $('#comments_rules').show();" class="comm_rules">Правила комментирования</a>
                <div class="info_text" id="comments_rules" style="display:none;">
                    Уважаемые читатели! Комментарии на нашем сайте модерируются. Комментарии к нашим публикациям могут оставить только зарегистрированные пользователи.<br /><br /> Пожалуйста, будьте толерантны к другим участникам дискуссии. В комментариях запрещены мат, угрозы, оскорбления, агрессия, нарушение законодательства, ссылки и реклама. При нарушении этих правил комментарии будут удалены, а оставившие их читатели – забанены. В случае официального запроса данные читателей, нарушивших требования законодательства, могут быть переданы правоохранительным органам.<br /> Любые комментарии пользователей сайта не являются информационными материалами, носят характер изложения мыслей конкретных пользователей сети Интернет и размещаются пользователями самостоятельно. Редакция сайта не несет ответственности за содержание комментариев.<br /> Будь-які коментарі користувачів сайту не є інформаційними матеріалами, носять характер викладення думок конкретних користувачів мережі Інтернет та розміщуються користувачами самостійно. Редакція сайту не несе відповідальність за зміст коментарів.
                </div>
            </div>
        </div>

        <div id="comments_reply_div" style="display:none;">
            <div class="block3">
                <textarea class="form-control comments_textarea js-reply-textarea" rows="5" autocomplete="OFF"></textarea>
                <div class="sep1">&nbsp;</div>
                <div class="clearfix">
                    <div class="pull-left">
                        <span><span class="comments_textarea_cnt">1000</span></span>
                    </div>
                    <div class="text-right">
                        <button class="btn btn-primary js-send-reply">Опубликовать </button>
                        &nbsp;
                        <button class="btn btn-default js-cancel-reply">Отмена</button>
                    </div>

                </div>
            </div>
        </div>

        <div class="ctabs">
            <a href="javascript:void(0);" sort="1" class="comsort">Последние</a>
            &nbsp;&nbsp;&nbsp;
            <a href="javascript:void(0);" sort="3" class="comsort">Лучшие</a>
        </div>

        <div id="comments_commentcontairerdom" style="display:none;"></div>
        <div class="list" id="comments_commentslist">

        </div>
        <a href="javascript:void(0);" id="comments_nextpage" class="showmore commentsnextpage">Показать больше комментариев</a>
    </section>
    <script>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</script>

    <i data-action="comments" data-article="2457557" data-comtype="1" data-sort="1" data-page="1" data-clear="0" class="sunsite_actions" style="display:none;"></i>


                    <div class="banner_split" id="banner_split" rel="nofollow" style="margin-top:20px;"></div>
            
        
                    <div class="banner_right_2" rel="nofollow">
                <div data-action="banners" data-place="6" data-page="2295" class="sunsite_actions" rel="nofollow"></div>
            </div>
            <div class="banner_right_2" rel="nofollow">
                <div data-action="banners" data-place="7" data-page="2295" class="sunsite_actions aa7 corebannerlist side_banner loadedbanner" rel="nofollow"></div>
            </div>
            <div class="banner_right_2" rel="nofollow">
                <div data-action="banners" data-place="8" data-page="2295" class="sunsite_actions" rel="nofollow"></div>
            </div>
            </div>
    <script>
        load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
            load_srcs(['/user/js/jquery.fitvids.js'], function() {
                $('.js-fit-video-cont').fitVids();
                $('.js-fit-video-cont').find('iframe').css('width', '100%');
                $('iframe[src*="youtube.com"]').parent('.fluid-width-video-wrapper').css('padding-top', '52.25%');
            });

        });
    </script>
	<div class="right_column">
		
					<div data-action="banners" data-place="9" data-page="2295" class="sunsite_actions banner_right" rel="nofollow"></div>
			<div data-action="banners" data-place="2" data-page="2295" class="sunsite_actions banner_right" rel="nofollow"></div>
		
		<section class="lenta">
    <h4 class="chapter"><a href="https://nv.ua/allnews.html">Последние новости<i class="fa fa-caret-right"></i></a></h4>
    <div class="lenta_holder">
        
                    <div>
                <dfn>12:41</dfn>                                    <a data-edit="2457578,2293,2434628,0" href="https://biz.nv.ua/economics/nbu-prekratil-vypusk-melkikh-monet-2457578.html">НБУ прекратил выпуск мелких монет</a>
                                <span class="icons_art"></span>

            </div>
                    <div>
                <dfn>12:36</dfn>                                    <a data-edit="2457576,2348,2434626,0" href="https://nv.ua/techno/gadgets/chertova-djuzhina-v-protsessorakh-amd-najdeno-13-ujazvimostej-2457576.html">Чертова дюжина. В процессорах AMD найдено 13 уязвимостей</a>
                                <span class="icons_art"></span>

            </div>
                    <div>
                <dfn>12:30</dfn>                                    <a data-edit="2457574,2749,2434625,0" href="https://nv.ua/style/showbiz/zvzh/enrike-ihlesias-vpervye-rasskazal-o-detjakh-ot-anny-kurnikovoj-2457574.html">Энрике Иглесиас впервые рассказал о детях от Анны Курниковой</a>
                                <span class="icons_art"></span>

            </div>
                    <div>
                <dfn>12:25</dfn>                                    <a data-edit="2457571,2285,2434623,0" href="https://nv.ua/ukraine/events/v-kieve-oshchutimo-pokholodaet-k-vykhodnym-vypadet-sneh-2457571.html">В Киеве ощутимо похолодает, в выходные выпадет снег</a>
                                <span class="icons_art"></span>

            </div>
                    <div>
                <dfn>12:24</dfn>                                    <a data-edit="2457573,2320,2434624,0" href="https://nv.ua/world/countries/smi-rossijskie-diplomaty-budut-prosit-dostup-k-docheri-eks-shpiona-skripalja-2457573.html">СМИ: Российские дипломаты будут просить доступ к дочери экс-шпиона Скрипаля</a>
                                <span class="icons_art"></span>

            </div>
            </div>
    <div class="more2"><a href="https://nv.ua/allnews.html">Все новости<i class="fa fa-caret-right"></i></a></div>
</section>


        		      <div data-action="banners" data-place="14" data-page="2295" class="sunsite_actions banner_right" rel="nofollow"></div>
                			



                                                                                                                                                                                                                                    
                    
                                                                                                                
    <section class="rightblogs_hoder">
        <h4 class="chapter"><a href="https://biz.nv.ua/experts.html" class="link_top3_bloga">ТОП-3 блога<i class="fa fa-caret-right"></i></a></h4>
        <ul class="topsnav clear">
            <li class="active"><a data-toggle="tab" href="#blogs_0">3 дня</a></li>
            <li><a data-toggle="tab" href="#blogs_1">неделя</a></li>
            <li><a data-toggle="tab" href="#blogs_2">месяц</a></li>
        </ul>
    <div class="tab-content">
                    <div id="blogs_0" class="tab-pane fade in active rightblogs clear">
                                    <div class="clear">
                        <a data-edit="2457122,2762,554,30007909" href="https://biz.nv.ua/experts/deoliharkhizatsija-ili-peredel-2457122.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/300079/9_tn.png"
                                    alt="Андрей Леденёв"
                                    title="Андрей Леденёв" class="lazyload" /></div>
                                                        <span>Андрей Леденёв</span>
                            <cite>Деолигархизация или передел</cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2457122"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2457122">0</acronym></span></span>

                        <a href="https://biz.nv.ua/experts/deoliharkhizatsija-ili-peredel-2457122.html" class="block_top3_bloga"><p> Недавно телевизионная программа Схемы (проект Радио Свобода) опубликовала расследование о том, как фирма Аркона Газ-Энергия, которая принадлежит связанным с Петром Порошенко лицам, забрала у госкомпании Укрнафта месторождение, в которое ранее крупнейший добытчик инвестировал миллионы долларов. </p></a>
                    </div>
                                    <div class="clear">
                        <a data-edit="2457092,2762,386,30006808" href="https://biz.nv.ua/experts/k-chemu-privedet-obmen-informatsiej-v-ramkakh-beps--2457092.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/300068/8_tn.png"
                                    alt="Лана Голян"
                                    title="Лана Голян" class="lazyload" /></div>
                                                        <span>Лана Голян</span>
                            <cite>К чему приведет обмен информацией в рамках BEPS </cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2457092"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2457092">0</acronym></span></span>

                        <a href="https://biz.nv.ua/experts/k-chemu-privedet-obmen-informatsiej-v-ramkakh-beps--2457092.html" class="block_top3_bloga"><p> Навеяно мыслями о всеобщей истерии по обмену информации в рамках BEPS. </p></a>
                    </div>
                                    <div class="clear">
                        <a data-edit="2457072,2762,2433599,2456281" href="https://biz.nv.ua/experts/chto-mozhet-hrozit-za-neuplatu-nalohov-2457072.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/24562/81_tn.png"
                                    alt="Алексей Фелди"
                                    title="Алексей Фелди" class="lazyload" /></div>
                                                        <span>Алексей Фелди</span>
                            <cite>Что может грозить за неуплату налогов</cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2457072"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2457072">0</acronym></span></span>

                        <a href="https://biz.nv.ua/experts/chto-mozhet-hrozit-za-neuplatu-nalohov-2457072.html" class="block_top3_bloga"><p> Привлечение к уголовной ответственности, а еще чаще &ndash; угроза привлечения по статье 212 уголовного кодекса Украины за уклонение от уплаты налогов является одной из самых "ходовых" статей в хозяйственной деятельности. </p></a>
                    </div>
                            </div>
                    <div id="blogs_1" class="tab-pane fade in rightblogs clear">
                                    <div class="clear">
                        <a data-edit="2457122,2762,554,30007909" href="https://biz.nv.ua/experts/ledenev/deoliharkhizatsija-ili-peredel-2457122.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/300079/9_tn.png"
                                    alt="Андрей Леденёв"
                                    title="Андрей Леденёв" class="lazyload" /></div>
                                                        <span>Андрей Леденёв</span>
                            <cite>Деолигархизация или передел</cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2457122"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2457122">0</acronym></span></span>

                        <a href="https://biz.nv.ua/experts/ledenev/deoliharkhizatsija-ili-peredel-2457122.html" class="block_top3_bloga"><p> Недавно телевизионная программа Схемы (проект Радио Свобода) опубликовала расследование о том, как фирма Аркона Газ-Энергия, которая принадлежит связанным с Петром Порошенко лицам, забрала у госкомпании Укрнафта месторождение, в которое ранее крупнейший добытчик инвестировал миллионы долларов. </p></a>
                    </div>
                                    <div class="clear">
                        <a data-edit="2457092,2762,386,30006808" href="https://biz.nv.ua/experts/golyan/k-chemu-privedet-obmen-informatsiej-v-ramkakh-beps--2457092.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/300068/8_tn.png"
                                    alt="Лана Голян"
                                    title="Лана Голян" class="lazyload" /></div>
                                                        <span>Лана Голян</span>
                            <cite>К чему приведет обмен информацией в рамках BEPS </cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2457092"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2457092">0</acronym></span></span>

                        <a href="https://biz.nv.ua/experts/golyan/k-chemu-privedet-obmen-informatsiej-v-ramkakh-beps--2457092.html" class="block_top3_bloga"><p> Навеяно мыслями о всеобщей истерии по обмену информации в рамках BEPS. </p></a>
                    </div>
                                    <div class="clear">
                        <a data-edit="2457072,2762,2433599,2456281" href="https://biz.nv.ua/experts/aleksej-feldi/chto-mozhet-hrozit-za-neuplatu-nalohov-2457072.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/24562/81_tn.png"
                                    alt="Алексей Фелди"
                                    title="Алексей Фелди" class="lazyload" /></div>
                                                        <span>Алексей Фелди</span>
                            <cite>Что может грозить за неуплату налогов</cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2457072"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2457072">0</acronym></span></span>

                        <a href="https://biz.nv.ua/experts/aleksej-feldi/chto-mozhet-hrozit-za-neuplatu-nalohov-2457072.html" class="block_top3_bloga"><p> Привлечение к уголовной ответственности, а еще чаще &ndash; угроза привлечения по статье 212 уголовного кодекса Украины за уклонение от уплаты налогов является одной из самых "ходовых" статей в хозяйственной деятельности. </p></a>
                    </div>
                            </div>
                    <div id="blogs_2" class="tab-pane fade in rightblogs clear">
                                    <div class="clear">
                        <a data-edit="2454922,2762,494,30007450" href="https://biz.nv.ua/experts/harchenko/kak-ispolzovat-oshibku-gazproma-2454922.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/300074/50_tn.png"
                                    alt="Александр Харченко"
                                    title="Александр Харченко" class="lazyload" /></div>
                                                        <span>Александр Харченко</span>
                            <cite>Как использовать ошибку Газпрома</cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2454922"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2454922">1</acronym></span></span>

                        <a href="https://biz.nv.ua/experts/harchenko/kak-ispolzovat-oshibku-gazproma-2454922.html" class="block_top3_bloga"><p> Поражение Газпрома в Стокгольме привело к тому, что под прессом сложной ситуации, похоже, менеджмент компании начал допускать очень важные ошибки. </p></a>
                    </div>
                                    <div class="clear">
                        <a data-edit="2454904,2762,2432864,2454903" href="https://biz.nv.ua/experts/julija-nosulko/etot-hod-poslednij-dlja-oblenerho-2454904.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/24549/3_tn.png"
                                    alt="Юлия Носулько"
                                    title="Юлия Носулько" class="lazyload" /></div>
                                                        <span>Юлия Носулько</span>
                            <cite>Этот год последний для облэнерго</cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2454904"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2454904">1</acronym></span></span>

                        <a href="https://biz.nv.ua/experts/julija-nosulko/etot-hod-poslednij-dlja-oblenerho-2454904.html" class="block_top3_bloga"><p> В этом году прекратят свое существование все украинские облэнерго в том виде, в котором они сейчас существуют. </p></a>
                    </div>
                                    <div class="clear">
                        <a data-edit="2457122,2762,554,30007909" href="https://biz.nv.ua/experts/ledenev/deoliharkhizatsija-ili-peredel-2457122.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/300079/9_tn.png"
                                    alt="Андрей Леденёв"
                                    title="Андрей Леденёв" class="lazyload" /></div>
                                                        <span>Андрей Леденёв</span>
                            <cite>Деолигархизация или передел</cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2457122"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2457122">0</acronym></span></span>

                        <a href="https://biz.nv.ua/experts/ledenev/deoliharkhizatsija-ili-peredel-2457122.html" class="block_top3_bloga"><p> Недавно телевизионная программа Схемы (проект Радио Свобода) опубликовала расследование о том, как фирма Аркона Газ-Энергия, которая принадлежит связанным с Петром Порошенко лицам, забрала у госкомпании Укрнафта месторождение, в которое ранее крупнейший добытчик инвестировал миллионы долларов. </p></a>
                    </div>
                            </div>
            </section>
<script>
    load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
        load_srcs(['/user/js/bootstrap.min.js'], function() {
            $('.rightblogs_hoder .topsnav a').on('click', function(){
                $(this).tab('show');
            });
        });
    });
</script>

				
                                                                                            
                                                                                                                
    <section class="fvmedia_hoder">
        <div class="chapter_all">
            <h4><a href="https://nv.ua/opinion/authors/all.html">авторы</a></h4>
            <a href="https://nv.ua/opinion/authors.html" class="all_block">Все мнения<i class="fa fa-caret-right"></i></a>
        </div>
        <div class="wrap_item_autor for_slider" id="wrap_item_autor">
                            <div class="item_autor clearfix">
                                            <div class="img">
                            <a href="https://nv.ua/opinion/voitsitskaya.html"><img src="/user/img/grey.png" data-src="/img/article/100034/60_author.jpg" class="lazyload" /></a>
                        </div>
                    
                    <div class="text">
                        <a href="https://nv.ua/opinion/voitsitskaya.html" class="name">Виктория Войцицкая</a>
                        <div class="politics-name">
                            <span>Сегодня 11:39</span>
                        </div>
                        <p class="description">
                            <a href="https://nv.ua/opinion/budushchee-oliharkhata-2457562.html">Будущее олигархата </a>
                            <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2457562"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2457562">0</acronym></span></span>

                        </p>
                    </div>
                </div>
                            <div class="item_autor clearfix">
                                            <div class="img">
                            <a href="https://nv.ua/opinion/viktorija-lukjanets.html"><img src="/user/img/grey.png" data-src="/img/article/24490/31_author.png" class="lazyload" /></a>
                        </div>
                    
                    <div class="text">
                        <a href="https://nv.ua/opinion/viktorija-lukjanets.html" class="name">Виктория Лукьянец</a>
                        <div class="politics-name">
                            <span>Вчера 23:23</span>
                        </div>
                        <p class="description">
                            <a href="https://nv.ua/style/blogs/dlja-cheho-nuzhno-zakljuchat-brak-otvechaet-psikholoh-2457394.html">В чем смысл отношений</a>
                            <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2457403"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2457403">0</acronym></span></span>

                        </p>
                    </div>
                </div>
                            <div class="item_autor clearfix">
                                            <div class="img">
                            <a href="https://nv.ua/opinion/marina-lukjanova.html"><img src="/user/img/grey.png" data-src="/img/article/24574/13_author.png" class="lazyload" /></a>
                        </div>
                    
                    <div class="text">
                        <a href="https://nv.ua/opinion/marina-lukjanova.html" class="name">Марина Лукьянова</a>
                        <div class="politics-name">
                            <span>Вчера 20:39</span>
                        </div>
                        <p class="description">
                            <a href="https://nv.ua/style/blogs/kak-postavit-bolshuju-tsel-i-ne-brosit-ee-na-polputi-sovety-sportsmena-ljubitelja-2457405.html">Большая цель: как не сбиться на полпути</a>
                            <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2457414"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2457414">0</acronym></span></span>

                        </p>
                    </div>
                </div>
                            <div class="item_autor clearfix">
                                            <div class="img">
                            <a href="https://nv.ua/opinion/bahteev.html"><img src="/user/img/grey.png" data-src="/img/article/100064/95_author.jpg" class="lazyload" /></a>
                        </div>
                    
                    <div class="text">
                        <a href="https://nv.ua/opinion/bahteev.html" class="name">Борис Бахтеев</a>
                        <div class="politics-name">
                            <span>Вчера 16:37</span>
                        </div>
                        <p class="description">
                            <a href="https://nv.ua/opinion/operatsija-yn-ili-novye-ukhishchrenija-putina-2457415.html">Операция "Ын", или Новые ухищрения Путина</a>
                            <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2457415"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2457415">0</acronym></span></span>

                        </p>
                    </div>
                </div>
                            <div class="item_autor clearfix">
                                            <div class="img">
                            <a href="https://nv.ua/opinion/vvlasyuk.html"><img src="/user/img/grey.png" data-src="/img/article/100034/87_author.jpg" class="lazyload" /></a>
                        </div>
                    
                    <div class="text">
                        <a href="https://nv.ua/opinion/vvlasyuk.html" class="name">Виталий Власюк</a>
                        <div class="politics-name">
                            <span>Вчера 15:36</span>
                        </div>
                        <p class="description">
                            <a href="https://nv.ua/opinion/otravlenie-skripacha-eto-rossijskaja-ataka-na-velikobritaniju-2457388.html">Отравление Скрипача — это российская атака на Великобританию?</a>
                            <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2457388"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2457388">0</acronym></span></span>

                        </p>
                    </div>
                </div>
                    </div>
    </section>
            <script>
            load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
                load_srcs(['/user/js/owl.carousel.min.js', '/user/css/owl.carousel.css'], function() {
                    $("#wrap_item_autor").owlCarousel({
                        slideSpeed: 300,
                        paginationSpeed: 400,
                        pagination: false,
                        navigation: true,
                        navigationText: ["", ""],
                        items: 1,
                        itemsCustom: false,
                        singleItem: true
                    });
                });
            });
        </script>
    
		
    <section class="fvmedia_hoder">
        <h4 class="chapter"><a href="https://nv.ua/photo.html">Фото<i class="fa fa-caret-right"></i></a></h4>
		<h4 class="chapter"><a href="https://nv.ua/video.html">ВИДЕО<i class="fa fa-caret-right"></i></a></h4>
        <div id="js-media-slider" class="fvmedia">
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="https://nv.ua/techno/innovations/ne-tolko-fizika-zhizn-stivena-khokinha-v-fotohrafijakh-2457553.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24575/53_mid.jpeg"
                                        alt="Стивен Хокинг в невесомости"
                                        title="Стивен Хокинг в невесомости" class="lazyload" />
                                        <i class="circle fa circle fa fa-camera"></i>

                                </a>
                            </div>
                                                <a href="https://nv.ua/techno/innovations/ne-tolko-fizika-zhizn-stivena-khokinha-v-fotohrafijakh-2457553.html">Не только физика. Жизнь Стивена Хокинга в фотографиях</a>
                        <span class="icons_art"><i class="txt">Сегодня 11:01</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="https://nv.ua/sport/football/shakhter-proihral-rome-i-pokidaet-lch-fotoreportazh-2457514.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24575/14_mid.jpeg"
                                        alt="Шахтер не прошел в четвертьфинал турнира"
                                        title="Шахтер не прошел в четвертьфинал турнира" class="lazyload" />
                                        <i class="circle fa circle fa fa-camera"></i>

                                </a>
                            </div>
                                                <a href="https://nv.ua/sport/football/shakhter-proihral-rome-i-pokidaet-lch-fotoreportazh-2457514.html">Шахтер проиграл Роме и покидает ЛЧ - фоторепортаж</a>
                        <span class="icons_art"><i class="txt">Сегодня 05:47</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="https://nv.ua/ukraine/events/v-dnepre-hrabiteli-ustroili-smertelnoe-dtp-2457497.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24574/97_mid.jpeg"
                                        alt=" Все трое подозреваются в совершении краж из автомобилей "
                                        title=" Все трое подозреваются в совершении краж из автомобилей " class="lazyload" />
                                        <i class="circle fa circle fa fa-camera"></i>

                                </a>
                            </div>
                                                <a href="https://nv.ua/ukraine/events/v-dnepre-hrabiteli-ustroili-smertelnoe-dtp-2457497.html">В Днепре грабители устроили смертельное ДТП</a>
                        <span class="icons_art"><i class="txt">Вчера 23:37</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="https://nv.ua/world/countries/7000-pohibshikh-ot-oruzhija-detej-pod-kapitoliem-proshel-bezmolvnyj-protest-2457494.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24574/94_mid.jpeg"
                                        alt="За шесть лет в США от оружия погибло 7000 детей"
                                        title="За шесть лет в США от оружия погибло 7000 детей" class="lazyload" />
                                        <i class="circle fa circle fa fa-camera"></i>

                                </a>
                            </div>
                                                <a href="https://nv.ua/world/countries/7000-pohibshikh-ot-oruzhija-detej-pod-kapitoliem-proshel-bezmolvnyj-protest-2457494.html">7000 погибших от оружия детей. Под Капитолием прошел безмолвный протест</a>
                        <span class="icons_art"><i class="txt">Вчера 23:14</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="https://nv.ua/ukraine/events/v-odesse-pjanyj-muzhchina-streljal-po-prokhozhim-iz-okna-kvartiry-2457490.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24574/90_mid.jpeg"
                                        alt=" Мужчина устроил стрельбу из окна квартиры "
                                        title=" Мужчина устроил стрельбу из окна квартиры " class="lazyload" />
                                        <i class="circle fa fa-caret-right"></i>

                                </a>
                            </div>
                                                <a href="https://nv.ua/ukraine/events/v-odesse-pjanyj-muzhchina-streljal-po-prokhozhim-iz-okna-kvartiry-2457490.html">В Одессе пьяный мужчина стрелял по прохожим из окна квартиры</a>
                        <span class="icons_art"><i class="txt">Вчера 21:57</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="https://nv.ua/ukraine/v-shesti-oblastjakh-ukrainy-sbu-provela-28-obyskov-pravookhraniteli-izjali-antiukrainskoj-ahitatsiju-i-boepripasy-2457465.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24574/65_mid.jpeg"
                                        alt=" СБУ: Обыски проводились также и у представителей СМИ "
                                        title=" СБУ: Обыски проводились также и у представителей СМИ " class="lazyload" />
                                    
                                </a>
                            </div>
                                                <a href="https://nv.ua/ukraine/v-shesti-oblastjakh-ukrainy-sbu-provela-28-obyskov-pravookhraniteli-izjali-antiukrainskoj-ahitatsiju-i-boepripasy-2457465.html">СБУ провела 28 обысков в шести областях и сообщила об обнаружении антиукраинской агитации и боеприпасов</a>
                        <span class="icons_art"><i class="txt">Вчера 19:27</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="https://nv.ua/ukraine/events/v-kieve-vspykhnul-masshtabnyj-pozhar-na-skladakh-spasateli-evakuirovali-hazovye-ballony-2457458.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24574/58_mid.jpeg"
                                        alt=" В Киеве 70 спасателей и 18 единиц спецтехники ликвидируют пожар на складах по ул. Туполева "
                                        title=" В Киеве 70 спасателей и 18 единиц спецтехники ликвидируют пожар на складах по ул. Туполева " class="lazyload" />
                                        <i class="circle fa circle fa fa-camera"></i>

                                </a>
                            </div>
                                                <a href="https://nv.ua/ukraine/events/v-kieve-vspykhnul-masshtabnyj-pozhar-na-skladakh-spasateli-evakuirovali-hazovye-ballony-2457458.html">В Киеве вспыхнул масштабный пожар на складах, спасатели эвакуировали газовые баллоны </a>
                        <span class="icons_art"><i class="txt">Вчера 18:45</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="https://nv.ua/ukraine/events/iz-ukrainy-vydvorili-polskoho-studenta-iz-spalen-trezubets-2457450.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24574/50_mid.jpeg"
                                        alt=" Студент решил сжечь герб Украины во время обеда в тернопольском кафе. Его выдворили из страны "
                                        title=" Студент решил сжечь герб Украины во время обеда в тернопольском кафе. Его выдворили из страны " class="lazyload" />
                                    
                                </a>
                            </div>
                                                <a href="https://nv.ua/ukraine/events/iz-ukrainy-vydvorili-polskoho-studenta-iz-spalen-trezubets-2457450.html">Из Украины выдворили польского студента за сожжение трезубца</a>
                        <span class="icons_art"><i class="txt">Вчера 18:22</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="https://nv.ua/ukraine/events/ukrainets-proplyl-podo-ldom-61-metr-i-ustanovil-natsionalnyj-rekord-2457448.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24574/48_mid.jpeg"
                                        alt=" Алексей Гуцуляк проплыл подо льдом 61 метр "
                                        title=" Алексей Гуцуляк проплыл подо льдом 61 метр " class="lazyload" />
                                        <i class="circle fa fa-caret-right"></i>

                                </a>
                            </div>
                                                <a href="https://nv.ua/ukraine/events/ukrainets-proplyl-podo-ldom-61-metr-i-ustanovil-natsionalnyj-rekord-2457448.html">Украинец проплыл подо льдом рекордный 61 метр </a>
                        <span class="icons_art"><i class="txt">Вчера 18:20</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="https://nv.ua/ukraine/events/komandira-razvedhruppy-lnr-zaderzhali-pri-peresechenii-linii-razhranichenija-2457436.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24574/36_mid.jpeg"
                                        alt=" Задержанный боевик &quot;ЛНР&quot; "
                                        title=" Задержанный боевик &quot;ЛНР&quot; " class="lazyload" />
                                        <i class="circle fa fa-caret-right"></i>

                                </a>
                            </div>
                                                <a href="https://nv.ua/ukraine/events/komandira-razvedhruppy-lnr-zaderzhali-pri-peresechenii-linii-razhranichenija-2457436.html">В Луганской области задержали командира разведгруппы "ЛНР" - фото, видео </a>
                        <span class="icons_art"><i class="txt">Вчера 17:34</i></span>
                    </article>
                </div>
                    </div>
    </section>
    <script>
        load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
            load_srcs(['/user/js/owl.carousel.min.js', '/user/css/owl.carousel.css'], function() {
                $("#js-media-slider").owlCarousel({
                    slideSpeed: 300,
                    paginationSpeed: 400,
                    pagination: false,
                    navigation: true,
                    navigationText: ["", ""],
                    items: 2,
                    itemsCustom: false,
                    itemsDesktop: [1170, 2],
                    itemsDesktopSmall: [992, 2],
                    itemsTablet: [767, 2],
                    itemsMobile: [479, 2],
                    singleItem: false,
                    scrollPerPage: true
                });
            });
        });
    </script>

		
    <section class="tops_hoder dark_right">
        <h4 class="chapter">
            <a class="style_right_block" href="https://nv.ua/style.html">Читайте на НВ style<i class="fa fa-caret-right"></i></a>
        </h4>

        <div class="last_random">
            <div class="row">
                                    <div class="col-xs-6">
                        <div>
                                                            <a href="https://nv.ua/style/showbiz/zvzh/enrike-ihlesias-vpervye-rasskazal-o-detjakh-ot-anny-kurnikovoj-2457574.html" class="style_right_block">
                                    <img src="/img/article/24575/74_mid.jpeg" alt="Энрике Иглесиас впервые рассказал о детях от Анны Курниковой" title="Энрике Иглесиас впервые рассказал о детях от Анны Курниковой" class="img_tn lazyload" />
                                </a>
                                                        <a data-edit="2457574,2749,2434625,0" class="style_right_block" href="https://nv.ua/style/showbiz/zvzh/enrike-ihlesias-vpervye-rasskazal-o-detjakh-ot-anny-kurnikovoj-2457574.html">Энрике Иглесиас впервые рассказал о детях от Анны Курниковой</a>
                        </div>
                    </div>
                                                        <div class="col-xs-6">
                        <div>
                                                            <a href="https://nv.ua/style/person_art/lifestyle_per/15-vdokhnovljajushchikh-tsitat-stivena-khokinha-2457561.html" class="style_right_block">
                                    <img src="/img/article/24575/61_mid.jpeg" alt="Хокинг: &quot;Мы находимся в опасности, рискуя разрушить себя своей жадностью и глупостью&quot;" title="Хокинг: &quot;Мы находимся в опасности, рискуя разрушить себя своей жадностью и глупостью&quot;" class="img_tn lazyload" />
                                </a>
                                                        <a data-edit="2457561,2732,2434613,0" class="style_right_block" href="https://nv.ua/style/person_art/lifestyle_per/15-vdokhnovljajushchikh-tsitat-stivena-khokinha-2457561.html">"Люди, которые хвастаются своим IQ, - лузеры". 15 вдохновляющих цитат Стивена Хокинга</a>
                        </div>
                    </div>
                                            <div class="col-xs-12"><hr></div>
                                                        <div class="col-xs-6">
                        <div>
                                                            <a href="https://nv.ua/style/showbiz/zvzh/neozhidanno-dzhennifer-lourens-rasskazala-pochemu-ne-ljubit-seks-2457392.html" class="style_right_block">
                                    <img src="/img/article/24573/92_mid.jpeg" alt="Дженнифер Лоуренс страдает гермофобией" title="Дженнифер Лоуренс страдает гермофобией" class="img_tn lazyload" />
                                </a>
                                                        <a data-edit="2457392,2749,2434473,0" class="style_right_block" href="https://nv.ua/style/showbiz/zvzh/neozhidanno-dzhennifer-lourens-rasskazala-pochemu-ne-ljubit-seks-2457392.html">Неожиданно. Дженнифер Лоуренс рассказала, почему не любит секс</a>
                        </div>
                    </div>
                                                        <div class="col-xs-6">
                        <div>
                                                            <a href="https://nv.ua/style/art/kino/vypushchen-pervyj-trejler-filma-fantasticheskie-zveri-prestuplenija-hrindelvalda-2457541.html" class="style_right_block">
                                    <img src="/img/article/24575/41_mid.jpeg" alt="Джуд Лоу в роли молодого Альбуса Дамблдора" title="Джуд Лоу в роли молодого Альбуса Дамблдора" class="img_tn lazyload" />
                                </a>
                                                        <a data-edit="2457541,2724,2434597,0" class="style_right_block" href="https://nv.ua/style/art/kino/vypushchen-pervyj-trejler-filma-fantasticheskie-zveri-prestuplenija-hrindelvalda-2457541.html">Выпущен первый трейлер фильма Фантастические звери: Преступления Гриндельвальда</a>
                        </div>
                    </div>
                                                </div>
        </div>
    </section>

		            

                                    
                            
        
        <!-- 82.207.57.50 -->
    <section class="tops_hoder sect_2292" id="tops_hoder">
        <h4 class="chapter">
                            Компании/Рынки
                        ТОП-10
        </h4>

        <ul class="topsnav clear">
            <li class="active"><a href="#toparts" data-toggle="tab">Читают</a></li>
            <li id="top_comm_tab"><a href="#topcomm" data-toggle="tab">Обсуждают</a></li>
            <li id="top_share_tab"><a href="#topshare" data-toggle="tab">Делятся</a></li>
        </ul>

        <div class="tab-content a7">
            <div class="tab-pane tops active" id="toparts">
                                    <div>
                        <a data-edit="2457527,2295" href="https://biz.nv.ua/markets/porazhenie-za-porazheniem-hazprom-proihral-delo-o-mnohomilliardnom-shtrafe-amku-2457527.html" data-dte="14 марта 08:40" class="block_top_10_materials"><dfn>1.</dfn>Поражение за поражением. Газпром проиграл дело о многомиллиардном штрафе АМКУ</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2457527">1525</span></span>
                    </div>
                                    <div>
                        <a data-edit="2457391,2295" href="https://biz.nv.ua/markets/hazprom-pojasnil-pochemu-vynuzhden-rastorhnut-kontrakty-s-naftohazom-2457391.html" data-dte="13 марта 16:04" class="block_top_10_materials"><dfn>2.</dfn>Газпром пояснил, почему вынужден расторгнуть контракты с Нафтогазом</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2457391">1693</span></span>
                    </div>
                                    <div>
                        <a data-edit="2457300,2295" href="https://biz.nv.ua/markets/ukraina-udvoila-proizvodstvo-lehkovykh-avtomobilej-2457300.html" data-dte="13 марта 08:49" class="block_top_10_materials"><dfn>3.</dfn>Украина удвоила производство легковых автомобилей</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2457300">831</span></span>
                    </div>
                                    <div>
                        <a data-edit="2457488,2295" href="https://biz.nv.ua/markets/spiker-sejma-rasskazal-skolko-ukrainskij-rabotaet-sejchas-v-polshe-2457488.html" data-dte="13 марта 21:33" class="block_top_10_materials"><dfn>4.</dfn>Спикер Сейма рассказал, сколько украинцев работает сейчас в Польше </a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2457488">1104</span></span>
                    </div>
                                    <div>
                        <a data-edit="2457468,2295" href="https://biz.nv.ua/markets/polskij-bank-prinuditelno-vykupit-aktsii-svoej-dochki-v-ukraine-2457468.html" data-dte="13 марта 19:50" class="block_top_10_materials"><dfn>5.</dfn>Польский банк принудительно выкупит акции своей "дочки" в Украине</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2457468">413</span></span>
                    </div>
                                    <div>
                        <a data-edit="2457076,2295" href="https://biz.nv.ua/markets/bez-rossii-estonija-razreshila-postroit-novyj-hazoprovod-v-finljandiju-2457076.html" data-dte="12 марта 10:10" class="block_top_10_materials"><dfn>6.</dfn>Без России. Эстония разрешила строительство нового газопровода в Финляндию</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2457076">2043</span></span>
                    </div>
                                    <div>
                        <a data-edit="2457056,2295" href="https://biz.nv.ua/markets/skandal-vokruh-hosdotatsij-v-apk-mozhet-stat-prichinoj-annulirovanija-novoho-transha-es-evrodeputaty-2457056.html" data-dte="12 марта 08:08" class="block_top_10_materials"><dfn>7.</dfn>Скандал вокруг госдотаций в АПК может стать причиной аннулирования нового транша ЕС - евродепутаты</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2457056">2058</span></span>
                    </div>
                                    <div>
                        <a data-edit="2457139,2295" href="https://biz.nv.ua/markets/ukraina-dohovorilas-o-sozdanii-ploshchadki-dlja-raket-v-kanade-2457139.html" data-dte="12 марта 14:19" class="block_top_10_materials"><dfn>8.</dfn>Украина договорилась о создании площадки для ракет в Канаде</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2457139">1191</span></span>
                    </div>
                                    <div>
                        <a data-edit="2457315,2295" href="https://biz.nv.ua/markets/kitajskaja-kompanija-nachala-burenie-skvazhin-v-ukraine-2457315.html" data-dte="13 марта 10:25" class="block_top_10_materials"><dfn>9.</dfn>Китайская компания начала бурение скважин в Украине</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2457315">1045</span></span>
                    </div>
                                    <div>
                        <a data-edit="2457275,2295" href="https://biz.nv.ua/markets/ukraina-oshtrafovala-aviakompanii-rf-na-5-4-mlrd-hriven-2457275.html" data-dte="12 марта 23:03" class="block_top_10_materials"><dfn>10.</dfn>Украина оштрафовала авиакомпании РФ на 5,4 млрд гривен</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2457275">1308</span></span>
                    </div>
                            </div>
            <div class="tab-pane tops" id="topcomm">
                                    <div>
                        <a data-edit="2457391,2295" href="https://biz.nv.ua/markets/hazprom-pojasnil-pochemu-vynuzhden-rastorhnut-kontrakty-s-naftohazom-2457391.html" data-dte="13 марта 16:04" class="block_top_10_materials"><dfn>1.</dfn>Газпром пояснил, почему вынужден расторгнуть контракты с Нафтогазом</a>
                        <span class="icons_art" ><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2457391">3</span></span>
                    </div>
                                    <div>
                        <a data-edit="2457488,2295" href="https://biz.nv.ua/markets/spiker-sejma-rasskazal-skolko-ukrainskij-rabotaet-sejchas-v-polshe-2457488.html" data-dte="13 марта 21:33" class="block_top_10_materials"><dfn>2.</dfn>Спикер Сейма рассказал, сколько украинцев работает сейчас в Польше </a>
                        <span class="icons_art" ><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2457488">1</span></span>
                    </div>
                                    <div>
                        <a data-edit="2457527,2295" href="https://biz.nv.ua/markets/porazhenie-za-porazheniem-hazprom-proihral-delo-o-mnohomilliardnom-shtrafe-amku-2457527.html" data-dte="14 марта 08:40" class="block_top_10_materials"><dfn>3.</dfn>Поражение за поражением. Газпром проиграл дело о многомиллиардном штрафе АМКУ</a>
                        <span class="icons_art"  style="display:none;"><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2457527">0</span></span>
                    </div>
                                    <div>
                        <a data-edit="2457528,2295" href="https://biz.nv.ua/markets/krupnaja-mirovaja-kontejnernaja-kompanija-reshila-zapustit-servis-cherez-odesskij-terminal-2457528.html" data-dte="14 марта 08:59" class="block_top_10_materials"><dfn>4.</dfn>Крупная мировая контейнерная компания решила запустить сервис через одесский терминал</a>
                        <span class="icons_art"  style="display:none;"><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2457528">0</span></span>
                    </div>
                                    <div>
                        <a data-edit="2457544,2295" href="https://biz.nv.ua/markets/pasenjuk-stal-krupnejshim-vladeltsem-rossijskoho-burger-king-smi-2457544.html" data-dte="14 марта 10:36" class="block_top_10_materials"><dfn>5.</dfn>Пасенюк стал крупнейшим совладельцем российского Burger King - СМИ</a>
                        <span class="icons_art"  style="display:none;"><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2457544">0</span></span>
                    </div>
                                    <div>
                        <a data-edit="2457557,2295" href="https://biz.nv.ua/markets/-nabu-nachalo-rassledovanie-protiv-malovatskoho-v-dele-arkony-haz-i-ukrnafty-2457557.html" data-dte="14 марта 11:35" class="block_top_10_materials"><dfn>6.</dfn> НАБУ начало расследование против Маловацкого в деле Арконы Газ и Укрнафты - источник</a>
                        <span class="icons_art"  style="display:none;"><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2457557">0</span></span>
                    </div>
                                    <div>
                        <a data-edit="2457359,2349" href="https://nv.ua/techno/auto/ukraina-vtoroj-hod-podrjad-okazalas-v-top-10-stran-s-samym-razvitym-elektrotransportom-2457359.html" data-dte="13 марта 13:00" class="block_top_10_materials"><dfn>7.</dfn>Украина второй год подряд оказалась в Топ-10 стран с самым развитым электротранспортом</a>
                        <span class="icons_art"  style="display:none;"><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2457359">0</span></span>
                    </div>
                                    <div>
                        <a data-edit="2457382,2295" href="https://biz.nv.ua/markets/krupnejshij-v-ukraine-proizvoditel-kurjatiny-nachal-perehovory-o-pohloshchenii-frantsuzskoj-fabriki-2457382.html" data-dte="13 марта 14:53" class="block_top_10_materials"><dfn>8.</dfn>Крупнейший в Украине производитель курятины начал переговоры о поглощении французской фабрики</a>
                        <span class="icons_art"  style="display:none;"><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2457382">0</span></span>
                    </div>
                                    <div>
                        <a data-edit="2457378,2295" href="https://biz.nv.ua/markets/predsedatel-antimonopolnoho-komiteta-sprohnoziroval-okonchanija-rassledovanija-protii-okko-i-wog-2457378.html" data-dte="13 марта 15:01" class="block_top_10_materials"><dfn>9.</dfn>АМКУ заметил признаки ценового сговора ОККО и WOG</a>
                        <span class="icons_art"  style="display:none;"><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2457378">0</span></span>
                    </div>
                                    <div>
                        <a data-edit="2457395,2350" href="https://nv.ua/techno/innovations/v-novoj-zelandii-proshli-uspeshnye-ispytanija-elektricheskoho-aerotaksi-2457395.html" data-dte="13 марта 15:51" class="block_top_10_materials"><dfn>10.</dfn>В Новой Зеландии прошли успешные испытания электрического аэротакси</a>
                        <span class="icons_art"  style="display:none;"><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2457395">0</span></span>
                    </div>
                            </div>
            <div class="tab-pane tops" id="topshare">
                                    <div>
                        <a data-edit="2457527,2295" href="https://biz.nv.ua/markets/porazhenie-za-porazheniem-hazprom-proihral-delo-o-mnohomilliardnom-shtrafe-amku-2457527.html" data-dte="14 марта 08:40" class="block_top_10_materials"><dfn>1.</dfn>Поражение за поражением. Газпром проиграл дело о многомиллиардном штрафе АМКУ</a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2457527">4</span></span>
                    </div>
                                    <div>
                        <a data-edit="2457488,2295" href="https://biz.nv.ua/markets/spiker-sejma-rasskazal-skolko-ukrainskij-rabotaet-sejchas-v-polshe-2457488.html" data-dte="13 марта 21:33" class="block_top_10_materials"><dfn>2.</dfn>Спикер Сейма рассказал, сколько украинцев работает сейчас в Польше </a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2457488">2</span></span>
                    </div>
                                    <div>
                        <a data-edit="2457391,2295" href="https://biz.nv.ua/markets/hazprom-pojasnil-pochemu-vynuzhden-rastorhnut-kontrakty-s-naftohazom-2457391.html" data-dte="13 марта 16:04" class="block_top_10_materials"><dfn>3.</dfn>Газпром пояснил, почему вынужден расторгнуть контракты с Нафтогазом</a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2457391">1</span></span>
                    </div>
                                    <div>
                        <a data-edit="2457454,2295" href="https://biz.nv.ua/markets/antonov-i-kompanija-saudovskoj-aravii-sdelali-shah-k-stroitelstvu-novoho-zavoda-po-vypusku-an-132-2457454.html" data-dte="13 марта 18:32" class="block_top_10_materials"><dfn>4.</dfn>Антонов и компания Саудовской Аравии сделали шаг к строительству нового завода по выпуску Ан-132</a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2457454">2</span></span>
                    </div>
                                    <div>
                        <a data-edit="2457382,2295" href="https://biz.nv.ua/markets/krupnejshij-v-ukraine-proizvoditel-kurjatiny-nachal-perehovory-o-pohloshchenii-frantsuzskoj-fabriki-2457382.html" data-dte="13 марта 14:53" class="block_top_10_materials"><dfn>5.</dfn>Крупнейший в Украине производитель курятины начал переговоры о поглощении французской фабрики</a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2457382">3</span></span>
                    </div>
                                    <div>
                        <a data-edit="2457468,2295" href="https://biz.nv.ua/markets/polskij-bank-prinuditelno-vykupit-aktsii-svoej-dochki-v-ukraine-2457468.html" data-dte="13 марта 19:50" class="block_top_10_materials"><dfn>6.</dfn>Польский банк принудительно выкупит акции своей "дочки" в Украине</a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2457468">1</span></span>
                    </div>
                                    <div>
                        <a data-edit="2457359,2349" href="https://nv.ua/techno/auto/ukraina-vtoroj-hod-podrjad-okazalas-v-top-10-stran-s-samym-razvitym-elektrotransportom-2457359.html" data-dte="13 марта 13:00" class="block_top_10_materials"><dfn>7.</dfn>Украина второй год подряд оказалась в Топ-10 стран с самым развитым электротранспортом</a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2457359">1</span></span>
                    </div>
                                    <div>
                        <a data-edit="2457544,2295" href="https://biz.nv.ua/markets/pasenjuk-stal-krupnejshim-vladeltsem-rossijskoho-burger-king-smi-2457544.html" data-dte="14 марта 10:36" class="block_top_10_materials"><dfn>8.</dfn>Пасенюк стал крупнейшим совладельцем российского Burger King - СМИ</a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2457544">1</span></span>
                    </div>
                                    <div>
                        <a data-edit="2457557,2295" href="https://biz.nv.ua/markets/-nabu-nachalo-rassledovanie-protiv-malovatskoho-v-dele-arkony-haz-i-ukrnafty-2457557.html" data-dte="14 марта 11:35" class="block_top_10_materials"><dfn>9.</dfn> НАБУ начало расследование против Маловацкого в деле Арконы Газ и Укрнафты - источник</a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2457557">1</span></span>
                    </div>
                                    <div>
                        <a data-edit="2457412,2295" href="https://biz.nv.ua/markets/ukrpochta-otkroet-pervoe-otdelenie-novoho-formata-2457412.html" data-dte="13 марта 16:38" class="block_top_10_materials"><dfn>10.</dfn>Укрпочта откроет первое отделение нового формата </a>
                        <span class="icons_art"  style="display:none;"><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2457412">0</span></span>
                    </div>
                            </div>
        </div>
    </section>
    <script>
        load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
            load_srcs(['/user/js/bootstrap.min.js'], function() {
                $('.tops_hoder .topsnav a').on('click', function(){
                    $(this).tab('show');
                });
            });
        });
    </script>

		<div id="corevotes_block_left" class="block white for_vote right" style="">
    <section class="poll_hoder">
        <h4 class="chapter"><a href="https://nv.ua/allvotes.html">опрос</a></h4>
        <div data-absnum="0" class="js-vote-box"></div>
<script>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</script>

        <div class="more21">
            <a href="https://nv.ua/allvotes.html">Все опросы <i class="fa fa-caret-right"></i></a>
        </div>
    </section>
</div>

		<div id="SinoptikInformer" style="width:250px; margin-top:30px;" class="SinoptikInformer type1c1">
    <div class="siHeader">
        <div class="siLh"><div class="siMh">
            <a rel="nofollow" onmousedown="siClickCount();" class="siLogo" href="https://sinoptik.ua/" target="_blank" title="Погода"> </a>Погода
            <span id="siHeader"></span></div></div></div><div class="siBody"><table><tbody><tr><td class="siCityV" style="width:100%;">
                <div class="siCityName">Погода в <span>Киеве</span></div></tr><tr>
                <td style="width:100%;"><div class="siCityV2"><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm">

            </div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf">
                <p>влажность: <span id="vl0"></span></p><p>давление: <span id="dav0"></span></p><p>ветер: <span id="wind0"></span></p></div>
            </div></div></td></tr></tbody></table><div class="siLinks">Погода на
                <a href="https://sinoptik.ua/погода-львов/10-дней/" rel="nofollow" title="Погода во Львове на 10 дней" target="_blank">sinoptik.ua</a>  во Львове</div>
            </div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div>
<script type="text/javascript" charset="UTF-8" src="https://sinoptik.ua/informers_js.php?title=4&amp;wind=3&amp;cities=303010783&amp;lang=ru" defer></script>

            		<div class="banner_right_2 banner_stick" rel="nofollow">
    			<div style="height: 600px;"><div data-action="banners" data-place="5" data-page="2295" class="sunsite_actions"></div></div>
    		</div>
        	</div>
</div> </div><div rel="branding" data-action="banners" data-place="13" data-page="2292" class="sunsite_actions"></div> <div data-action="banners" data-place="23" data-page="2292" class="sunsite_actions"></div> <div data-action="banners" data-place="22" data-page="2292" class="sunsite_actions"></div><footer>
    <div class="container">
        <div class="row">
            <div class="col-sm-4 col-md-2">
                <ul>
                                            <li><a href="https://nv.ua/contacts.html">Контакты</a></li>
                                            <li><a href="https://nv.ua/advert.html">Реклама</a></li>
                                            <li><a href="https://nv.ua/rules.html">Правила пользования</a></li>
                                            <li><a href="https://nv.ua/agreement.html">Договор пользования</a></li>
                                            <li><a href="https://nv.ua/pravila-avtory.html">Использование авторских материалов</a></li>
                                    </ul>
            </div>
            <div class="col-sm-7 col-md-8 col-sm-offset-1 col-md-offset-2 copy">
                <noindex>
                    <span id="copy_cont">
                        © 2014-2018, ООО «ИЗДАТЕЛЬСКИЙ ДОМ «МЕДИА-ДК». Все права защищены. E-mail редакции: <a href="mailto:news@nv.ua">news@nv.ua</a>, отдела рекламы: <a href="mailto:sales@nv.ua">sales@nv.ua</a>
                        <hr />
                        <p>Использование материалов сайта возможно с соблюдением <a href="/rules.html">Правил пользования сайтом и использования материалов сайта</a></p>
<p>Всі матеріали, які розміщені на цьому сайті із посиланням на агентство "Інтерфакс-Україна", не підлягають подальшому відтворенню та/чи розповсюдженню в будь-якій формі, інакше як з письмового дозволу агентства "<a rel="nofollow" href="http://interfax.com.ua/" target="_blank">Інтерфакс-Україна</a>".</p>
<p>Перепечатка, копирование или воспроизведение информации, содержащей ссылку на агентство <a rel="nofollow" href="http://ukranews.com/" target="_blank">ИнА “Українські Новини”</a>, в каком-либо виде строго запрещены, гиперссылка на логотип «Українські Новини» обязательна</p>
                        <hr />
                        Разработано в <a href="http://newagelab.com">NewAgeLab.com</a>
                        <hr />
                        Материалы, отмеченные значками <span class="icons_art"> <i class="advert"></i>, <i class="pr"></i>, <i class="project"></i>, <i class="pos_1"></i>, <i class="comp_1"></i></span>, публикуются на правах рекламы.
                    </span>
                </noindex>

                <div class="bcounters">
                    <noindex>
                        <table cellpadding="2" cellspacing="0" style="margin-top: 5px;">
                                <tbody><tr><td>
                                    <!--LiveInternet counter--><script type="text/javascript">
                                    new Image().src = "//counter.yadro.ru/hit?r"+
                                    escape(document.referrer)+((typeof(screen)=="undefined")?"":
                                    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                                    screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                                    ";h"+escape(document.title.substring(0,150))+
                                    ";"+Math.random();</script><!--/LiveInternet-->

                                    <!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
                                    target="_blank"><img src="//counter.yadro.ru/logo?14.6"
                                    title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
                                    alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->
                                </td><td>
                                    <noindex>
    <!--bigmir)net TOP 100 Part 1-->
    <script>
        load_srcs(['/user/js/jquery-3.2.1.min.js'], function(){
            if (typeof sunsite_inits['counter'] == 'undefined') {
                sunsite_inits['counter'] = function () {
                    bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16934541,s:16934541,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
                    try{obHP.style.behavior="url('#default#homePage')";obHP.addBehavior('#default#homePage');if(obHP.isHomePage(window.location.href))bm.h=1;}catch(e){;}
                    for(var f=self;f!=f.parent;f=f.parent)bm.w++;
                    try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
                    else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
                    try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
                    try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
                    r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400).slice(0,400);bm.v^=r.length}
                    bm.v^=window.location.href.length;for(var x in bm) if(/^[ohvstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];

                    $("#counter-script").html('<sc' + 'ript type="text/javascript" language="javascript" src="//c.bigmir.net/?' + bs.join('&') + '"></sc' + 'ript>');
                };
                sunsite_inits['counter']();
            }
        });
    </script>
</noindex>

<!--bigmir)net TOP 100 Part 2-->
<span id="js-bigmir"></span>
<script type="text/javascript" language="javascript"><!--
    function BM_Draw(oBM_STAT){
        $("#js-bigmir").html('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-left:4px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'https://i.bigmir.net/cnt/samples/diagonal/b59_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background: #fff;border: 2px solid #d2d2d4;"><div style="text-align:center;"><a href="https://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#003596;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'https://i.bigmir.net/cnt/samples/diagonal/b59_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>');
    }
//-->
</script>
<noscript>
    <a href="https://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v16934541&s16934541&t2&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100 Part 2-->

                                </td><td>
                                    <div class="depo">Стоковые фото от <a rel="nofollow" href="http://depositphotos.com/?utm_source=NV&amp;utm_medium=footer&amp;utm_campaign=UA-brand" target="_blank"><img src="/user/img/depo.png"></a></div>
                                </td><td>
                                    <script>
                                         if (window.self === window.top) {
                                             (document.createElement('IMG')).src = document.location.protocol + '//autocounter.lentainform.com/1x1.gif?pid=' + 35788 + '&referer=' + window.document.referrer.replace(/&/g, '%26');
                                         }
                                    </script>
                                </td></tr>
                        </tbody></table>
                    </noindex>
                </div>
            </div>
        </div>
    </div>
    <a class="go_up js-goto-up" href="#" style="display: none;"><i class="fa fa-arrow-up"></i></a>
    
        <div id="counter-script"></div>
</footer>
<script>
    load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
        $('.js-goto-up').on('click', function(event){
            event.preventDefault();
            $('html,body').animate({'scrollTop': 0});
        });
        $(document).on(is_touch ? 'touchmove' : 'wheel', function() {
            scroll_hook();
        });
        $(document).on('scroll', function() {
            scroll_hook();
        });
    });
    function scroll_hook() {
        $(document).scrollTop() > 200 ? $('.js-goto-up').show() : $('.js-goto-up').hide();
    }
</script>
<script>var sun_root_section = 2292;var sun_section = 2295;var sun_article = 2457557;var phrase = {};phrase.login = 'Вход';phrase.logoff = 'Выход';phrase.singin = 'Регистрация';phrase.total_votes = 'Всего проголосовало';phrase.comm_reply = 'ответить';phrase.error_select_vote = 'Выберите вариант ответа';</script> </div> <i data-action="profile" class="sunsite_actions" style="display:none;"></i> <div id="fb-root"></div> <script>var sunsite_protocol = 'https://';var root_domain = 'nv.ua';</script> <script src="/user/js/sunsite-front-v10.js" defer></script> <script src="/user/js/nv-v8.js" defer></script> <script src="/user/js/adriver.core.2.js" defer></script><script>
    var size_grid = [0,320,480,766,991,1199];
    var grid_point = 0;

    var addthis_config = {
        pubid: 'ra-5a15618c714c67f9',
        data_track_addressbar: false,
        data_track_clickback: false
    };

    // Global function
    var addthis_init = function (){
        if(typeof addthis !== 'undefined' && addthis_load) {
            addthis.update('share', 'url', document.URL);
            addthis.update('share', 'title', document.title);
            addthis.update('share', 'description', $('meta[name=description]').attr('content'));
            if(typeof addthis.layers.refresh === 'function') {
                addthis.layers.refresh();
            }
        }else{
            $.getScript('https://s7.addthis.com/js/300/addthis_widget.js#async=1', function () {
                addthis.init();
                addthis_load = true;
            });
        }
    };

    load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
        load_srcs(['/user/js/bootstrap.min.js']);
//        load_srcs(['/user/js/lazyload.min.js'], function() {
//            lazyload();
//        });
//
//        sunsite_inits['lazyload'] = function() {lazyload();};
        load_srcs(['/user/js/jquery.unveil.js'], function() {
            $('img[data-src]').unveil();
        });

        sunsite_inits['unveil'] = function() {$('img[data-src]').unveil();};
        $(function() {
            grid_point = get_grid_point();
            $(window).resize(function() {
                grid_point = get_grid_point(true);
            });
            $('body:eq(0)').on('sizemode.change', function(event){
                if (typeof banners_data == 'object') {
                    sunsite_action_banners(banners_data);
                }
            });
        });
        sunsite_inits['add_this'] = addthis_init;
        addthis_init();
        $('body:eq(0)').on('click', '.at-share-btn', function(event){
            event.preventDefault();
            var absnum = $('[data-article-absnum]:eq(0)').data('articleAbsnum') || 0;

            if (absnum > 0) {
                var $this = $(this);
                var service = 0;
                if ($this.hasClass('at-svc-facebook')) {
                    service = 1;
                } else if ($this.hasClass('at-svc-twitter')) {
                    service = 2;
                } else if ($this.hasClass('at-svc-google_plusone_share')) {
                    service = 3;
                }
                $.post(http_addr + lang + '/actions/addshare', {'absnum': absnum, 'service': service}, function(data){});
            }
        });
    });

</script>


<!-- (C)2000-2018 Gemius SA - gemiusPrism  / nvua.net/NV_All -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'bP1LyUd8vEolEOrZhSdqarRHfcBKuIeKw9GC.6Mtx33.67';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
<script>var sunsite_protocol = 'https://';var root_domain = 'nv.ua';load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {load_srcs(['/user/js/orphus-v1.js'], function() {});sunsite_inits['replace_table'] = function () {replace_table();};replace_table();sunsite_inits['clear_branding'] = function () {$('body:eq(0)').attr('style', '').removeClass('branding');$('body > a[href^="https://ad.adriver.ru/cgi-bin/click.cgi?sid"]').remove();$('body > a[href^="//ad.adriver.ru/cgi-bin/click.cgi?sid"]').remove();};$(window).on(is_touch ? 'touchmove' : 'scroll', fixed_header);$(window).resize(function() {fixedInfo();fixed_header();})});function fix_blocks_height(bsel, isel, d) {var d = d || 0;var m = 0;$(bsel).each(function(){var h = $(this).find(isel).height();if (h > m) {m = h;}});if (m > 0) {$(bsel + ' ' + isel).css({'height': (m+d) + 'px', 'display': 'inline-block'});}}function fixed_header() {if ($(document).scrollTop() >= $('#header').height()-40 && $(window).width() > 767) {if (!$('#header .top_header').hasClass('abs')) {$('#header .top_header').addClass('abs');let height = $('.first_line').height();$('.abs .nav_holder').css('top', height+'px');}} else {if($('#header .top_header').hasClass('abs')) {$('#header .top_header').removeClass('abs');$('.nav_holder').css('top', '0px');}}}function replace_table() {var table = $(".article table");if (table.length > 0) {table.each(function(index, element) {var ths = $(this),cont = $('<div class="table-responsive"></div>');ths.addClass("table");cont.append(ths.clone());ths.replaceWith(cont);});}}</script> </body> </html>