<!DOCTYPE html>
<html lang="">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" name="viewport">
<link rel="apple-touch-icon" sizes="57x57" href="https://biz.nv.ua/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://biz.nv.ua/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://biz.nv.ua/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://biz.nv.ua/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://biz.nv.ua/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://biz.nv.ua/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://biz.nv.ua/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://biz.nv.ua/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://biz.nv.ua/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://biz.nv.ua/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://biz.nv.ua/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://biz.nv.ua/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://biz.nv.ua/favicon/favicon-16x16.png">
<link rel="manifest" href="https://biz.nv.ua/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://biz.nv.ua/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff"><script>
            var globalLang = 'ru';
    
    var globalDomain = 'https://biz.nv.ua';

</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-113768070-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-113768070-1');
</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({userStatus:'new_site', 'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WKM63L');</script>
<!-- End Google Tag Manager -->



<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    dataLayer.push({'userStatus': 'new_site', 'event':'NewSiteTest'});
    // dataLayer.push({'userStatus': 'old_site', 'event':'NewSiteTest'});

</script>

<!-- seo -->





    <link rel="alternate" href="https://biz.nv.ua/ukr/finance/kurs-valjut-vid-nbu-hrivnja-zmitsnilasja-2512134.html" hreflang="ua-UA" />

    <link rel="alternate" href="https://biz.nv.ua/finance/kurs-valjut-ot-nbu-hrivnja-ukrepilas-2512134-2512134.html" hreflang="ru-UA" />


<link rel="canonical" href="https://biz.nv.ua/finance/kurs-valjut-ot-nbu-hrivnja-ukrepilas-2512134-2512134.html">
    <meta property="op:markup_version" content="v1.0">

<!-- The style to be used for this article -->
<meta property="fb:article_style" content="myarticlestyle">
<meta property="fb:app_id" content="191575648335353" />
<meta property="fb:admins" content="10152558839287581"/>

    <title>Курс валют от НБУ: гривня укрепилась</title>

    <meta name="description" content="На понедельник, 10 декабря, Национальный банк Украины (НБУ) установил официальный курс гривни к американскому доллару на уровне 27,82 грн/$."/>


<link rel="amphtml" href="https://biz.nv.ua/amp/kurs-valjut-ot-nbu-hrivnja-ukrepilas-2512134-2512134.html?new_site=1">    <meta property="og:title" content="Курс валют от НБУ: гривня укрепилась" />
<meta property="og:description" content="На понедельник, 10 декабря, Национальный банк Украины (НБУ) установил официальный курс гривни к американскому доллару на уровне 27,82 грн/$.">
<meta property="og:type" content="article" />
<meta property="og:url" content="https://biz.nv.ua/finance/kurs-valjut-ot-nbu-hrivnja-ukrepilas-2512134-2512134.html" />

    <meta property="og:image" content="https://biz.nv.ua/system/Article/posters/_25121/original/34.jpeg" />
<meta property="og:image:width" content="960">
<meta property="og:image:height" content="640">    <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=t9-mc3P3m2abgIWA"></script>

<script src="https://biz.nv.ua/scripts/detect-zoom.js"></script>

    <script>

        var iww = window.innerWidth;

         


         /*branding*/
        
    </script>


    <script>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</script>
<script src="https://browser.sentry-cdn.com/4.2.2/bundle.min.js" crossorigin="anonymous"></script>

<script>
    // Sentry.init({ dsn: 'https://10231d04ecbb4b6f891c0dc370563957@sentry.io/1309624' });
</script>
<script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=t9-mc3P3m2abgIWA"></script><!-- CSRF Token -->
    

    
        <style type="text/css">

    </style>
    <link rel="stylesheet" type="text/css" href="https://biz.nv.ua/css/bootstrap-sass-grid.css?2018121008">
    <link rel="stylesheet" type="text/css" href="https://biz.nv.ua/css/styles_main.css?2018121008">
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.2.5/jquery.fancybox.min.css" />
    <link rel="stylesheet" href="https://biz.nv.ua/scripts/swiper.min.css">


</head>
<body class="formular business" style="background-color: #f2f2f2;">

<div id="home_page">

    
    <div class="background-branding">
        <div id="div-gpt-ad-1536827933373-0" style="height:1080px; width:1920px;">

        </div>
    </div>
    

    
        <div class="top_banner_wrapper hidden-xs" style="text-align: center; display: none">
    <div class="ad_wrapper" style="text-align: center">
        <div id="div-gpt-ad-1536826412405-0"></div>
        
    </div>
</div>    

        <div id="fb-root"></div>
    <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
                            js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.0&appId=191575648335353&autoLogAppEvents=1';
                        fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <div class="beta-label" >
            Это бета-версия нового сайта Нового Времени. Присылайте свои замечания по адресу <a href="mailto:newsite@nv.ua">newsite@nv.ua</a>

    
    <button class="close-btn"></button>

</div>
<header id="header" class="main_header business_header">
    <div class="container-fluid">
        <div class="container">
            <div class="navigation">
                <a href="https://nv.ua" class="to_main"><span class="icon-angle_left"></span><span class=" inline-block desktop">НВ</span></a>
                <a href="https://biz.nv.ua" class="logo logo-novoe"><img src="https://biz.nv.ua/upload/novoe-logo-business.svg" alt="logo"></a>
                <ul>
                    <li><a href="https://biz.nv.ua/allnews.html"><span class="icon-menu_news business-color"></span><span class="text">Новости</span></a></li>
                    <li><a href="https://nv.ua/opinion.html"><span class="icon-menu_opinion business-color"></span><span class="text">Мнения</span></a></li>
                    <li><a href="https://radio.nv.ua"><span class="icon-menu_radio business-color"></span><span class="text">Радио</span></a></li>
                    <li><a href="https://magazine.nv.ua"><span class="icon-menu_magazine business-color"></span><span class="text">Журнал</span></a></li>
                </ul>

                
                <div class="navigation_additional">
                    <div class="lang_auth_wrapper desktop">
                        <div class="lang">
                            <a rel="alternate" hreflang="ru-UA" href="https://biz.nv.ua/finance/kurs-valjut-ot-nbu-hrivnja-ukrepilas-2512134-2512134.html" class="lang active">Рус</a>
                            <a rel="alternate" hreflang="ua-UA" href="https://biz.nv.ua/ukr/finance/kurs-valjut-vid-nbu-hrivnja-zmitsnilasja-2512134.html" class="lang ">Укр</a>
                        </div>
                    </div>
                    <div class="menu-btn_dots inline-block" data-state="closed" data-hover="#menu__popUp">
                        <div class="menu-display">
                            
                                                            <span class="dot"></span>
                                <span class="dot"></span>
                                <span class="dot"></span>
                                                    </div>
                        <div id="menu__popUp" class="menu__popUp">
    <div class="container-fluid menu__popUp__body mobile-container top menu__popUp__top">
        <div class="container mobile-container">
            <div class="row">
                
                <div class="col-sm-12 col-xs-12 mobile tablets">

                    <div class="mobile_menu_block black">
                        <div class="lang pull-left">
                            

                            <a rel="alternate" hreflang="ru-UA" href="https://biz.nv.ua/finance/kurs-valjut-ot-nbu-hrivnja-ukrepilas-2512134-2512134.html" class="lang ru active">Рус</a>
                            <a rel="alternate" hreflang="ua-UA" href="https://biz.nv.ua/ukr/finance/kurs-valjut-vid-nbu-hrivnja-zmitsnilasja-2512134.html" class="lang ua ">Укр</a>
                        </div>

                        <div class="search-btn search-btn--mobile pull-right" >
                            <a href="https://nv.ua/search.html"><span class="icon-search-black"></span></a>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                </div>
                
                <div class="col-md-12 col-sm-12 col-xs-12">
                    <div class="menu__popUp__wrapper">

                        


                        <ul class="menu__popUp__category_list mobile tablets">
                            <li class="menu__popUp__link--category">
                                <a href="https://nv.ua/allnews.html">Новости</a>
                            </li>
                        </ul>
                        <ul class="menu__popUp__category_list mobile tablets">
                            <li class="menu__popUp__link--category">

                                <a href="https://magazine.nv.ua" class="">Журнал</a>
                                                            </li>
                        </ul>
                        <ul class="menu__popUp__category_list mobile tablets">

                                                            <li class="menu__popUp__link--category">
                                    <a href="https://radio.nv.ua/ru" class="">Радио</a>
                                </li>
                                                    </ul>



                                                                            <ul class="menu__popUp__category_list">
                                <li class="menu__popUp__link--category">
                                    <a href="https://nv.ua/ukraine.html" class="">Украина</a>
                                                                            <span class="mobile tablets icon-angle_top down_arrow " data-action="expand"
                                              data-state="collapsed"></span>
                                                                        <ul class="menu__popUp__subCategory_list with-child" >

                                        
                                                                                    
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://nv.ua/ukraine/events.html">События </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://nv.ua/ukraine/politics.html">Политика </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://nv.ua/ukraine/zn.html">Здоровье нации </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://nv.ua/ukraine/ne-linuysya-perekredituysya.html">Не лінуйся, перекредитуйся! </a>


                                                                                                    </li>

                                                                                                                        </ul>
                                </li>
                            </ul>
                                                    <ul class="menu__popUp__category_list">
                                <li class="menu__popUp__link--category">
                                    <a href="https://biz.nv.ua" class=" active_sub ">Бизнес</a>
                                                                            <span class="mobile tablets icon-angle_top down_arrow  expanded " data-action="expand"
                                              data-state="collapsed"></span>
                                                                        <ul class="menu__popUp__subCategory_list with-child"  style="display: block;" >

                                        
                                                                                    
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://biz.nv.ua/economics.html">Экономика </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  active_sub  " href="https://biz.nv.ua/finance.html">Финансы </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://biz.nv.ua/markets.html">Компании/Рынки </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://biz.nv.ua/consmarket.html">Ритейл/Недвижимость </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://biz.nv.ua/tech.html">Технологии </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://biz.nv.ua/publications.html">Статьи </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://biz.nv.ua/bizinterview.html">Интервью </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://biz.nv.ua/experts.html">Эксперты </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://biz.nv.ua/buduy-svoye.html">Будуй своє </a>


                                                                                                    </li>

                                                                                                                        </ul>
                                </li>
                            </ul>
                                                    <ul class="menu__popUp__category_list">
                                <li class="menu__popUp__link--category">
                                    <a href="https://nv.ua/world.html" class="">Мир</a>
                                                                            <span class="mobile tablets icon-angle_top down_arrow " data-action="expand"
                                              data-state="collapsed"></span>
                                                                        <ul class="menu__popUp__subCategory_list with-child" >

                                        
                                                                                    
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://nv.ua/world/geopolitics.html">Геополитика </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://nv.ua/world/countries.html">Страны </a>


                                                                                                    </li>

                                                                                                                        </ul>
                                </li>
                            </ul>
                                                    <ul class="menu__popUp__category_list">
                                <li class="menu__popUp__link--category">
                                    <a href="https://style.nv.ua" class="">STYLE</a>
                                                                            <span class="mobile tablets icon-angle_top down_arrow " data-action="expand"
                                              data-state="collapsed"></span>
                                                                        <ul class="menu__popUp__subCategory_list with-child" >

                                                                                    <div class="style-soc-mobile">
                                                <span>Читай Style<br> в соц. сетях</span>
                                                <div class="soc-block soc-block--mobile">
                                                    <a class="soc-link" href="https://www.facebook.com/novoyevremya" target="_blank"><span class="icon-facebook2"></span></a>
                                                    <a class="soc-link" href="https://twitter.com/tweetsNV" target="_blank"><span class="icon-twitter2"></span></a>
                                                    <a class="soc-link" href="https://instagram.com/nv.ua" target="_blank"><span class="icon-instagram"></span></a>
                                                    <a class="soc-link" href="https://www.youtube.com/user/novoyevremyaua" target="_blank"><span class="icon-youtube2"></span></a>
                                                </div>
                                            </div>
                                        
                                                                                    
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://style.nv.ua/beauty.html">Красота </a>


                                                                                                            <span class="mobile tablets icon-angle_top down_arrow" data-action="expand" data-state="collapsed"></span>
                                                        <ul class="menu__popUp__sublink__list">
                                                                                                                            <li class=""><a href="https://style.nv.ua/beauty/news_kr.html">Новости </a></li>
                                                                                                                            <li class=""><a href="https://style.nv.ua/beauty/trends.html">Тренды </a></li>
                                                                                                                            <li class=""><a href="https://style.nv.ua/beauty/view_kr.html">Обзоры </a></li>
                                                                                                                            <li class=""><a href="https://style.nv.ua/beauty/uhod_kr.html">Уход </a></li>
                                                                                                                    </ul>
                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://style.nv.ua/moda.html">Мода </a>


                                                                                                            <span class="mobile tablets icon-angle_top down_arrow" data-action="expand" data-state="collapsed"></span>
                                                        <ul class="menu__popUp__sublink__list">
                                                                                                                            <li class=""><a href="https://style.nv.ua/moda/news_m.html">Новости </a></li>
                                                                                                                            <li class=""><a href="https://style.nv.ua/moda/trends_m.html">Тренды </a></li>
                                                                                                                            <li class=""><a href="https://style.nv.ua/moda/views_m.html">Обзоры </a></li>
                                                                                                                    </ul>
                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://style.nv.ua/art.html">Искусство </a>


                                                                                                            <span class="mobile tablets icon-angle_top down_arrow" data-action="expand" data-state="collapsed"></span>
                                                        <ul class="menu__popUp__sublink__list">
                                                                                                                            <li class=""><a href="https://style.nv.ua/art/kino.html">Кино </a></li>
                                                                                                                            <li class=""><a href="https://style.nv.ua/art/theater_art.html">Театр </a></li>
                                                                                                                            <li class=""><a href="https://style.nv.ua/art/music_art.html">Музыка </a></li>
                                                                                                                            <li class=""><a href="https://style.nv.ua/art/knigi_art.html">Книги </a></li>
                                                                                                                            <li class=""><a href="https://style.nv.ua/art/art_2.html">Арт </a></li>
                                                                                                                    </ul>
                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://style.nv.ua/person_art.html">Люди </a>


                                                                                                            <span class="mobile tablets icon-angle_top down_arrow" data-action="expand" data-state="collapsed"></span>
                                                        <ul class="menu__popUp__sublink__list">
                                                                                                                            <li class=""><a href="https://style.nv.ua/person_art/interview_per.html">Интервью </a></li>
                                                                                                                            <li class=""><a href="https://style.nv.ua/person_art/lifestyle_per.html">Стиль жизни </a></li>
                                                                                                                    </ul>
                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://style.nv.ua/wness.html">Wellness </a>


                                                                                                            <span class="mobile tablets icon-angle_top down_arrow" data-action="expand" data-state="collapsed"></span>
                                                        <ul class="menu__popUp__sublink__list">
                                                                                                                            <li class=""><a href="https://style.nv.ua/wness/psychology.html">Психология </a></li>
                                                                                                                            <li class=""><a href="https://style.nv.ua/wness/samorazvitie.html">Саморазвитие </a></li>
                                                                                                                            <li class=""><a href="https://style.nv.ua/wness/diets.html">Диеты </a></li>
                                                                                                                            <li class=""><a href="https://style.nv.ua/wness/health_wel.html">Здоровье </a></li>
                                                                                                                            <li class=""><a href="https://style.nv.ua/wness/sex.html">Секс </a></li>
                                                                                                                            <li class=""><a href="https://style.nv.ua/wness/fitness_wel.html">Fitness </a></li>
                                                                                                                    </ul>
                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://style.nv.ua/life.html">LIFE </a>


                                                                                                            <span class="mobile tablets icon-angle_top down_arrow" data-action="expand" data-state="collapsed"></span>
                                                        <ul class="menu__popUp__sublink__list">
                                                                                                                            <li class=""><a href="https://style.nv.ua/life/luxury.html">Luxury </a></li>
                                                                                                                            <li class=""><a href="https://style.nv.ua/life/travel.html">Путешествия </a></li>
                                                                                                                            <li class=""><a href="https://style.nv.ua/life/fooddrink.html">Food </a></li>
                                                                                                                            <li class=""><a href="https://style.nv.ua/life/afisha_l.html">Афиша </a></li>
                                                                                                                            <li class=""><a href="https://style.nv.ua/life/events_l.html">События </a></li>
                                                                                                                    </ul>
                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://style.nv.ua/blogs.html">Блоги </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://style.nv.ua/showbiz.html">Шоу-Бизнес </a>


                                                                                                            <span class="mobile tablets icon-angle_top down_arrow" data-action="expand" data-state="collapsed"></span>
                                                        <ul class="menu__popUp__sublink__list">
                                                                                                                            <li class=""><a href="https://style.nv.ua/showbiz/news_shb.html">Новости </a></li>
                                                                                                                            <li class=""><a href="https://style.nv.ua/showbiz/zvzh.html">Звездная жизнь </a></li>
                                                                                                                            <li class=""><a href="https://style.nv.ua/showbiz/in-zoom.html">В объективе </a></li>
                                                                                                                    </ul>
                                                                                                    </li>

                                                                                                                        </ul>
                                </li>
                            </ul>
                                                    <ul class="menu__popUp__category_list">
                                <li class="menu__popUp__link--category">
                                    <a href="https://techno.nv.ua" class="">Техно</a>
                                                                            <span class="mobile tablets icon-angle_top down_arrow " data-action="expand"
                                              data-state="collapsed"></span>
                                                                        <ul class="menu__popUp__subCategory_list with-child" >

                                        
                                                                                    
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://techno.nv.ua/it-industry.html">IT-индустрия </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://techno.nv.ua/gadgets.html">Гаджеты </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://techno.nv.ua/auto.html">Авто </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://techno.nv.ua/innovations.html">Инновации </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://techno.nv.ua/made-in-ukraine.html">Made in Ukraine </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://techno.nv.ua/popscience.html">Научпоп </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://techno.nv.ua/games.html">Игры </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://techno.nv.ua/technoblogs.html">Блоги </a>


                                                                                                    </li>

                                                                                                                        </ul>
                                </li>
                            </ul>
                                                    <ul class="menu__popUp__category_list">
                                <li class="menu__popUp__link--category">
                                    <a href="https://nv.ua/sport.html" class="">Спорт</a>
                                                                            <span class="mobile tablets icon-angle_top down_arrow " data-action="expand"
                                              data-state="collapsed"></span>
                                                                        <ul class="menu__popUp__subCategory_list with-child" >

                                        
                                                                                    
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://nv.ua/sport/football.html">Футбол </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://nv.ua/sport/boxing.html">Бокс </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://nv.ua/sport/hockey.html">Хоккей </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://nv.ua/sport/tennis.html">Теннис </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://nv.ua/sport/other-sport.html">Другое </a>


                                                                                                    </li>

                                                                                                                        </ul>
                                </li>
                            </ul>
                                                    <ul class="menu__popUp__category_list">
                                <li class="menu__popUp__link--category">
                                    <a href="https://nv.ua/opinion.html" class="">Мнения</a>
                                                                        <ul class="menu__popUp__subCategory_list with-child" >

                                        
                                                                            </ul>
                                </li>
                            </ul>
                                                    <ul class="menu__popUp__category_list">
                                <li class="menu__popUp__link--category">
                                    <a href="https://nv.ua/project.html" class="">Лонгриды</a>
                                                                        <ul class="menu__popUp__subCategory_list with-child" >

                                        
                                                                            </ul>
                                </li>
                            </ul>
                                                    <ul class="menu__popUp__category_list">
                                <li class="menu__popUp__link--category">
                                    <a href="https://nv.ua/spec.html" class="">Карточки</a>
                                                                        <ul class="menu__popUp__subCategory_list with-child" >

                                        
                                                                            </ul>
                                </li>
                            </ul>
                                                    <ul class="menu__popUp__category_list">
                                <li class="menu__popUp__link--category">
                                    <a href="https://nv.ua/lifestyle.html" class="">LOL</a>
                                                                        <ul class="menu__popUp__subCategory_list with-child" >

                                        
                                                                            </ul>
                                </li>
                            </ul>
                        


                        

                    </div>
                </div>
                <div class="col-md-12 col-sm-12 col-xs-12 desktop">
                    <div class="menu__popUp__wrapper">
                        <ul class="menu__popUp__list  social_links">
                            <li><a class="soc-link" href="https://www.facebook.com/novoyevremya" target="_blank"><span class="icon-facebook2"></span></a></li>
                            <li><a class="soc-link" href="https://twitter.com/tweetsNV" target="_blank"><span class="icon-twitter2"></span></a></li>
                            <li><a class="soc-link" href="https://instagram.com/nv.ua" target="_blank"><span class="icon-instagram"></span></a></li>
                            <li><a class="soc-link" href="https://www.youtube.com/user/novoyevremyaua" target="_blank"><span class="icon-youtube2"></span></a></li>
                            <li><a class="soc-link" href="https://coub.com/novoyevremya" target="_blank"><span class="icon-coub"></span></a></li>
                            <li><a class="soc-link" href="https://telegram.me/novoe_vremya" target="_blank"><span class="icon-telegram2"></span></a></li>
                            <li><a class="soc-link" href="https://viber.com/nv.ua" target="_blank"><span class="icon-viber"></span></a></li>
                        </ul>
                    </div>
                </div>
                <div class="clearfix"></div>
            </div>
        </div>
    </div>

    

</div>


                    </div>
                    <div class="search-btn inline-block" data-open="#search"><a href="https://nv.ua/search.html"><span class="icon-search-black"></span></a></div>
                </div>
            </div>
        </div>
    </div>
</header>
        
    <div class="sub_menu">
        <div class="container">
            <div class="row">
                <div class="col-md-12 ">
                    <ul class="sub_menu_nav">
                        <li class="current_category"><a href="https://biz.nv.ua">Бизнес</a></li>

                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                                                    <li class="sub_category ">
                                    <a href="https://biz.nv.ua/economics.html">Экономика</a>
                                </li>
                            
                                                                                    <li class="sub_category  active ">
                                    <a href="https://biz.nv.ua/finance.html">Финансы</a>
                                </li>
                            
                                                                                    <li class="sub_category ">
                                    <a href="https://biz.nv.ua/markets.html">Компании/Рынки</a>
                                </li>
                            
                                                                                    <li class="sub_category ">
                                    <a href="https://biz.nv.ua/consmarket.html">Ритейл/Недвижимость</a>
                                </li>
                            
                                                                                    <li class="sub_category ">
                                    <a href="https://biz.nv.ua/tech.html">Технологии</a>
                                </li>
                            
                                                                                    <li class="sub_category ">
                                    <a href="https://biz.nv.ua/publications.html">Статьи</a>
                                </li>
                            
                                                                                    <li class="sub_category ">
                                    <a href="https://biz.nv.ua/bizinterview.html">Интервью</a>
                                </li>
                            
                                                                                    <li class="sub_category ">
                                    <a href="https://biz.nv.ua/experts.html">Эксперты</a>
                                </li>
                            
                                                                                    <li class="sub_category ">
                                    <a href="https://biz.nv.ua/buduy-svoye.html">Будуй своє</a>
                                </li>
                            
                        
                    </ul>
                </div>
            </div>
        </div>
    </div>


    <div class="main-wrapper">
        
            <div class="content-wrapper articlePage">
    <section class="home_page" data-type="opinions">
        <div class="container">
            <div class="slider">
                                    <div class="one_slide">
                        <div class="one__opinion ">
    <a href="https://biz.nv.ua/experts/kak-povlijaet-na-ekonomiku-ukrainy-snizhenie-tsen-na-neft-2512063.html?new_site=1">
        <div class="autor__avatar">
                            <img src="/system/opinion_authors/avatars/000/011/213/original/0fc2d9f19657c190e54bb9e0eb0bfc04.png" alt="">
                    </div>
        <div class="opinion__content">
            <div class="opinion__content_wrapper">
                <div class="opinion__author_name">
                    Олег Гавриш
                </div>
                <div class="opinion__author_description">
                    Как повлияет на экономику Украины снижение цен на нефть
                </div>
                
            </div>

        </div>
    </a>
</div>                    </div>
                                    <div class="one_slide">
                        <div class="one__opinion ">
    <a href="https://biz.nv.ua/experts/reformy-provedeny-v-oblasti-polzovanija-nedrami-2512032.html?new_site=1">
        <div class="autor__avatar">
                            <img src="/system/opinion_authors/avatars/000/012/293/original/8d1369622c0cb6a839e28a3362ef26d6.png" alt="">
                    </div>
        <div class="opinion__content">
            <div class="opinion__content_wrapper">
                <div class="opinion__author_name">
                    Олег Кирилюк
                </div>
                <div class="opinion__author_description">
                    Какие реформы проведены в сфере пользования недрами 
                </div>
                
            </div>

        </div>
    </a>
</div>                    </div>
                                    <div class="one_slide">
                        <div class="one__opinion ">
    <a href="https://biz.nv.ua/experts/missija-biznesa-popytka-chestnoj-besedy-2511990.html?new_site=1">
        <div class="autor__avatar">
                            <img src="/system/opinion_authors/avatars/000/012/113/original/2070fc7c5bbef4aae67e8a60ab1d8014.png" alt="">
                    </div>
        <div class="opinion__content">
            <div class="opinion__content_wrapper">
                <div class="opinion__author_name">
                    Дмитрий Лисицкий
                </div>
                <div class="opinion__author_description">
                    Миссия бизнеса: попытка честной беседы
                </div>
                
            </div>

        </div>
    </a>
</div>                    </div>
                                    <div class="one_slide">
                        <div class="one__opinion ">
    <a href="https://biz.nv.ua/experts/meditsinskaja-reforma-po-ukrainski-2511883.html?new_site=1">
        <div class="autor__avatar">
                            <img src="/system/opinion_authors/avatars/000/013/601/original/1a26634175da83d9bf1bcf20c577c102.png" alt="">
                    </div>
        <div class="opinion__content">
            <div class="opinion__content_wrapper">
                <div class="opinion__author_name">
                    Ярослав Заблоцкий
                </div>
                <div class="opinion__author_description">
                    Медицинская реформа по-украински 
                </div>
                
            </div>

        </div>
    </a>
</div>                    </div>
                            </div>
        </div>
    </section>

<section class="home_page" data-type="advertising" >
        <div class="container">
            <div class="sponsors">
                                        <div class="sponsor" data-place="">
                                                            <a href="https://magazine.nv.ua/subscription.html">
                                    <img src="https://nv.ua/system/top_images/images/000/000/009/original/e16e2b180b8307cf6176606a0f4ab7a7.png" alt="" style="vertical-align: middle;">
                                </a>
                                                    </div>
                                        <div class="sponsor" data-place="">
                                                            <a href="https://biz.nv.ua/buduy-svoye.html">
                                    <img src="https://nv.ua/system/top_images/images/000/000/011/original/165d88bd967374d046d60f520c2bbcd8.png" alt="" style="vertical-align: middle;">
                                </a>
                                                    </div>
                                        <div class="sponsor" data-place="">
                                                    </div>
                
            </div>
        </div>
    </section>



    <section class="article">
       

        <div class="container">
            <div class="row equal no_wrap">
                                    <div class="col-lg-9 col-md-8 col-xs-12 col-sm-12" data-container="article_content">
                        <article class="article__content" data-article="0">

    <div class="article__content__body">
        <div class="content__left_side">
            
            <div class="fixed_wrapper">
                <div class="soc_media">
    <div class="facebook">
        <a href="#" class="social-link js-share social-link-facebook" data-provider="facebook">
                        <span class="icon-facebook_circle">
                            <span class="path1"></span>
                            <span class="path2"></span>
                        </span>
        </a>
    </div>
    <div class="twitter">
        <a href="#" class="social-link js-share social-link-twitter" data-provider="twitter">
                        <span class="icon-twitter_circle">
                            <span class="path1"></span>
                            <span class="path2"></span>
                        </span>
        </a>

    </div>
    <div class="google">
        <a href="#" class="social-link js-share social-link-google" data-provider="google">
                        <span class="icon-google_circle">
                            <span class="path1"></span>
                            <span class="path2"></span>
                            <span class="path3"></span>
                            <span class="path4"></span>
                            <span class="path5"></span>
                        </span>
        </a>

    </div>
    <div class="telegram">
        <a href="#" class="social-link js-share social-link-telegramme" data-provider="telegramme">
                        <span class="icon-telegram_circle">
                            <span class="path1"></span>
                            <span class="path2"></span>
                        </span>
        </a>

    </div>
</div>
                            </div>
        </div>
        <!-- Article content goes here -->
        <div class="content_wrapper">
            <header class="article__content__head">

                <div class="article__content__head__text">
                    <h1>Курс валют от НБУ: гривня укрепилась </h1>
                    <div class="article__head__additional">
                        <div class="article__head__additional_published">Сегодня, 07:55</div>
                        <div class="article__head__additional_views">
                            <span class="icon-views"></span>
                            <span class="view_number">53</span>
                        </div>
                        
                        
                        

                        


                        <div class="article__head__additional_switch-lang">
                        <a href="https://biz.nv.ua/ukr/finance/kurs-valjut-vid-nbu-hrivnja-zmitsnilasja-2512134.html">Цей матеріал також доступний українською</a>
            </div>
                        <div class="clearfix"></div>
                    </div>


                </div>

                                    <figure class="article__content__head_img">
                        <img src="/system/Article/posters/_25121/900x450/34.jpeg" alt="">
                                                    <p class="article__content__head_img-caption">Доллар подешевел на 5 копеек</p>
                        
                                                    <p class="article__content__head_img-image_copyright">Фото: пресс-служба НБУ</p>
                                            </figure>
                
            </header>
            
                
            <div class="subtitle">
                <p>На понедельник, 10 декабря, Национальный банк Украины (НБУ) установил официальный курс гривни к американскому доллару на уровне 27,82 грн/$.</p>
            </div>

            <div class="subtitle">
<p>Об этом сообщает&nbsp;<a href="https://bank.gov.ua/control/uk/curmetal/detail/currency?period=daily">НБУ.</a></p>
</div><p><span>Таким образом, в сравнении с&nbsp;</span><a href="/finance/kurs-valjut-ot-nbu-hrivnja-ukrepilas-k-evro-i-dollaru-2511573-2511573.html?new_site=1"><span>предыдущим</span></a><span>&nbsp;рабочим днем доллар подешевел еще на 5 копеек.</span></p>
<p><span>Евро подорожал на 1 копейку, до 31,63 грн/&euro;.</span><div class="hidden-lg hidden-md mob_ad">
                    <!-- /271925883/new_nv_premium -->
                     <div id='div-gpt-ad-1536739319652-0-mob' style="display: none;">
                     <script>
                     /*googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536739319652-0-mob'); });*/
                     </script>
                     </div>
            </div></p>
<p><strong><em>Курсы валют на 10.12.2018:</em></strong></p>
<p><span>100 долларов США &ndash;&nbsp;2782.4246</span></p>
<p><span>100 евро &ndash;&nbsp;3163.8950</span></p>
<p><span>100 польских злотых &ndash;&nbsp;737.5906</span></p>
<p><span>10 российских рублей &ndash;&nbsp;4.1577</span></p>
<p><span>100 швейцарских франков &ndash;&nbsp;2800.1549</span></p>
<p><span>100 юаней &ndash;&nbsp;404.3626</span></p>
<ul>
<li><strong>Читайте также:<span>&nbsp;</span><a href="/currency.html">Постоянное обновление динамики обмена валют</a></strong></li>
</ul>
<hr />
<p><em><span>С 1 августа 2018 года&nbsp;</span></em><a href="/finance/v-ukraine-nachali-dejstvovat-novye-pravila-rasscheta-kursa-hrivni-k-dollaru-2485742.html"><em><span>НБУ изменил методику расчета</span></em></a><em><span>официального курса гривни к доллару США.Так, регулятор будет обнародовать его на своем сайте до 16:00 &ndash; на два часа раньше, чем прежде. Кроме того, дополнительно в 12:00 будет обнародоваться справочный и резервный курс.</span></em></p>
        </div>
        <div class="clearfix"></div>
    </div>


    <div class="article__content__footer">
        
        <div class="article__tags
 green ">
        <p><span>Теги:&nbsp;&nbsp;</span> <a class="tag" href="https://nv.ua/tags/%D0%BA%D1%83%D1%80%D1%81.html">Курс</a>


<a class="tag" href="https://nv.ua/tags/%D0%B5%D0%B2%D1%80%D0%BE.html">Евро</a>


<a class="tag" href="https://nv.ua/tags/%D0%B4%D0%BE%D0%BB%D0%BB%D0%B0%D1%80.html">Доллар</a>


<a class="tag" href="https://nv.ua/tags/%D0%BD%D0%B1%D1%83.html">НБУ</a>


<a class="tag" href="https://nv.ua/tags/%D0%B3%D1%80%D0%B8%D0%B2%D0%BD%D1%8F.html">Гривня</a>


</p>
    </div>

        
        
        
        
            
            
            
        

        <div class="article__footer_additional">
    <span class="article__footer_additional-text">ВЫ МОЖЕТЕ:</span>
    <a href="mailto:?subject=Доллар подешевел на 5 копеек&body=https://biz.nv.ua/finance/kurs-valjut-ot-nbu-hrivnja-ukrepilas-2512134-2512134.html.html
                                "><span class="icon-telegram"></span>отправить другу</a>
    
    <a href="mailto:news@nv.ua?subject=Письмо в редакцию&body=https://biz.nv.ua/finance/kurs-valjut-ot-nbu-hrivnja-ukrepilas-2512134-2512134.html.html
                                "><span class="icon-letter"></span>написать в редакцию</a>

</div>

    </div>

    
</article>
                        <!-- start content banner for nv.ua -->
<div id="adpartner-vunit-262">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/vunit?id=262&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end content banner for nv-->
                        <style>
    .relap-default-wrapper .js-relap__item-title-text {
        font-size: 14px;
        font-family: "merriweather", serif;
    }
</style>
<script id="hnmGYaFh48I4819f">if (window.relap) window.relap.ar('hnmGYaFh48I4819f');</script>
                        <div class="hidden-md hidden-lg">
    <!-- start mobile banner for nv.ua -->
    <script type="text/javascript" src="//a4p.adpartner.pro/media?site_id=54&unit_id=276"></script>
    <!-- end mobile banner for nv.ua -->
</div>

                        <div class="hidden-xs hidden-sm ">
                            <!-- LentaInform Start -->
    <div id="M261745ScriptRootC660891">
    <div id="M261745PreloadC660891">
    Загрузка...    </div>
    <script>
        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M261745ScriptRootC660891")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M261745ScriptRootC660891");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=660891;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.lentainform.com/n/v/nvua.net.660891.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
    </div>
    <!-- LentaInform End -->
    
   
                        </div>
                    </div>
                    <div class="col-lg-3 col-md-4 col-xs-12 col-sm-12 active_adv">
                        <div class="article__aside widgets">
                            <div class="sibling_articles" data-container="article_title" style="display: none">
        <p>Список сататей</p>
        <ol>
            <li class="active" data-article_id="0">Курс валют от НБУ: гривня укрепилась</li>
        </ol>
    </div>
    


                            
                    <!-- /271925883/new_nv_premium -->
                     <div id='div-gpt-ad-1536739319652-0' style="display: none;">
                     <script>
                     /*googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536739319652-0'); });*/
                     </script>
                     </div>
            <div class="widget article_top">
        <h3><span class="icon-attention"></span>Главное</h3>
        <div class="widget__additional">
                            <a class="widget_category" href="https://biz.nv.ua/finance.html">Бизнес/Финансы</a>

                        <p class="widget_pub-time">10 ноября, 14:18</p>
        </div>
        <div class="widget_article">
                            <div class="article_img">
                    <a href="https://biz.nv.ua/finance/v-administratsii-prezidenta-otreahirovali-na-rassledovanie-skhem-po-vyvodu-milliardov-janukovicha-cherez-bank-poroshenko-2506301.html?new_site=1">
                        <img src="/system/Article/posters/_25063/300x150/1.jpeg" alt="article_img">
                    </a>
                </div>
            
            <a class="article_title" href="https://biz.nv.ua/finance/v-administratsii-prezidenta-otreahirovali-na-rassledovanie-skhem-po-vyvodu-milliardov-janukovicha-cherez-bank-poroshenko-2506301.html?new_site=1">
                В Администрации президента отреагировали на информацию о выводе миллиардов Януковича через банк Порошенко 
            </a>
        </div>
    </div>

                    <!-- /271925883/new_nv_informer -->
                     <div id='div-gpt-ad-1536828443963-0' style="display: none;">
                     <script>
                     /*googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536828443963-0'); });*/
                     </script>
                     </div>
                     
                     <div id='div-gpt-ad-1536828443963-0-mob' style="display: none;">
                    
                     </div>
            <div class="widget last_news">
    <h3><span class="icon-clock"></span> Последние новости</h3>

            <div class="widget__article__one_item">
            <div class="widget__additional">
                <a class="widget_category widget_category--red" href="https://biz.nv.ua/economics.html">Экономика</a>
                <p class="widget_pub-time">Сегодня, 08:41</p>
            </div>
            <div class="widget_article">
                <a class="article_title" href="https://biz.nv.ua/economics/juzhanina-pozhalovalas-na-sabotazh-rastamozhki-avto-na-evronomerakh-2512335.html?new_site=1">
                    Южанина пожаловалась на саботаж растаможки авто на еврономерах
                </a>
            </div>
        </div>
            <div class="widget__article__one_item">
            <div class="widget__additional">
                <a class="widget_category widget_category--red" href="https://nv.ua/project.html">Лонгриды</a>
                <p class="widget_pub-time">Сегодня, 08:36</p>
            </div>
            <div class="widget_article">
                <a class="article_title" href="https://nv.ua/project/posle-kredita-vosem-urokov-po-upravleniju-denhami-2508211.html?new_site=1">
                    После кредита. Восемь уроков по управлению деньгами
                </a>
            </div>
        </div>
            <div class="widget__article__one_item">
            <div class="widget__additional">
                <a class="widget_category widget_category--red" href="https://nv.ua/world/countries.html">Страны</a>
                <p class="widget_pub-time">Сегодня, 08:28</p>
            </div>
            <div class="widget_article">
                <a class="article_title" href="https://nv.ua/world/countries/osnovnoj-kandidat-otkazalsja-vozhlavit-apparat-prezidenta-trampa-ap-2512333.html?new_site=1">
                    Основной кандидат отказался возглавить аппарат президента Трампа – AP
                </a>
            </div>
        </div>
    
    
</div>
                  <!-- /271925883/new_nv_sticky -->
                    <div id='div-gpt-ad-1542284557157-0'>
                        <script>
                            /*googletag.cmd.push(function() { googletag.display('div-gpt-ad-1542284557157-0'); });*/
                        </script>
                    </div>
            <div class="widget read_also">
    <h3>Читайте также</h3>

    
        <div class="widget__article__one_item">
            <div class="widget__additional">
                <a class="widget_category widget_category--red" href="https://nv.ua/world/geopolitics.html">Геополитика</a>
                <p class="widget_pub-time">Сегодня, 05:59</p>
            </div>
            <div class="widget_article">
                                    <div class="article_img">
                        <a class="article_title" href="https://nv.ua/world/geopolitics/v-kanade-v-dom-findirektora-huawei-pytalis-proniknut-neizvestnye-smi-2512326.html?new_site=1">
                            <img src="/system/Article/posters/_25123/300x150/26.jpeg" alt="article_img">
                        </a>
                    </div>
                
                <a class="article_title" href="https://nv.ua/world/geopolitics/v-kanade-v-dom-findirektora-huawei-pytalis-proniknut-neizvestnye-smi-2512326.html?new_site=1">
                    В Канаде в дом финдиректора Huawei пытались проникнуть неизвестные - СМИ
                </a>
            </div>
        </div>
    
        <div class="widget__article__one_item">
            <div class="widget__additional">
                <a class="widget_category widget_category--red" href="https://techno.nv.ua/gadgets.html">Гаджеты</a>
                <p class="widget_pub-time">Вчера, 18:56</p>
            </div>
            <div class="widget_article">
                                    <div class="article_img">
                        <a class="article_title" href="https://techno.nv.ua/gadgets/zhit-v-chistote-13-luchshikh-eko-kanalov-v-telegram-vybor-redaktsii-2511695.html?new_site=1">
                            <img src="/system/Article/posters/_25116/300x150/95.jpeg" alt="article_img">
                        </a>
                    </div>
                
                <a class="article_title" href="https://techno.nv.ua/gadgets/zhit-v-chistote-13-luchshikh-eko-kanalov-v-telegram-vybor-redaktsii-2511695.html?new_site=1">
                    Жить в чистоте. 13 лучших эко-каналов в Telegram - выбор редакции
                </a>
            </div>
        </div>
    
        <div class="widget__article__one_item">
            <div class="widget__additional">
                <a class="widget_category widget_category--red" href="https://nv.ua/radio/time-to-answer.html">Час відповідати</a>
                <p class="widget_pub-time">Вчера, 11:33</p>
            </div>
            <div class="widget_article">
                                    <div class="article_img">
                        <a class="article_title" href="https://nv.ua/radio/time-to-answer/kritikovat-vlast-eto-aksioma-i-fetish-bolshoe-intervju-hlavnoho-voennoho-prokurora-anatolija-matiosa-2512094.html?new_site=1">
                            <img src="/system/Article/posters/_25120/300x150/94.jpeg" alt="article_img">
                        </a>
                    </div>
                
                <a class="article_title" href="https://nv.ua/radio/time-to-answer/kritikovat-vlast-eto-aksioma-i-fetish-bolshoe-intervju-hlavnoho-voennoho-prokurora-anatolija-matiosa-2512094.html?new_site=1">
                    Большое интервью. Главный военный прокурор Матиос - об аксиомах, фетишах и критике власти 
                </a>
            </div>
        </div>
    
</div>
                        </div>

                        <div class="hidden-md hidden-lg ">
                                                    </div>
                    </div>
                            </div>
        </div>

        <div class="ad_wrapper hidden-xs" style="text-align: center">
    
               <!-- /271925883/new_nv_giant1 -->
                 <div id='div-gpt-ad-1536825748278-0' style="display: none;">
                 <script>
                 /*googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536825748278-0'); });*/
                 </script>
                 </div>
            
            
</div>
    </section>


</div>
    </div>

        <footer>
    <div class="container">
        
        <div class="row footer__subscription">

            <div class="col-md-3">

            </div>
            
        </div>
        <div class="footer__menu">


                            <ul class="footer__menu__list">
                    <li class="footer__menu__list--head"><a href="https://nv.ua/ukraine.html">Украина</a></li>

                                                                                                        <li class="footer__menu__list--hyperlink"><a href="https://nv.ua/ukraine/events.html">События</a></li>
                            
                                                                                    <li class="footer__menu__list--hyperlink"><a href="https://nv.ua/ukraine/politics.html">Политика</a></li>
                            
                                                                                    <li class="footer__menu__list--hyperlink"><a href="https://nv.ua/ukraine/zn.html">Здоровье нации</a></li>
                            
                                                                                    <li class="footer__menu__list--hyperlink"><a href="https://nv.ua/ukraine/ne-linuysya-perekredituysya.html">Не лінуйся, перекредитуйся!</a></li>
                            
                                                            </ul>

                            <ul class="footer__menu__list">
                    <li class="footer__menu__list--head"><a href="https://biz.nv.ua">Бизнес</a></li>

                                                                                                        <li class="footer__menu__list--hyperlink"><a href="https://biz.nv.ua/economics.html">Экономика</a></li>
                            
                                                                                    <li class="footer__menu__list--hyperlink"><a href="https://biz.nv.ua/finance.html">Финансы</a></li>
                            
                                                                                    <li class="footer__menu__list--hyperlink"><a href="https://biz.nv.ua/markets.html">Компании/Рынки</a></li>
                            
                                                                                    <li class="footer__menu__list--hyperlink"><a href="https://biz.nv.ua/consmarket.html">Ритейл/Недвижимость</a></li>
                            
                                                                                    <li class="footer__menu__list--hyperlink"><a href="https://biz.nv.ua/tech.html">Технологии</a></li>
                            
                                                                                    <li class="footer__menu__list--hyperlink"><a href="https://biz.nv.ua/publications.html">Статьи</a></li>
                            
                                                                                    <li class="footer__menu__list--hyperlink"><a href="https://biz.nv.ua/bizinterview.html">Интервью</a></li>
                            
                                                                                    <li class="footer__menu__list--hyperlink"><a href="https://biz.nv.ua/experts.html">Эксперты</a></li>
                            
                                                                                    <li class="footer__menu__list--hyperlink"><a href="https://biz.nv.ua/buduy-svoye.html">Будуй своє</a></li>
                            
                                                            </ul>

                            <ul class="footer__menu__list">
                    <li class="footer__menu__list--head"><a href="https://nv.ua/world.html">Мир</a></li>

                                                                                                        <li class="footer__menu__list--hyperlink"><a href="https://nv.ua/world/geopolitics.html">Геополитика</a></li>
                            
                                                                                    <li class="footer__menu__list--hyperlink"><a href="https://nv.ua/world/countries.html">Страны</a></li>
                            
                                                            </ul>

                            <ul class="footer__menu__list">
                    <li class="footer__menu__list--head"><a href="https://style.nv.ua">STYLE</a></li>

                                                                                                        <li class="footer__menu__list--hyperlink"><a href="https://style.nv.ua/beauty.html">Красота</a></li>
                            
                                                                                    <li class="footer__menu__list--hyperlink"><a href="https://style.nv.ua/moda.html">Мода</a></li>
                            
                                                                                    <li class="footer__menu__list--hyperlink"><a href="https://style.nv.ua/art.html">Искусство</a></li>
                            
                                                                                    <li class="footer__menu__list--hyperlink"><a href="https://style.nv.ua/person_art.html">Люди</a></li>
                            
                                                                                    <li class="footer__menu__list--hyperlink"><a href="https://style.nv.ua/wness.html">Wellness</a></li>
                            
                                                                                    <li class="footer__menu__list--hyperlink"><a href="https://style.nv.ua/life.html">LIFE</a></li>
                            
                                                                                    <li class="footer__menu__list--hyperlink"><a href="https://style.nv.ua/blogs.html">Блоги</a></li>
                            
                                                                                    <li class="footer__menu__list--hyperlink"><a href="https://style.nv.ua/showbiz.html">Шоу-Бизнес</a></li>
                            
                                                            </ul>

                            <ul class="footer__menu__list">
                    <li class="footer__menu__list--head"><a href="https://techno.nv.ua">Техно</a></li>

                                                                                                        <li class="footer__menu__list--hyperlink"><a href="https://techno.nv.ua/it-industry.html">IT-индустрия</a></li>
                            
                                                                                    <li class="footer__menu__list--hyperlink"><a href="https://techno.nv.ua/gadgets.html">Гаджеты</a></li>
                            
                                                                                    <li class="footer__menu__list--hyperlink"><a href="https://techno.nv.ua/auto.html">Авто</a></li>
                            
                                                                                    <li class="footer__menu__list--hyperlink"><a href="https://techno.nv.ua/innovations.html">Инновации</a></li>
                            
                                                                                    <li class="footer__menu__list--hyperlink"><a href="https://techno.nv.ua/made-in-ukraine.html">Made in Ukraine</a></li>
                            
                                                                                    <li class="footer__menu__list--hyperlink"><a href="https://techno.nv.ua/popscience.html">Научпоп</a></li>
                            
                                                                                    <li class="footer__menu__list--hyperlink"><a href="https://techno.nv.ua/games.html">Игры</a></li>
                            
                                                                                    <li class="footer__menu__list--hyperlink"><a href="https://techno.nv.ua/technoblogs.html">Блоги</a></li>
                            
                                                            </ul>

                            <ul class="footer__menu__list">
                    <li class="footer__menu__list--head"><a href="https://nv.ua/sport.html">Спорт</a></li>

                                                                                                        <li class="footer__menu__list--hyperlink"><a href="https://nv.ua/sport/football.html">Футбол</a></li>
                            
                                                                                    <li class="footer__menu__list--hyperlink"><a href="https://nv.ua/sport/boxing.html">Бокс</a></li>
                            
                                                                                    <li class="footer__menu__list--hyperlink"><a href="https://nv.ua/sport/hockey.html">Хоккей</a></li>
                            
                                                                                    <li class="footer__menu__list--hyperlink"><a href="https://nv.ua/sport/tennis.html">Теннис</a></li>
                            
                                                                                    <li class="footer__menu__list--hyperlink"><a href="https://nv.ua/sport/other-sport.html">Другое</a></li>
                            
                                                            </ul>

                            <ul class="footer__menu__list">
                    <li class="footer__menu__list--head"><a href="https://nv.ua/opinion.html">Мнения</a></li>

                                                                                </ul>

                            <ul class="footer__menu__list">
                    <li class="footer__menu__list--head"><a href="https://nv.ua/project.html">Лонгриды</a></li>

                                                                                </ul>

                            <ul class="footer__menu__list">
                    <li class="footer__menu__list--head"><a href="https://nv.ua/spec.html">Карточки</a></li>

                                                                                </ul>

                            <ul class="footer__menu__list">
                    <li class="footer__menu__list--head"><a href="https://nv.ua/lifestyle.html">LOL</a></li>

                                                                                </ul>

            
        </div>
        <div class="footer__sublinks">
            <a href="https://nv.ua/page/contacts.html" class="footer__sublinks--link">Контакты</a>
            <div class="footer__additional mobile">
                <div class="one_contact">
                    <p>E-mail редакции</p>
                    <a href="mailto:news@nv.ua">news@nv.ua</a>
                </div>
                <div class="one_contact">
                    <p>Отдел рекламы</p>
                    <a href="mailto:sales@nv.ua">sales@nv.ua</a>
                </div>
            </div>
            <a href="https://nv.ua/page/advert.html" class="footer__sublinks--link">Реклама</a>
            <a href="https://nv.ua/page/rules.html" class="footer__sublinks--link">Правила пользования</a>
            <a href="https://nv.ua/page/agreement.html" class="footer__sublinks--link">Договор пользования</a>
            <a href="https://nv.ua/page/pravila-avtory.html" class="footer__sublinks--link">Использование авторских материалов</a>
            <a href="https://nv.ua/page/cookies.html" class="footer__sublinks--link">Политика конфиденциальности</a>
         </div>
        <div class="row footer__additional">
            <div class="col-md-2 desktop">
                <div class="one_contact">
                    <p>E-mail редакции</p>
                    <a href="mailto:news@nv.ua">news@nv.ua</a>
                </div>
                <div class="one_contact">
                    <p>Отдел рекламы</p>
                    <a href="mailto:sales@nv.ua">sales@nv.ua</a>
                </div>
            </div>
            <div class="col-md-6">
                <p>
                    Использование материалов сайта возможно с соблюдением Правил пользования сайтом и использования материалов сайта. Все материалы, которые размещены на этом сайте со ссылкой на агентство "Інтерфакс-Україна", не подлежат дальнейшему воспроизведению и / или распространению в любой форме, кроме как с письменного разрешения агентства "Інтерфакс-Україна". Перепечатка, копирование или воспроизведение информации, содержащей ссылку на агентство ИнА “Українські Новини”, в каком-либо виде строго запрещены, гиперссылка на логотип «Українські Новини» обязательна.                </p>
            </div>
            <div class="col-md-1">
                <br><br>
            </div>
            <div class="col-md-3">
                <p class="">
                    Материалы, отмеченные значками публикуются на правах рекламы.                </p>
                <div class="footer__additional__fastlinks">
                    
                    <span class="spec-label spec-label--blue">PR</span>
                    <span class="spec-label spec-label--blue">Спецпроект</span>
                    <span class="spec-label spec-label--blue">Позиция</span>
                    <span class="spec-label spec-label--blue">Новости компаний</span>
                </div>
                <p>
                    Если вы нашли ошибку в тексте, выделите её мышью и нажмите Ctrl+Enter                </p>
            </div>
        </div>

        <div class="row footer__copyright">
            <div class="col-md-9 col-xs-8">
                <p>© 2014-2018, ООО «ИЗДАТЕЛЬСКИЙ ДОМ «МЕДИА-ДК». Все права защищены.</p>
            </div>
            <div class="col-md-3 col-xs-4">
                <a href="https://d2.digital/" class="float-right" target="_blank">Разработано в  <span class="d2-logo"><img src="https://biz.nv.ua/uploads/logotypes/d2-logo-new.svg" alt="d2"></span></a>
            </div>
        </div>
    </div>
</footer>

</div>



<script src="https://biz.nv.ua/scripts/jquery.3.2.1.min.js"></script>
<script>
    $(document).keydown(function(e) {
        if (e.keyCode == 13 && e.ctrlKey) {
            orph_error_on_page();
            e.preventDefault();
        }
    });

    var lang_ru = {
        te_1 :"Выделите некорректный текст мышкой",
        te_2 :"Орфографическая ошибка в тексте:",
        te_3 :"Послать сообщение об ошибке автору?<br>Ваш браузер останется на той же странице.",
        te_4 :"Комментарий для автора (необязательно):",
        te_5 :"Отправить",
        te_6 :"Отмена"

    }

    var lang_ua = {
        te_1 :"Виділіть некоректний текст мишкою",
        te_2 :"Орфографічна помилка в тексті:",
        te_3 :"Відправити автору повідомлення про помилку?<br>Ваш браузер залишиться на тій же сторінці.",
        te_4 :"Коментар для автора (необов'язково):",
        te_5 :"Надіслати",
        te_6 :"Скасувати"

    }
    var active_lang = lang_ru


    function orph_error_on_page(){
        var text = $.trim(orph_get_selection()).substring(0,500);

/*        if (lang=='/ukr') {
            active_lang = lang_ua
        } else {
            active_lang = lang_ru
        }*/
        active_lang = lang_ru

        if (text == '') {
            alert(active_lang.te_1);
            return;
        }


        var div_cont =
            ['<div id="ctrl_enter" style="background:#F5F5F5; width:550px; z-index:10001; border: 1px solid #555; padding:1em; font-family: Arial; font-size: 90%; color:black">',
                '<div style="font-weight:bold; padding-bottom:0.2em">' + active_lang.te_2 + '</div>',
                '<div style="padding: 0 0 1em 1em; color:red" id="orph_error_text">'+text+'</div>',
                '<div style="padding: 0 0 1em 0">' + active_lang.te_3 + '</div>',
                '<form style="padding:0; margin:0; border:0"><div>' + active_lang.te_4 + '</div>',
                '<input type="text" style="width:95%; margin: 0.2em 0" maxlength="250" id="orph_comment">',
                '<div style="text-align:right; font-family: Tahoma"><input type="button" style="width:9em; font-weight: bold" id="orph_submit" value="' + active_lang.te_5 + '">&nbsp;<input id="orph_cancel" type="button" style="width:9em" value="' + active_lang.te_6 + '"></div>',
                '</form></div>'].join('\n');

        $('body').prepend(div_cont);

        $("#orph_comment").keypress(function(e) {
            if (e.which == 13) {
                $('#orph_submit').click();
            }
        });

        $('#orph_submit').focus();

        $('#orph_submit').click(function(){
            orph_send_error($('#orph_error_text').html(),$('#orph_comment').val());
            $("#ctrl_enter").remove();
        });
        $('#orph_cancel').click(function(){
            $("#ctrl_enter").remove();
        });

    };

    function orph_send_error(text, comment) {
        $.ajax({
            type: 'GET',
            url: 'https://nv.ua/actions/send_orphus_bug',
            data: {
                
                text: text,
                page: location.href,
                //article: sun_article || 0,
                //section: sun_section || 0,
                //section_root: sun_root_section || 0,
                comment: comment,
//                orphus_blogs: orphus_blogs || 0
            },
            success: function(data){
                if(data.orphus.success) {
//                alert("Спасибо!");
                } else {
//                alert("Спасибо!");
                }
            },
            error:function(){
//            alert("Спасибо!");
            }
        });
    }

    function orph_get_selection() {
        if (window.getSelection) {
            return window.getSelection();
        } else if (document.selection) {
            return document.selection.createRange().text;
        }
        return '';
    }

</script>


    
    <script src="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.2.5/jquery.fancybox.min.js"></script>
    <script src="https://biz.nv.ua/scripts/swiper.min.js"></script>
    <script src="https://biz.nv.ua/scripts/jquery.waypoints.min.js"></script>
    <script type="text/javascript">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</script>
    <script type="text/javascript">
    (function (window, undefined) {

        window.SocialShare = { };

        SocialShare.Networks = {
            facebook: {
                name: 'Facebook',
                class: 'facebook',
                url: 'https://www.facebook.com/sharer.php?s=100&p[url]={url}&p[images][0]={img}&p[title]={title}&p[summary]={desc}',
                url_mobile: 'http://m.facebook.com/sharer.php?u={url}'
            },
            twitter: {
                name: 'Twitter',
                class: 'twitter',
                url: 'https://twitter.com/intent/tweet?url={url}&text={title}&via={via}&hashtags={hashtags}'
            },
            google: {
                name: 'Google+',
                class: 'google',
                url: 'https://plus.google.com/share?url={url}',
            },
            viber: {
                name: 'Viber',
                class: 'viber',
                url: 'viber://forward?text={url}',
            },
            telegramme: {
                name: 'Telegram.me',
                class: 'telegramme',
                url: 'https://telegram.me/share/url?url={url}&text={title}',
            }
        };

        SocialShare.generateSocialUrl = function(provider, opt) {
            if (typeof SocialShare.Networks[provider] === 'undefined') { return false; }
            if (typeof opt !== 'object') { return false; }

            // var md = new MobileDetect(window.navigator.userAgent);
            if (/*md.mobile() && */typeof SocialShare.Networks[provider].url_mobile !== 'undefined') {
                return SocialShare.generateUrl(SocialShare.Networks[provider].url_mobile, opt);
            }
            return SocialShare.generateUrl(SocialShare.Networks[provider].url, opt);
        };


        SocialShare.generateUrl = function(url, opt) {
            var prop, arg, arg_ne;
            for (prop in opt) {
                arg = '{' + prop + '}';
                if  (url.indexOf(arg) !== -1) {
                    url = url.replace(new RegExp(arg, 'g'), encodeURIComponent(opt[prop]));
                }
                arg_ne = '{' + prop + '-ne}';
                if  (url.indexOf(arg_ne) !== -1) {
                    url = url.replace(new RegExp(arg_ne, 'g'), opt[prop]);
                }
            }
            return this.cleanUrl(url);
        };

        SocialShare.cleanUrl = function(fullUrl) {
            //firstly, remove any expressions we may have left in the url
            fullUrl = fullUrl.replace(/\{([^{}]*)}/g, '');

            //then remove any empty parameters left in the url
            var params = fullUrl.match(/[^\=\&\?]+=[^\=\&\?]+/g),
                url = fullUrl.split("?")[0];
            if (params && params.length > 0) {
                url += "?" + params.join("&");
            }

            return url;
        };

        SocialShare.Share = function(href) {
            var width = 800, height = 500;
            var px = Math.floor(((screen.availWidth || 1024) - width) / 2),
                py = Math.floor(((screen.availHeight || 700) - height) / 2);

            // open popup
            var popup = window.open(href, "social",
                "width="+width+",height="+height+
                ",left="+px+",top="+py+
                ",location=0,menubar=0,toolbar=0,status=0,scrollbars=1,resizable=1");

            if (popup) {
                popup.focus();
            }
        };

    })(window);

    // Share counter
    $('body:eq(0)').on('click', '.js-share', function(e) {
        e.preventDefault();
        var absnum = $('[data-article-absnum]:eq(0)').data('articleAbsnum') || 0;
        var share_link = SocialShare.generateSocialUrl($(this).data('provider'), {
            url: $('meta[property="og:url"]').attr('content'),
            title: $('meta[property="og:title"]').attr('content')
        });

        if (share_link) {
            
            SocialShare.Share(share_link);
        }
    });
</script>

<script>
    $(document).ready(function () {
        var endOfPage = performance.now();
        console.log("DOM загрузился: " + endOfPage);

        //tabs
        (function () {
            $('[data-toggle="tab"]').on('click', function (e) {
                e.preventDefault();
                var $tabsContainer = $(this).closest('section') ? $(this).closest('section') : $(this).closest('.widget'),
                    tabId = $(this).attr('href');
                $(this).parent().addClass('active').siblings().removeClass('active');
                $tabsContainer.find('[data-tab-id="'+ tabId +'"]').addClass('active').siblings().removeClass('active');
            });
        })();

        //showMore
        (function() {
            $('[data-show]').on('click', function(e){
                e.preventDefault();
                $(this).hide();
                $('[data-show-id="'+ $(this).attr('data-show') +'"]').slideDown();

            });
        })();


    });

    // $(window).on(is_touch ? 'touchmove' : 'scroll', fixed_header);
    $(window).on('scroll', fixed_header);
    $(window).resize(function() {
        // fixedInfo();
        fixed_header();
    });

    //LazyLoadImg script
    $('[data-img="thumbnail"]').each(function () {
        var container = $(this).parents('[data-img="container"]').get(0);
        var canv = $(container).find('[data-img="bluredCanvas"]').get(0);
        var canvCntx = canv.getContext("2d");
        var small = $(this).get(0);
        var img = new Image();
        img.src = small.src;
        img.onload = function () {
            small.classList.add('load');
            canv.width = container.clientWidth;
            canv.height = container.clientHeight;
            canvCntx.filter = 'blur(30px)';
            canvCntx.drawImage(small, 0, 0, canv.width, canv.height);
        }
    });


    //menu
    $(function () {
        if($(window).width() > 1024) {
            $('[data-hover="#menu__popUp"]').hover(function(e){
                $(this).find('.menu-display').addClass('active');
                $($(this).attr('data-hover')).stop().slideDown();
            }, function (e) {
                $(this).find('.menu-display').removeClass('active');
                $($(this).attr('data-hover')).stop().slideUp();
            });
        } else {
            $('[data-hover="#menu__popUp"]').on('click','.menu-display',  function(e){
                $(this).toggleClass('active');
                $($(this).parent().attr('data-hover')).slideToggle();
                $('body').toggleClass('overflow');
            });
        }
        $('[data-action="expand"]').on('click', function () {
            var category = $(this).parents('ul');
            $(this).toggleClass('expanded');
            $(this).next().slideToggle();
        });

    });


    $(function () {
        $('[data-open]').on('click', function(){
            $(this).attr('data-state', 'open');
            $('[data-close]').attr('data-state', 'open');
            $($(this).attr('data-open')).fadeIn();
        });
        $('[data-close]').on('click', function(){
            $(this).attr('data-state', 'closed');
            $('[data-open]').attr('data-state', 'closed');
            $($(this).attr('data-close')).fadeOut();
        });
    })
    $(function () {
        $('.show_more_thumbs').on('click', function () {
            var $parentBlock = $(this).parents('.index');
            $(this).hide();
            $parentBlock.find('[data-visibility="false"]').attr('data-visibility', 'true');
        });
    })

    function fixed_header() {
        if ($(document).scrollTop() >= $('#header').height() + 50 /*&& $(window).width() > 767*/ ) {
            if (!$('#header').hasClass('top_fixed')) {
                $('#header').addClass('top_fixed');
            }
        } else {
            if ($('#header').hasClass('top_fixed')) {
                $('#header').removeClass('top_fixed');
            }
        }
    }
</script>

<script>
    $(document).ready(function () {
        $('[data-img="original"]').each(function () {
            var container = $(this).parents('[data-img="container"]').get(0);
            var big = $(this).get(0);
            var img = new Image();
            img.src = big.dataset.source;
            big.src = img.src;
            img.onload = function () {
                container.classList.remove('loading');
            }
        });
    });
</script>
<!-- (C)2000-2014 Gemius SA - gemiusAudience / nvua.net / NV_All -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'bP1LyUd8vEolEOrZhSdqarRHfcBKuIeKw9GC.6Mtx33.67';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
<script src="https://biz.nv.ua/radio_button/build/main.js"></script><script>
        $(document).ready(function () {
            $.ajax({
                async: true,
                type: "GET",
                url: 'https://nv.ua/article_counter/2512134',
            });
        })

    </script>

<script>
    $('.beta-label .close-btn').click( function() {
        // console.log(123);
        $(this).parent().hide();
    });

    // console.log('abc');
</script><script>
    $(document).ready(function(){
//            ga('send', 'event', [eventCategory], [eventAction], [eventLabel], [eventValue], [fieldsObject]);
        console.log($(this).data('ga'));
        if ("ga" in window) {
            tracker = ga.getAll()[0];
            if (tracker){
                console.log('tracker ga');

                tracker.send({
                    hitType: 'event',
                    eventCategory: 'NewSite',
                    eventAction: 'track',
                    nonInteraction: true
                    //eventLabel: JSON.stringify($(this).data('ga')),

                });


            }
        }
        //return false;
    })
</script>
</body>
</html>
