<!DOCTYPE html> <html><head>
    <meta charset="utf-8">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    
    <title>Вариант Кабмина повышения цен на газ, отказ в аресте имущества Укртелекома и другие главные деловые новости дня / Новое Время</title>    <meta name="description" content="ТОП главных новостей бизнеса за 20 февраля от НВ Бизнес." class="js-meta" />    <meta name="keywords" content="деловые новости, деловые новости дня" class="js-meta" /><meta name="news_keywords" content="деловые новости, деловые новости дня" class="js-meta" />            <link rel="canonical" href="https://biz.nv.ua/economics/variant-kabmina-povyshenija-tsen-na-haz-otkaz-v-areste-imushchestva-ukrtelekoma-i-druhie-hlavnye-delovye-novosti-dnja-2453090.html" class="js-meta"/>    
    <meta name="format-detection" content="telephone=no">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
            <meta name="robots" content="index, follow, all" />
                <link rel="icon" type="image/x-icon" href="/user/img/favicon_biz.ico">
    
            <link rel="amphtml" href="https://biz.nv.ua/amp/variant-kabmina-povyshenija-tsen-na-haz-otkaz-v-areste-imushchestva-ukrtelekoma-i-druhie-hlavnye-delovye-novosti-dnja-2453090.html">
    
    
            <meta property="og:title" content="Вариант Кабмина повышения цен на газ, отказ в аресте имущества Укртелекома и другие главные деловые новости дня" class="js-meta"/> <meta property="og:type" content="article" class="js-meta"/> <meta property="og:description" content=" ТОП главных новостей бизнеса за 20 февраля от НВ Бизнес. " class="js-meta"/><meta property="og:image" content="https://nv.ua/img/article/24530/90_share.jpeg" class="js-meta"/><meta property="og:image:width" content="665" class="js-meta"/> <meta property="og:image:height" content="417" class="js-meta"/><meta property="og:url" content="https://biz.nv.ua/economics/variant-kabmina-povyshenija-tsen-na-haz-otkaz-v-areste-imushchestva-ukrtelekoma-i-druhie-hlavnye-delovye-novosti-dnja-2453090.html" />
<meta name="twitter:card" content="summary_large_image" />


    <link rel="stylesheet" href="/user/css/font-awesome-mini.css">
    <link rel="stylesheet" href="/user/css/fonts.css">
    <link rel="stylesheet" href="/user/css/animate.css">
    <link rel="stylesheet" href="/user/css/jquery.fancybox.min.css">
    <link rel="stylesheet" href="/user/css/global-style-v1.css">

            <link rel="stylesheet" href="/user/css/nv-biz-v2.css">
    	<link rel="stylesheet" href="/user/css/fix-v16.css">

    <script>
        var loadsrcscache = [];
        load_srcs = function(sources, callback) {
            loadsrcscache.push([sources, callback]);
        }
    </script>
    <meta property="fb:pages" content="1413762422231004" />
    <meta property="fb:pages" content="1184020541696515" />
</head>
<body class="biz"> <!-- Google Tag Manager --> <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WKM63L"height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
         var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
         j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;
         f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WKM63L');
         </script> <!-- End Google Tag Manager --> <div class="wrap sbody" id="wrap"> <script>var lang = '';</script><header id="header">
    <div class="top_banner_holder">
        <div data-action="banners" data-place="1" data-page="2293" class="sunsite_actions"></div>
    </div>
    <div class="container top_header">
        <div class="row first_line" id="header_first_line">
            <div class="col-xs-12 col-sm-6 col-md-5">
                <a class="logo_c" href="/ukr.html"></a>
                <span class="maindate"><span class="maindate"><a href="https://nv.ua/"><i class="fa fa-angle-left"></i>На главную НВ</a></span>
                </span>
                <ul class="doshare">
                                            <li><a rel="nofollow" href="https://www.facebook.com/biz.nv.ua/" title="facebook" target="_blank" class="fa fa-facebook"></a></li>
                                            <li><a rel="nofollow" href="https://twitter.com/biz_nv_ua " title="twitter" target="_blank" class="fa fa-twitter"></a></li>
                                            <li><a rel="nofollow" href="http://nv.ua/xml/rss/2292.html" title="rss" target="_blank" class="fa fa-rss"></a></li>
                                    </ul>
            </div>

            <div class="col-xs-12 col-sm-6 col-md-3 col-md-push-4">
                <div class="loginout">
                    <span class="js-login-cont"></span>
                    <a href="https://nv.ua/search.html"><i class="fa fa-search"></i>Поиск</a>
                </div>
            </div>

            <div class="col-xs-12 col-md-4 col-md-pull-3">
                
                                    <ul class="sub_menu" id="sub_menu">
                                                    <li class="smitm"><a href="https://biz.nv.ua/thinkpad25.html">ThinkPad – 25-летие надежности</a></li>
                                                    <li class="smitm"><a href="https://biz.nv.ua/kibervoiny_i_biznes.html">Кибервойны и бизнес</a></li>
                                            </ul>
                            </div>
        </div>

        <div class="top-line">
            <a href="" class="back-arrow  back-page "><i class="fa fa-chevron-left" aria-hidden="true"></i></a>
            <a  href="#" rel="nofollow" class="js-btn-login icon-profile"><i class="fa fa-user" aria-hidden="true"></i></a>
            <form method="get" action="/search" class="search-bar ">
                <div class="search-button" on-click="prevent(event);"><i class="fa fa-search" aria-hidden="true"></i></div>
                <button class="search-button" id="search-button"><i class="fa fa-search" aria-hidden="true"></i></button>
                <input type="text"  placeholder="Поиск по сайту" name="query" id="input-text" class="search-input">
            </form>
        </div>
        <div class="logo_blogs">
            <div class="row">
                <div class="col-xs-8 w100 col-sm-3">
                    <div class="logo_mag">
                        <div class="big_bu_menu visible-xs"><a rel="nofollow" href="#" class="fa fa-bars" data-toggle="collapse" data-target="#header_main_menu"></a></div>
                        <span class="logo_main">
                            <img usemap="#logomap" src="/user/img/logo_biz_1.png" alt="Новое Время страны" title="Новое Время страны" />
                        </span>
                        <map name="logomap">
                            <area shape="rect" coords="0,0,65,67" href="https://nv.ua/">
                                                           <area class="js-refresh-page" data-page="2293" shape="rect" coords="66,0,272,69" href="https://biz.nv.ua/">
                                                    </map>
                        <div class="languages ss biznes">
                                                                                                                        <a href="#" class="change_lang_head active">RU</a>
                                                                                                                                                                                                <a href="https://biz.nv.ua/ukr/economics/variant-kabminu-shchodo-pidvishchennja-tsin-na-haz-vidmova-v-areshti-majna-ukrtelekomu-ta-inshi-holovni-dilovi-novini-dnja-2453090.html" class="change_lang_head">UA</a>
                                                                                                                                                                                                                                                                </div>
                    </div>
                </div>

                
                                                                                                                                                                                                                                                                                                                                
                                                                                                                                                                                                                                                                                <div class="col-xs-12 col-sm-9 col-lg-9">
                        <div class="topblogs" id="topblogs">
                                                            <div>
                                    <a data-edit="2453072,2762,2427778,2448496" href="https://biz.nv.ua/experts/pochemu-tak-mnoho-shuma-vokruh-eka-2453072.html" id="topblogs_1">
                                        <div><img src="/user/img/blank.png" data-src="/img/article/24484/96_tn.png" alt="Павел Вернивский " title="Павел Вернивский " class="lazyload"/></div>
                                        <span>Павел Вернивский </span>
                                        <p>Почему так много шума вокруг ЭКА</p>
                                    </a>
                                </div>
                                                            <div>
                                    <a data-edit="2452838,2762,2428873,2449948" href="https://biz.nv.ua/experts/budut-li-nuzhny-auditory-cherez-5-let-2452838.html" id="topblogs_1">
                                        <div><img src="/user/img/blank.png" data-src="/img/article/24499/48_tn.png" alt="Сергей Балченко" title="Сергей Балченко" class="lazyload"/></div>
                                        <span>Сергей Балченко</span>
                                        <p>Будут ли нужны аудиторы через 5 лет</p>
                                    </a>
                                </div>
                                                            <div>
                                    <a data-edit="2452944,2762,539,30008020" href="https://biz.nv.ua/experts/kakim-budet-effekt-ot-peredachi-zemel-hromadam-2452944.html" id="topblogs_1">
                                        <div><img src="/user/img/blank.png" data-src="/img/article/300080/20_tn.png" alt="Игорь Райков" title="Игорь Райков" class="lazyload"/></div>
                                        <span>Игорь Райков</span>
                                        <p>Каким будет эффект от передачи земель громадам</p>
                                    </a>
                                </div>
                                                            <div>
                                    <a data-edit="2452843,2762,575,30008205" href="https://biz.nv.ua/experts/put-ot-dotatsij-k-nastojashchim-ambitsijam-2452843.html" id="topblogs_1">
                                        <div><img src="/user/img/blank.png" data-src="/img/article/300082/5_tn.png" alt="Иван Кунь" title="Иван Кунь" class="lazyload"/></div>
                                        <span>Иван Кунь</span>
                                        <p>Путь от дотаций к настоящим амбициям</p>
                                    </a>
                                </div>
                                                    </div>
                    </div>
                            </div>
        </div>

        

        <nav class="nav_holder collapse" role="navigation" id="header_main_menu">
            <div class="nav_holder_in">
                <ul class="main_menu">
                    <li><a href="https://biz.nv.ua/">Главная</a></li>
                                                                        <li><a href="https://biz.nv.ua/economics.html">Экономика</a>
                                                            </li>
                                                                                                <li><a href="https://biz.nv.ua/finance.html">Финансы</a>
                                                            </li>
                                                                                                <li><a href="https://biz.nv.ua/markets.html">Компании/Рынки</a>
                                                            </li>
                                                                                                <li><a href="https://biz.nv.ua/consmarket.html">Ритейл/Недвижимость</a>
                                                            </li>
                                                                                                <li><a href="https://biz.nv.ua/tech.html">Технологии</a>
                                                            </li>
                                                                                                <li><a href="https://biz.nv.ua/publications.html">Статьи</a>
                                                            </li>
                                                                                                                                            <li><a href="https://biz.nv.ua/experts.html">Эксперты</a>
                                                            </li>
                                                                                                                                                        <li class="all_links dropdown">
                        <a id="js-show-menu-all-sects" href="#">Меню НВ<span class="fa fa-bars"></span></a>
                        <div id="js-menu-all-sects" class="dropdown-menu all_ddown">
                            <a class="cls js-close"><i class="">&times;</i></a>
                            <div class="row">
                                                                <div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                                                                                                    <div class="ssec me_2424" id="me_2424">
                                                <a href="https://nv.ua/ukraine.html">Украина</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://nv.ua/ukraine/politics.html">Политика</a></li>
                                                                                                                            <li><a href="https://nv.ua/ukraine/events.html">События</a></li>
                                                                                                                            <li><a href="https://nv.ua/ukraine/goglobal.html">GoGlobal</a></li>
                                                                                                                            <li><a href="https://nv.ua/ukraine/zn.html">Здоровье нации</a></li>
                                                                                                                            <li><a href="https://nv.ua/ukraine/dialogs-for-future.html">Диалоги о будущем</a></li>
                                                                                                                            <li><a href="https://nv.ua/ukraine/start-with-mhp.html">Начни карьеру с МХП</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2425" id="me_2425">
                                                <a href="https://biz.nv.ua/">Бизнес</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://biz.nv.ua/economics.html">Экономика</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/finance.html">Финансы</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/markets.html">Компании/Рынки</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/consmarket.html">Ритейл/Недвижимость</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/tech.html">Технологии</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/publications.html">Статьи</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/currency.html">Курсы валют</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/experts.html">Эксперты</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/thinkpad25.html">ThinkPad – 25-летие надежности</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/success_advicer.html">Советы от успешных</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2426" id="me_2426">
                                                <a href="https://nv.ua/world.html">Мир</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://nv.ua/world/geopolitics.html">Геополитика</a></li>
                                                                                                                            <li><a href="https://nv.ua/world/countries.html">Страны</a></li>
                                                                                                                            <li><a href="https://nv.ua/world/inopressa.html">Инопресса</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                            </div><div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                                                                                                                                                        <div class="ssec me_2427" id="me_2427">
                                                <a href="https://nv.ua/style.html">STYLE</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://nv.ua/style/beauty.html">Красота</a></li>
                                                                                                                            <li><a href="https://nv.ua/style/moda.html">Мода</a></li>
                                                                                                                            <li><a href="https://nv.ua/style/art.html">Искусство</a></li>
                                                                                                                            <li><a href="https://nv.ua/style/person_art.html">Люди</a></li>
                                                                                                                            <li><a href="https://nv.ua/style/wness.html">Wellness</a></li>
                                                                                                                            <li><a href="https://nv.ua/style/life.html">LIFE</a></li>
                                                                                                                            <li><a href="https://nv.ua/style/blogs.html">Блоги</a></li>
                                                                                                                            <li><a href="https://nv.ua/style/showbiz.html">Шоу-Бизнес</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2428" id="me_2428">
                                                <a href="https://nv.ua/opinion.html">Мнения</a>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2456" id="me_2456">
                                                <a href="https://nv.ua/recommends.html">Мы рекомендуем</a>
                                                                                            </div>
                                                                                            </div><div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                                                                                                                                                        <div class="ssec me_2429" id="me_2429">
                                                <a href="https://nv.ua/techno.html">Техно</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://nv.ua/techno/it-industry.html">IT-индустрия</a></li>
                                                                                                                            <li><a href="https://nv.ua/techno/gadgets.html">Гаджеты</a></li>
                                                                                                                            <li><a href="https://nv.ua/techno/auto.html">Авто</a></li>
                                                                                                                            <li><a href="https://nv.ua/techno/innovations.html">Инновации</a></li>
                                                                                                                            <li><a href="https://nv.ua/techno/made-in-ukraine.html">Made in Ukraine</a></li>
                                                                                                                            <li><a href="https://nv.ua/techno/voskresnoje-chtivo.html">Воскресное чтиво</a></li>
                                                                                                                            <li><a href="https://nv.ua/techno/games.html">Игры</a></li>
                                                                                                                            <li><a href="https://nv.ua/techno/technoblogs.html">Блоги</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2430" id="me_2430">
                                                <a href="https://nv.ua/science.html">Наука</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://nv.ua/science/discoveries.html">Открытия</a></li>
                                                                                                                            <li><a href="https://nv.ua/science/technologies.html">Технологии</a></li>
                                                                                                                            <li><a href="https://nv.ua/science/space.html">Космос</a></li>
                                                                                                                            <li><a href="https://nv.ua/science/medicine.html">Медицина</a></li>
                                                                                                                            <li><a href="https://nv.ua/science/pravda-ili-mif.html">Правда или миф</a></li>
                                                                                                                            <li><a href="https://nv.ua/science/lectures.html">Лекторий</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2431" id="me_2431">
                                                <a href="https://nv.ua/lifestyle.html">LOL</a>
                                                                                            </div>
                                                                                            </div><div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                                                                                                                                                        <div class="ssec me_2432" id="me_2432">
                                                <a href="https://nv.ua/sport.html">Спорт</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://nv.ua/sport/football.html">Футбол</a></li>
                                                                                                                            <li><a href="https://nv.ua/sport/boxing.html">Бокс</a></li>
                                                                                                                            <li><a href="https://nv.ua/sport/hockey.html">Хоккей</a></li>
                                                                                                                            <li><a href="https://nv.ua/sport/tennis.html">Теннис</a></li>
                                                                                                                            <li><a href="https://nv.ua/sport/other-sport.html">Другое</a></li>
                                                                                                                            <li><a href="https://nv.ua/sport/olympic-games.html">Олимпиада-2018</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2461" id="me_2461">
                                                <a href="https://nv.ua/publications.html">Крупным планом</a>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2462" id="me_2462">
                                                <a href="https://nv.ua/project.html">Лонгриды</a>
                                                                                            </div>
                                                                                            </div><div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                                                                                                                                                        <div class="ssec me_2466" id="me_2466">
                                                <a href="https://nv.ua/photo.html">ФОТО</a>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2467" id="me_2467">
                                                <a href="https://nv.ua/video.html">ВИДЕО</a>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2952" id="me_2952">
                                                <a href="https://magazine.nv.ua/">Журнал</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://magazine.nv.ua/ru?y=all">Архив</a></li>
                                                                                                                            <li><a href="https://magazine.nv.ua/ru/subscribe">Подписка</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                            </div><div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                                                                                                                                                        <div class="ssec me_2433" id="me_2433">
                                                <a href="https://magazine.nv.ua/subscription.html">Подписка</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://magazine.nv.ua/ru?y=all">Архив</a></li>
                                                                                                                            <li><a href="https://magazine.nv.ua/ru/subscribe">Подписка</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2469" id="me_2469">
                                                <a href="https://nv.ua/region.html">Города</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://nv.ua/region/kiev.html">Киев</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/odessa.html">Одесса</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/harkov.html">Харьков</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/dnepr.html">Днепр</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/donetsk.html">Донецк</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/zaporozhye.html">Запорожье</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/ivano-frankovsk.html">Ивано-Франковск</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/vinnitsa.html">Винница</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/lugansk.html">Луганск</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/lviv.html">Львов</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2470" id="me_2470">
                                                <a href="https://nv.ua/specials.html">ТЕМА ДНЯ</a>
                                                                                            </div>
                                                                                            </div><div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                                                                                                                                                        <div class="ssec me_2471" id="me_2471">
                                                <a href="https://nv.ua/rsslist.html">RSS</a>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2463" id="me_2463">
                                                <a href="https://nv.ua/quotes.html">Цитата дня</a>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2464" id="me_2464">
                                                <a href="https://nv.ua/qday.html">Вопрос недели</a>
                                                                                            </div>
                                                                                            </div><div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                                                                                                                                                        <div class="ssec me_2465" id="me_2465">
                                                <a href="https://nv.ua/anekdot.html">Анекдоты</a>
                                                                                            </div>
                                                                                                                                                                                                    </div>
                            </div>
                        </div>
                    </li>
                </ul>
            </div>
        </nav>
        <div class="currency_inform" id="currency_inform_biz"></div>
    </div>
</header>

<script>
    load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
        $('.search-button').click(function() {  
            $('.icon-profile').hasClass('hidden') ? $('.icon-profile').removeClass('hidden') : $('.icon-profile').addClass('hidden');                       
            $('.search-input').hasClass('search-visible') ? $('.search-input').removeClass('search-visible') : $('.search-input').addClass('search-visible');  
            $('.search-bar').hasClass('search-visible') ? $('.search-bar').removeClass('click-search') : $('.search-bar').addClass('click-search');           
        });  

        $('.js-refresh-page').on('click', function (e) {
            var page = $(this).data('page');

            if(parseInt(page) == 2292){
                e.preventDefault();
                loadPage($(this).attr('href'));
            }
        });

        $('#js-show-menu-all-sects').on('click', function(event){
            event.preventDefault();
            var $this = $(this);
            $this.toggleClass('active');

            if ($this.hasClass('active')) {
                $('#js-menu-all-sects').show();
            } else {
                $('#js-menu-all-sects').hide();
            }
        });
        $('#js-menu-all-sects').find('.js-close').on('click', function(event){
            event.preventDefault();
            $('#js-menu-all-sects').hide();
            $('#js-show-menu-all-sects').removeClass('active');
        });
        $.get('/pub/exchange/exchange_biz_1.html', function(data){
            $('#currency_inform_biz').html(data);
            $('.currency_inform>div.ctab .show-all').click(function() {
                $(this).parent().hasClass('show') ? $(this).parent().removeClass('show') : $(this).parent().addClass('show');
            });
        });
        $('.back-page').click(function(event) {
            event.preventDefault();
            history.back();
        });
    });
</script>

<div data-root-section="biz" class="columns clear"> <div class="container"><div data-action="banners" data-place="20" data-page="2292" class="sunsite_actions bn_before_header"></div>    
                
    <div rel="" class="left_column">

                    <div data-action="banners" data-place="3" data-page="2293" class="sunsite_actions"></div>
        
        <a data-absnum="2453090" data-action="stat" data-operand="article" name="js-views-stat" class="js-views-stat sunsite_actions"></a>
        <div class="article_holder" style="border-bottom: 0px;">
            <article itemscope itemtype="http://schema.org/NewsArticle" class="article">
                <meta itemprop="datePublished" content="2018-02-20 20:51:00" />                <meta itemprop="dateModified" content="2018-02-20 20:54:00" />                <header>
                    <h1 itemprop="headline">
                        Вариант Кабмина повышения цен на газ, отказ в аресте имущества Укртелекома и другие главные деловые новости дня
                        <span data-edit="2453090,2293,2431382,0" class="icons_art"><i class="fa fa-nv"></i></span>

                    </h1>
                    <div rel="1" class="info">
    <div class="row">
        <div class="col-xs-12">
                            <div class="author" itemprop="author"></div>
            
            <time datetime="2018-02-20T20:51:00+02:00" pubdate>Сегодня <em>20:51</em></time>            <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2453090"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2453090">0</acronym></span></span>

            <a href="#comments" class="go_comm"><i class="fa fa-comment"></i> комментировать</a>
        </div>
    </div>
<!-- </div>
<div class="info"> -->
    <div class="row" id="fix-info">

        <div id="js-sticky-share" class="col-xs-12">
            <div data-article-absnum="2453090" class="addthis_inline_share_toolbox"></div>

        </div>
    </div>
    <script>
        load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
            if ($(window).width() > 991) {
                load_srcs(['/user/js/ResizeSensor.min.js', '/user/js/theia-sticky-sidebar.min.js'], function() {
                    if (!$('body').hasClass('branding')) {
                        $('#fix-info').theiaStickySidebar({
                            containerSelector: '.article',
                            additionalMarginTop: 100,
                            defaultPosition: 'absolute',
                            additionalMarginBottom: 40
                        });
                    }
                });
            }
        });
    </script>
</div>

                </header>

                

                                    <div class="img">
        				<link href="/img/article/24530/90_main.jpeg" alt="О том, что важного произошло сегодня, читайте в нашем традиционном дайджесте" itemprop="image"/>
        				<span>
                            <img src="/user/img/grey.png" data-src="/img/article/24530/90_main.jpeg" alt="О том, что важного произошло сегодня, читайте в нашем традиционном дайджесте" class="lazyload" />
                                    				</span>
        				<p class='q790'>О том, что важного произошло сегодня, читайте в нашем традиционном дайджесте</p>                    </div>
                
                
                <div rel="2453090" class="body" itemprop="articleBody">
        		            		        <p>ТОП главных новостей бизнеса за 20 февраля от НВ Бизнес.</p>
        		    
                                        
                                        <h2><strong>Правительство предложило МВФ свою схему повышения цен на газ</strong></h2>
<p><span style="font-weight: 400;">Кабинет министров </span><a href="https://biz.nv.ua/economics/kabmin-nashel-novyj-sposob-reshit-s-mvf-spornyj-vopros-o-povyshenii-tsen-na-haz-dlja-naselenija-2452981.html"><span style="font-weight: 400;">предложил</span></a><span style="font-weight: 400;"> Международному валютному фонду (МВФ) повышать цену на газ для населения ежеквартально на 2-3% в течение полутора лет начиная с апреля 2018 года.</span></p>
<p><span style="font-weight: 400;">Отмечается, что такая методика поможет избежать резкое повышение тарифов.</span></p>
<h2><strong>Окружение Порошенко получило месторождение Укрнафты по заниженной стоимости</strong></h2>
<p><span style="font-weight: 400;">Малоизвестная частная фирма Аркона Газ-Энергия без конкурса </span><a href="https://biz.nv.ua/economics/okruzheniju-poroshenko-po-deshevke-otdali-krupnoe-mestorozhdenie-ukrnafty-2452968.html"><span style="font-weight: 400;">получила </span></a><span style="font-weight: 400;">специальное разрешение по заниженной цене на крупное месторождение в Полтавской области.</span></p>
<p><span style="font-weight: 400;">На рынке говорят о том, что за компанией стоят интересы окружения украинского президента Петра Порошенко. Цена вопроса составляет около $450 млн.</span></p>
<h2><strong>Суд отказал Фонду госимущества в аресте имущества Укртелекома</strong></h2>
<p><span style="font-weight: 400;">Высший хозяйственный суд </span><a href="https://biz.nv.ua/markets/fondu-hosimushchestva-otkazali-v-areste-imushchestva-ukrtelekoma-2453061.html"><span style="font-weight: 400;">отказал</span></a><span style="font-weight: 400;"> Фонду государственного имущества (ФГИ) в аресте имущества телекоммуникационной компании Укртелеком.</span></p>
<p><span style="font-weight: 400;">Вместе с тем, суд перенес рассмотрение кассации по делу о разрыве договора купли-продажи Укртелекома между компанией ЕС и ФГИ.</span></p>
<h2><strong>ЕС не будет модернизировать </strong><strong>границу с Украиной</strong></h2>
<p><span style="font-weight: 400;">Европейский союз (ЕС) </span><a href="https://biz.nv.ua/economics/reuters-evrosojuz-svorachivaet-proekt-modernizatsii-hranitsy-s-ukrainoj-2453016.html"><span style="font-weight: 400;">решил закрыть проект</span></a><span style="font-weight: 400;"> по модернизации и строительству пограничных контрольно-пропускных пунктов (КПП) с Украиной, который начали еще в 2014 году, из-за сомнений в способности Киева проводить реформы.</span></p>
<p><span style="font-weight: 400;">Модернизацию планировали провести для сокращения сроков пересечения границ и совершенствование таможенных процедур.</span></p>
<h2><strong>Monobank завлекает клиентов депозитами</strong></h2>
<p><span style="font-weight: 400;">Так, первый в Украине mobile-only банк &ndash; Monobank &ndash; </span><a href="https://biz.nv.ua/finance/monobank-reshil-zavlech-klientov-nerynochnymi-stavkami-po-depozitam-2452975.html"><span style="font-weight: 400;">согласовал </span></a><span style="font-weight: 400;">с Универсал банком два срочных депозита на 6 и 12 месяцев под 15% годовых. </span></p>
<p><span style="font-weight: 400;">Отмечается, что депозит можно разместить с любой украинской карты - минимум 1 тыс. грн. Комиссию за перевод средств на депозит будут возмещать, а проценты будут начисляться ежемесячно на карту mono.</span></p>
<p><span style="font-weight: 400;">Такими были главные деловые новости вторника.</span></p>
                                        <div data-article-absnum="2453090" class="addthis_inline_share_toolbox"></div>

                    <hr>
                    <footer>
                        <div class="bread_parent">
    <ol vocab="http://schema.org/" typeof="BreadcrumbList" class="breadcrumb_hold">
        <ul class="breadcrumb aq2">
                            <li><a href="https://nv.ua/">Главная</a></li>
                                                                                                                            <li property="itemListElement" typeof="ListItem"><a href="https://biz.nv.ua/" title="Бизнес" property="item" typeof="WebPage"><span property="name">Бизнес</a></li>
                                                                                                                                    <li property="itemListElement" typeof="ListItem"><a href="https://biz.nv.ua/economics.html" title="Экономика" property="item" typeof="WebPage"><span property="name">Экономика</a></li>
                                                                                                                    </ul>
    </ol>
</div>

                        <div class="row">
                                <div class="col-xs-12">
        <div class="tags s87">
            <ul itemprop="keywords">
                <li>ТЭГИ:</li>
                                   <li itemprop="keywords"><a href="https://nv.ua/tags/%D0%B4%D0%B5%D0%BB%D0%BE%D0%B2%D1%8B%D0%B5+%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8.html">деловые новости</a></li>
                                   <li itemprop="keywords"><a href="https://nv.ua/tags/%D0%B4%D0%B5%D0%BB%D0%BE%D0%B2%D1%8B%D0%B5+%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8+%D0%B4%D0%BD%D1%8F.html">деловые новости дня</a></li>
                            </ul>
        </div>
    </div>

                            <div class="col-xs-12">
    <div class="do_some">
        <noindex>
            <ul>
                <li>ВЫ МОЖЕТЕ:</li>
                <li><a href="mailto:?subject=Вариант Кабмина повышения цен на газ, отказ в аресте имущества Укртелекома и другие главные деловые новости дня&body=https://nv.uahttps://biz.nv.ua/economics/variant-kabmina-povyshenija-tsen-na-haz-otkaz-v-areste-imushchestva-ukrtelekoma-i-druhie-hlavnye-delovye-novosti-dnja-2453090.html" rel="nofollow"><i class="fa fa-envelope"></i> отправить другу</a></li>
                <li><a href="/printhttps://biz.nv.ua/economics/variant-kabmina-povyshenija-tsen-na-haz-otkaz-v-areste-imushchestva-ukrtelekoma-i-druhie-hlavnye-delovye-novosti-dnja-2453090.html" rel="nofollow"><i class="fa fa-print"></i> напечатать</a></li>
                <li><a href="mailto:news@nv.ua?subject=Письмо в редакцию&body=https://nv.uahttps://biz.nv.ua/economics/variant-kabmina-povyshenija-tsen-na-haz-otkaz-v-areste-imushchestva-ukrtelekoma-i-druhie-hlavnye-delovye-novosti-dnja-2453090.html" rel="nofollow"><i class="fa fa-envelope"></i> написать в редакцию</a></li>
                <li><a href="#comments" rel="nofollow"><i class="fa fa-comment"></i> Комментировать<span style="display:none;"> (<acronym>0</acronym>)</span></a></li>
           </ul>
        </noindex>
    </div>
</div>

                        </div>
                        <noindex>
    <script>var orphus_blogs = 0;</script>
    <div class="helpinfo">
        Если вы нашли ошибку в тексте, выделите ее мышью и нажмите Ctrl+Enter
    </div>
</noindex>


                                                    <div data-action="banners" data-place="11" data-page="2293" class="sunsite_actions"></div>
                                            </footer>
                </div>

                

                <footer>
                    <div class="read_tele">Читайте срочные новости и самые интересные истории в <a href="http://chats.viber.com/nv.ua" target="_blank" rel="nofollow">Viber</a> и <a href="https://t.me/novoe_vremya" target="_blank" rel="nofollow">Telegram</a> Нового Времени.</div>
                    
                    <div id="0S7Rj0-P8znDTtbW"></div>
                    <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=t9-mc3P3m2abgIWA"></script>
                    <script>
                        delete window.relap;
                        delete window.relapStatGathered;
                        if (window.relap) window.relap.ar('0S7Rj0-P8znDTtbW');
                    </script>




                    
                    
                    

                </footer>
            </article>
        </div>
            <a name="comments"></a>
    <section class="comments">
        <h4>Комментарии <span id="total_comments"></span></h4>
        <div class="commform clear for_omments js-new-comment" data-article="2453090">
            <a name="com_form"></a>
            <textarea rows="1" class="comments_textarea" id="comments_textarea" autocomplete="off"></textarea>
            <div class="clearfix for_rules">
                <div class="row">
                    <div class="col-xs-12 col-sm-6">
                        <span>
                            <span class="comments_textarea_cnt">1000</span>
                        </span>
                    </div>
                    <div class="col-xs-12 col-sm-6 text-right">
                        <button type="submit" class="btn btn-primary commentsend" id="comments_send"> комментировать</button>
                    </div>
                </div>

                <div class="row js-hidden-auth" style="margin: 15px 0px 15px 0px; padding: 5px; background: #f7f6f1; display: none;" id="soc_enter_comments">
                    <div class="col-xs-12 col-sm-6">
                        Для того, чтобы оставлять комментарии, авторизируйтесь на сайте:
                    </div>
                    <div class="col-xs-12 col-sm-6 text-right">
                        <ul class="popup_icons">
                                    <li>
                <a class="js-soclogin" href="#" data-href="https://www.facebook.com/v2.4/dialog/oauth?client_id=905019032981626&client_secret=d284ad460857231cb8c75a1726a6c5ec&redirect_uri=https://nv.ua/actions/soc-auth/facebook/&response_type=code&state=1&scope=email,user_birthday">
                    <span class="fa fa-facebook-square"></span>
                </a>
            </li>
                                <li>
                <a class="js-soclogin" href="#" data-href="https://nv.ua/passport/tw.html">
                    <span class="fa fa-twitter-square"></span>
                </a>
            </li>
                                            <li>
                <a class="js-soclogin" href="#" data-href="https://accounts.google.com/o/oauth2/auth?client_id=693537576804-eg1linbk160e53jr7317odf7pqu00ecb.apps.googleusercontent.com&redirect_uri=https://nv.ua/actions/soc-auth/google/&response_type=code&scope=https://www.googleapis.com/auth/userinfo.email https://www.googleapis.com/auth/userinfo.profile">
                    <span class="fa fa-google-plus-square"></span>
                </a>
            </li>
                
</ul>
                    </div>
                </div>

                <br clear="all">

                <a href="javascript:void(0);" onclick="$(this).hide(); $('#comments_rules').show();" class="comm_rules">Правила комментирования</a>
                <div class="info_text" id="comments_rules" style="display:none;">
                    Уважаемые читатели! Комментарии на нашем сайте модерируются. Комментарии к нашим публикациям могут оставить только зарегистрированные пользователи.<br /><br /> Пожалуйста, будьте толерантны к другим участникам дискуссии. В комментариях запрещены мат, угрозы, оскорбления, агрессия, нарушение законодательства, ссылки и реклама. При нарушении этих правил комментарии будут удалены, а оставившие их читатели – забанены. В случае официального запроса данные читателей, нарушивших требования законодательства, могут быть переданы правоохранительным органам.<br /> Любые комментарии пользователей сайта не являются информационными материалами, носят характер изложения мыслей конкретных пользователей сети Интернет и размещаются пользователями самостоятельно. Редакция сайта не несет ответственности за содержание комментариев.<br /> Будь-які коментарі користувачів сайту не є інформаційними матеріалами, носять характер викладення думок конкретних користувачів мережі Інтернет та розміщуються користувачами самостійно. Редакція сайту не несе відповідальність за зміст коментарів.
                </div>
            </div>
        </div>

        <div id="comments_reply_div" style="display:none;">
            <div class="block3">
                <textarea class="form-control comments_textarea js-reply-textarea" rows="5" autocomplete="OFF"></textarea>
                <div class="sep1">&nbsp;</div>
                <div class="clearfix">
                    <div class="pull-left">
                        <span><span class="comments_textarea_cnt">1000</span></span>
                    </div>
                    <div class="text-right">
                        <button class="btn btn-primary js-send-reply">Опубликовать </button>
                        &nbsp;
                        <button class="btn btn-default js-cancel-reply">Отмена</button>
                    </div>

                </div>
            </div>
        </div>

        <div class="ctabs">
            <a href="javascript:void(0);" sort="1" class="comsort">Последние</a>
            &nbsp;&nbsp;&nbsp;
            <a href="javascript:void(0);" sort="3" class="comsort">Лучшие</a>
        </div>

        <div id="comments_commentcontairerdom" style="display:none;"></div>
        <div class="list" id="comments_commentslist">

        </div>
        <a href="javascript:void(0);" id="comments_nextpage" class="showmore commentsnextpage">Показать больше комментариев</a>
    </section>
    <script>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</script>

    <i data-action="comments" data-article="2453090" data-comtype="1" data-sort="1" data-page="1" data-clear="0" class="sunsite_actions" style="display:none;"></i>


                    <div class="banner_split" id="banner_split" rel="nofollow" style="margin-top:20px;"></div>
            
        
                    <div class="banner_right_2" rel="nofollow">
                <div data-action="banners" data-place="6" data-page="2293" class="sunsite_actions" rel="nofollow"></div>
            </div>
            <div class="banner_right_2" rel="nofollow">
                <div data-action="banners" data-place="7" data-page="2293" class="sunsite_actions aa7 corebannerlist side_banner loadedbanner" rel="nofollow"></div>
            </div>
            <div class="banner_right_2" rel="nofollow">
                <div data-action="banners" data-place="8" data-page="2293" class="sunsite_actions" rel="nofollow"></div>
            </div>
            </div>
    <script>
        load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
            load_srcs(['/user/js/jquery.fitvids.js'], function() {
                $('.js-fit-video-cont').fitVids();
                $('.js-fit-video-cont').find('iframe').css('width', '100%');
                $('iframe[src*="youtube.com"]').parent('.fluid-width-video-wrapper').css('padding-top', '52.25%');
            });
        });
    </script>
	<div class="right_column">
		
					<div data-action="banners" data-place="9" data-page="2293" class="sunsite_actions banner_right" rel="nofollow"></div>
			<div data-action="banners" data-place="2" data-page="2293" class="sunsite_actions banner_right" rel="nofollow"></div>
		
		<section class="lenta">
    <h4 class="chapter"><a href="https://nv.ua/allnews.html">Последние новости<i class="fa fa-caret-right"></i></a></h4>
    <div class="lenta_holder">
        
                    <div>
                <dfn>23:44</dfn>                                    <a data-edit="2453104,2285,2431396,0" href="https://nv.ua/ukraine/events/v-tsentre-odessy-neizvestnyj-podzheh-vnedorozhnik-sudi-2453104.html">В центре Одессы неизвестный поджег внедорожник судьи</a>
                                <span class="icons_art"></span>

            </div>
                    <div>
                <dfn>23:35</dfn>                                    <a data-edit="2452904,2372,2431223,0" href="https://nv.ua/sport/football/chelsi-barselona-onlajn-transljatsija-matcha-lihi-chempionov-2452904.html">Челси - Барселона 1:1. События по минутам матча Лиги чемпионов</a>
                                <span class="icons_art"></span>

            </div>
                    <div>
                <dfn>23:34</dfn>                                    <a data-edit="2453105,2320,2431395,0" href="https://nv.ua/world/countries/advokat-v-dele-timoshenko-priznal-vinu-v-dache-lozhnykh-pokazanij-2453105.html">Адвокат в деле Тимошенко признал вину в даче ложных показаний</a>
                                <span class="icons_art"></span>

            </div>
                    <div>
                <dfn>23:27</dfn>                                    <a data-edit="2451122,2380,2429759,0" href="https://nv.ua/sport/olympic-games/kohda-i-hde-smotret-vystuplenija-ukraintsev-na-zimnej-olimpiade-2018-2451122.html">Когда и где смотреть выступления украинцев на зимней Олимпиаде-2018</a>
                                <span class="icons_art"></span>

            </div>
                    <div>
                <dfn>23:06</dfn>                                    <a data-edit="2453103,2285,2431394,0" href="https://nv.ua/ukraine/events/voditel-iz-zakarpatja-dobilsja-v-sude-vozmeshchenija-za-povrezhdenie-avto-za-jam-na-dorohakh-2453103.html">Водитель из Закарпатья добился в суде компенсации за повреждение авто из-за ям на дорогах </a>
                                <span class="icons_art"></span>

            </div>
            </div>
    <div class="more2"><a href="https://nv.ua/allnews.html">Все новости<i class="fa fa-caret-right"></i></a></div>
</section>


        		      <div data-action="banners" data-place="14" data-page="2293" class="sunsite_actions banner_right" rel="nofollow"></div>
                			



                                                                                                                                                                                                                                    
                    
                                                                                                                                                                                                
    <section class="rightblogs_hoder">
        <h4 class="chapter"><a href="https://biz.nv.ua/experts.html" class="link_top3_bloga">ТОП-3 блога<i class="fa fa-caret-right"></i></a></h4>
        <ul class="topsnav clear">
            <li class="active"><a data-toggle="tab" href="#blogs_0">3 дня</a></li>
            <li><a data-toggle="tab" href="#blogs_1">неделя</a></li>
            <li><a data-toggle="tab" href="#blogs_2">месяц</a></li>
        </ul>
    <div class="tab-content">
                    <div id="blogs_0" class="tab-pane fade in active rightblogs clear">
                                    <div class="clear">
                        <a data-edit="2452471,2762,781,30009056" href="https://biz.nv.ua/experts/sovety-dlja-vozrozhdenija-umirajushcheho-biznesa-2452471.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/300090/56_tn.png"
                                    alt="Любовь Цымбал"
                                    title="Любовь Цымбал" class="lazyload" /></div>
                                                        <span>Любовь Цымбал</span>
                            <cite>Советы для возрождения умирающего бизнеса</cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2452471"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2452471">1</acronym></span></span>

                        <a href="https://biz.nv.ua/experts/sovety-dlja-vozrozhdenija-umirajushcheho-biznesa-2452471.html" class="block_top3_bloga"><p> Бизнес&nbsp;&ndash; это растущий "организм", сбой работы одного из процессов которого влечет к болезненному функционированию всей организации. </p></a>
                    </div>
                                    <div class="clear">
                        <a data-edit="2452768,2762,61,30004736" href="https://biz.nv.ua/experts/proizoshlo-reformirovanie-bankovskoho-sektora-2452768.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/300047/36_tn.png"
                                    alt="Елена Коробкова"
                                    title="Елена Коробкова" class="lazyload" /></div>
                                                        <span>Елена Коробкова</span>
                            <cite>Произошло ли реформирование банковского сектора </cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2452768"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2452768">0</acronym></span></span>

                        <a href="https://biz.nv.ua/experts/proizoshlo-reformirovanie-bankovskoho-sektora-2452768.html" class="block_top3_bloga"><p> За последние несколько лет с рынка выведены 93 банка. Сейчас они находятся в фонде гарантирования вкладов физических лиц (ФГВФЛ), кто на ликвидации, кто из временной администрацией. </p></a>
                    </div>
                                    <div class="clear">
                        <a data-edit="2452466,2762,2430861,2452462" href="https://biz.nv.ua/experts/kak-ukraine-stat-postindustrialnoj-ekonomikoj-2452466.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/24524/62_tn.png"
                                    alt="Ярослав Балаба"
                                    title="Ярослав Балаба" class="lazyload" /></div>
                                                        <span>Ярослав Балаба</span>
                            <cite>Как построить успешную экономику</cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2452466"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2452466">0</acronym></span></span>

                        <a href="https://biz.nv.ua/experts/kak-ukraine-stat-postindustrialnoj-ekonomikoj-2452466.html" class="block_top3_bloga"><p> По данным Минагрополитики за 2017 год экспорт аграрной и пищевой продукции составил $17,9 млрд &ndash; на 16,3% больше, чем в прошлом году. </p></a>
                    </div>
                            </div>
                    <div id="blogs_1" class="tab-pane fade in rightblogs clear">
                                    <div class="clear">
                        <a data-edit="2451792,2762,12,30004632" href="https://biz.nv.ua/experts/suditsja-ili-dohovoritsja-2451792.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/300046/32_tn.png"
                                    alt="Виталий Шапран"
                                    title="Виталий Шапран" class="lazyload" /></div>
                                                        <span>Виталий Шапран</span>
                            <cite>Судиться или договориться</cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2451792"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2451792">0</acronym></span></span>

                        <a href="https://biz.nv.ua/experts/suditsja-ili-dohovoritsja-2451792.html" class="block_top3_bloga"><p> С большим интересом прочитал&nbsp;знаковое&nbsp;интервью господина Бахматюка, которе он дал Интерфаксу о его готовности вернуть государству долги. </p></a>
                    </div>
                                    <div class="clear">
                        <a data-edit="2452039,2762,803,30009132" href="https://biz.nv.ua/experts/pochemu-vojujut-s-nefedovym-2452039.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/300091/32_tn.png"
                                    alt="Виктор Нестуля"
                                    title="Виктор Нестуля" class="lazyload" /></div>
                                                        <span>Виктор Нестуля</span>
                            <cite>Почему воюют с Нефьодовым</cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2452039"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2452039">3</acronym></span></span>

                        <a href="https://biz.nv.ua/experts/pochemu-vojujut-s-nefedovym-2452039.html" class="block_top3_bloga"><p> В День всех влюбленных  Виктор Галасюк  снова потребовал увольнения первого заместителя министра экономического развития и торговли Украины  Максима Нефьодова . </p></a>
                    </div>
                                    <div class="clear">
                        <a data-edit="2452406,2762,4,30004593" href="https://biz.nv.ua/experts/chto-tam-u-sosedej-2452406.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/300045/93_tn.png"
                                    alt="Олег Гавриш"
                                    title="Олег Гавриш" class="lazyload" /></div>
                                                        <span>Олег Гавриш</span>
                            <cite>Что там у соседей</cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2452406"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2452406">0</acronym></span></span>

                        <a href="https://biz.nv.ua/experts/chto-tam-u-sosedej-2452406.html" class="block_top3_bloga"><p> Недавно мне довелось побывать на записи программы "Территория свободы" на белорусском оппозиционном канале Belsat.tv. </p></a>
                    </div>
                            </div>
                    <div id="blogs_2" class="tab-pane fade in rightblogs clear">
                                    <div class="clear">
                        <a data-edit="2450240,2762,428,30007200" href="https://biz.nv.ua/experts/pochemu-obvalilis-fondovye-indeksy-ssha-2450240.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/300072/0_tn.png"
                                    alt="Борис Кушнирук"
                                    title="Борис Кушнирук" class="lazyload" /></div>
                                                        <span>Борис Кушнирук</span>
                            <cite>Почему обвалились фондовые индексы США </cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2450240"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2450240">0</acronym></span></span>

                        <a href="https://biz.nv.ua/experts/pochemu-obvalilis-fondovye-indeksy-ssha-2450240.html" class="block_top3_bloga"><p> Ведущий американский индекс Dow Jones в понедельник, 5 февраля упал на 1175 пунктов, потеряв около 4,6%. </p></a>
                    </div>
                                    <div class="clear">
                        <a data-edit="2449690,2762,357,30006698" href="https://biz.nv.ua/experts/sekta-svidetelej-osmd-2449690.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/300066/98_tn.png"
                                    alt="Вита Струкова "
                                    title="Вита Струкова " class="lazyload" /></div>
                                                        <span>Вита Струкова </span>
                            <cite>Секта свидетелей ОСМД</cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2449690"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2449690">0</acronym></span></span>

                        <a href="https://biz.nv.ua/experts/sekta-svidetelej-osmd-2449690.html" class="block_top3_bloga"><p> В Украине жилищно-коммунальные услуги &ndash; сплошная головная боль, причем и по цене, и по качеству. </p></a>
                    </div>
                                    <div class="clear">
                        <a data-edit="2447031,2762,2426718,2446929" href="https://biz.nv.ua/experts/pochemu-promyshlennost-nekonkurentna-v-ukraine-2447031.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/24469/29_tn.png"
                                    alt="Дмитрий Олейник"
                                    title="Дмитрий Олейник" class="lazyload" /></div>
                                                        <span>Дмитрий Олейник</span>
                            <cite>Почему промышленность неконкурентна в Украине </cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2447031"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2447031">1</acronym></span></span>

                        <a href="https://biz.nv.ua/experts/pochemu-promyshlennost-nekonkurentna-v-ukraine-2447031.html" class="block_top3_bloga"><p> Есть ли шанс у сегодняшней Украины выжить без промышленности? Конечно, нет. Сможет ли украинская промышленность восстановить свою былую мощь без протекционизма? Безусловно, нет! </p></a>
                    </div>
                            </div>
            </section>
<script>
    load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
        load_srcs(['/user/js/bootstrap.min.js'], function() {
            $('.rightblogs_hoder .topsnav a').on('click', function(){
                $(this).tab('show');
            });
        });
    });
</script>

				
                                                                                            
                                                                                                                
    <section class="fvmedia_hoder">
        <div class="chapter_all">
            <h4><a href="https://nv.ua/opinion/authors/all.html">авторы</a></h4>
            <a href="https://nv.ua/opinion/authors.html" class="all_block">Все мнения<i class="fa fa-caret-right"></i></a>
        </div>
        <div class="wrap_item_autor for_slider" id="wrap_item_autor">
                            <div class="item_autor clearfix">
                                            <div class="img">
                            <a href="https://nv.ua/opinion/massimo-dzhelarti.html"><img src="/user/img/grey.png" data-src="/img/article/24529/90_author.png" class="lazyload" /></a>
                        </div>
                    
                    <div class="text">
                        <a href="https://nv.ua/opinion/massimo-dzhelarti.html" class="name">Массимо Джеларти</a>
                        <div class="politics-name">
                            <span>Сегодня 20:39</span>
                        </div>
                        <p class="description">
                            <a href="https://nv.ua/style/blogs/kakoe-ono-nastojashchee-morozhenoe-bloh-dzhelatere-2452986.html">Какое оно – настоящее мороженое</a>
                            <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2452992"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2452992">0</acronym></span></span>

                        </p>
                    </div>
                </div>
                            <div class="item_autor clearfix">
                                            <div class="img">
                            <a href="https://nv.ua/opinion/kuhta.html"><img src="/user/img/grey.png" data-src="/img/article/100076/74_author.jpg" class="lazyload" /></a>
                        </div>
                    
                    <div class="text">
                        <a href="https://nv.ua/opinion/kuhta.html" class="name">Павел Кухта</a>
                        <div class="politics-name">
                            <span>Сегодня 15:54</span>
                        </div>
                        <p class="description">
                            <a href="https://nv.ua/opinion/ukraina-v-dolhovoj-lovushke-chto-s-etim-delat-2453008.html">Украина в долговой ловушке: что с этим делать </a>
                            <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2453008"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2453008">0</acronym></span></span>

                        </p>
                    </div>
                </div>
                            <div class="item_autor clearfix">
                                            <div class="img">
                            <a href="https://nv.ua/opinion/kusa.html"><img src="/user/img/grey.png" data-src="/img/article/100045/62_author.png" class="lazyload" /></a>
                        </div>
                    
                    <div class="text">
                        <a href="https://nv.ua/opinion/kusa.html" class="name">Илия Куса</a>
                        <div class="politics-name">
                            <span>Сегодня 15:51</span>
                        </div>
                        <p class="description">
                            <a href="https://nv.ua/opinion/effekt-trampa-pochemu-prezidentom-kosta-riki-mozhet-stat-pevets-evanhelist-2453024.html">Эффект Трампа. Почему президентом Коста-Рики может стать певец-евангелист</a>
                            <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2453024"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2453024">0</acronym></span></span>

                        </p>
                    </div>
                </div>
                            <div class="item_autor clearfix">
                                            <div class="img">
                            <a href="https://nv.ua/opinion/chaplygin.html"><img src="/user/img/grey.png" data-src="/img/article/100096/21_author.jpg" class="lazyload" /></a>
                        </div>
                    
                    <div class="text">
                        <a href="https://nv.ua/opinion/chaplygin.html" class="name">Павел Чаплыгин</a>
                        <div class="politics-name">
                            <span>Вчера 20:39</span>
                        </div>
                        <p class="description">
                            <a href="https://nv.ua/style/blogs/daesh-revoljutsiju-retsenzija-na-film-chernaja-pantera-2452772.html">Стоит ли смотреть фильм “Черная Пантера”</a>
                            <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2452775"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2452775">0</acronym></span></span>

                        </p>
                    </div>
                </div>
                            <div class="item_autor clearfix">
                                            <div class="img">
                            <a href="https://nv.ua/opinion/pavlenko_a.html"><img src="/user/img/grey.png" data-src="/img/article/100066/56_author.jpg" class="lazyload" /></a>
                        </div>
                    
                    <div class="text">
                        <a href="https://nv.ua/opinion/pavlenko_a.html" class="name">Александра Павленко</a>
                        <div class="politics-name">
                            <span>Вчера 15:47</span>
                        </div>
                        <p class="description">
                            <a href="https://nv.ua/opinion/biznes-i-sudy-kak-zakryt-konflikt-bez-apelljatsii-i-kassatsii-2452811.html">Бизнес и суды. Как закрыть конфликт без апелляции и кассации?</a>
                            <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2452811"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2452811">0</acronym></span></span>

                        </p>
                    </div>
                </div>
                    </div>
    </section>
            <script>
            load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
                load_srcs(['/user/js/owl.carousel.min.js', '/user/css/owl.carousel.css'], function() {
                    $("#wrap_item_autor").owlCarousel({
                        slideSpeed: 300,
                        paginationSpeed: 400,
                        pagination: false,
                        navigation: true,
                        navigationText: ["", ""],
                        items: 1,
                        itemsCustom: false,
                        singleItem: true
                    });
                });
            });
        </script>
    
		
    <section class="fvmedia_hoder">
        <h4 class="chapter"><a href="https://nv.ua/photo.html">Фото<i class="fa fa-caret-right"></i></a></h4>
		<h4 class="chapter"><a href="https://nv.ua/video.html">ВИДЕО<i class="fa fa-caret-right"></i></a></h4>
        <div id="js-media-slider" class="fvmedia">
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="https://nv.ua/ukraine/events/v-tsentre-odessy-neizvestnyj-podzheh-vnedorozhnik-sudi-2453104.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24531/4_mid.jpeg"
                                        alt="Спасателям удалось оперативно потушить пожар"
                                        title="Спасателям удалось оперативно потушить пожар" class="lazyload" />
                                    
                                </a>
                            </div>
                                                <a href="https://nv.ua/ukraine/events/v-tsentre-odessy-neizvestnyj-podzheh-vnedorozhnik-sudi-2453104.html">В центре Одессы неизвестный поджег внедорожник судьи</a>
                        <span class="icons_art"><i class="txt">Сегодня 23:44</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="https://nv.ua/ukraine/events/voditel-iz-zakarpatja-dobilsja-v-sude-vozmeshchenija-za-povrezhdenie-avto-za-jam-na-dorohakh-2453103.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24531/3_mid.jpeg"
                                        alt=" Служба автомобильных дорог пыталась обжаловать решение суда первой инстанции, однако апелляционный суд также принял сторону водителя "
                                        title=" Служба автомобильных дорог пыталась обжаловать решение суда первой инстанции, однако апелляционный суд также принял сторону водителя " class="lazyload" />
                                    
                                </a>
                            </div>
                                                <a href="https://nv.ua/ukraine/events/voditel-iz-zakarpatja-dobilsja-v-sude-vozmeshchenija-za-povrezhdenie-avto-za-jam-na-dorohakh-2453103.html">Водитель из Закарпатья добился в суде компенсации за повреждение авто из-за ям на дорогах </a>
                        <span class="icons_art"><i class="txt">Сегодня 23:06</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="https://nv.ua/ukraine/events/v-ternopole-massovo-podderzhali-initsiativu-s-flahami-oun-2453100.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24531/0_mid.jpeg"
                                        alt=" Украинские города отмечают День памяти Героев Небесной Сотни. В Тернополе постарались с вывешиванием красно-черных флагов "
                                        title=" Украинские города отмечают День памяти Героев Небесной Сотни. В Тернополе постарались с вывешиванием красно-черных флагов " class="lazyload" />
                                    
                                </a>
                            </div>
                                                <a href="https://nv.ua/ukraine/events/v-ternopole-massovo-podderzhali-initsiativu-s-flahami-oun-2453100.html">В Тернополе массово поддержали инициативу с флагами ОУН - фото</a>
                        <span class="icons_art"><i class="txt">Сегодня 22:32</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="https://nv.ua/ukraine/events/vo-lvove-otkryli-pamjatnik-studentu-pohibshemu-na-institutskoj-2453081.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24530/81_mid.jpeg"
                                        alt=" Памятник появился во дворе географического факультета ЛНУ, где учился Игорь Костенко "
                                        title=" Памятник появился во дворе географического факультета ЛНУ, где учился Игорь Костенко " class="lazyload" />
                                        <i class="circle fa fa-caret-right"></i>

                                </a>
                            </div>
                                                <a href="https://nv.ua/ukraine/events/vo-lvove-otkryli-pamjatnik-studentu-pohibshemu-na-institutskoj-2453081.html">Во Львове открыли памятник студенту, погибшему на Институтской </a>
                        <span class="icons_art"><i class="txt">Сегодня 19:57</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="https://nv.ua/ukraine/events/vo-lvove-otkryli-pamjatnik-studentu-pohibshemu-na-institutskoj-2453081.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24530/81_mid.jpeg"
                                        alt=" Памятник появился во дворе географического факультета ЛНУ, где учился Игорь Костенко "
                                        title=" Памятник появился во дворе географического факультета ЛНУ, где учился Игорь Костенко " class="lazyload" />
                                        <i class="circle fa fa-caret-right"></i>

                                </a>
                            </div>
                                                <a href="https://nv.ua/ukraine/events/vo-lvove-otkryli-pamjatnik-studentu-pohibshemu-na-institutskoj-2453081.html">Во Львове открыли памятник студенту, погибшему на Институтской </a>
                        <span class="icons_art"><i class="txt">Сегодня 19:57</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="https://nv.ua/ukraine/events/v-kieve-sto-spetsnazovtsev-politsii-piketirovali-sud-2453045.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24530/45_mid.jpeg"
                                        alt="Правоохранители устроили молчаливый пикет под зданием Шевченковского суда и через несколько минут разошлись "
                                        title="Правоохранители устроили молчаливый пикет под зданием Шевченковского суда и через несколько минут разошлись " class="lazyload" />
                                    
                                </a>
                            </div>
                                                <a href="https://nv.ua/ukraine/events/v-kieve-sto-spetsnazovtsev-politsii-piketirovali-sud-2453045.html">В Киеве сто спецназовцев полиции пикетировали суд </a>
                        <span class="icons_art"><i class="txt">Сегодня 17:00</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="https://nv.ua/world/countries/sily-asada-voshli-v-afrin-nesmotrja-na-uhrozy-turtsii-2453044.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24530/44_mid.jpeg"
                                        alt="В Африн вошли первые сирийские бойцы "
                                        title="В Африн вошли первые сирийские бойцы " class="lazyload" />
                                        <i class="circle fa fa-caret-right"></i>

                                </a>
                            </div>
                                                <a href="https://nv.ua/world/countries/sily-asada-voshli-v-afrin-nesmotrja-na-uhrozy-turtsii-2453044.html">Силы Асада вошли в Африн, несмотря на угрозы Турции</a>
                        <span class="icons_art"><i class="txt">Сегодня 16:55</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="https://nv.ua/world/countries/chislo-zhertv-aviaudarov-v-prihorode-sirijskoho-damaska-rezko-vozrosla-2453026.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24530/26_mid.jpeg"
                                        alt=" Среди погибших по меньшей мере 52 детей "
                                        title=" Среди погибших по меньшей мере 52 детей " class="lazyload" />
                                    
                                </a>
                            </div>
                                                <a href="https://nv.ua/world/countries/chislo-zhertv-aviaudarov-v-prihorode-sirijskoho-damaska-rezko-vozrosla-2453026.html">Количество жертв авиаударов в пригороде сирийского Дамаска резко возросло</a>
                        <span class="icons_art"><i class="txt">Сегодня 15:59</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="https://nv.ua/ukraine/events/v-kieve-opredelili-pobeditelja-proekta-memoriala-heroev-nebesnoj-sotni-2452959.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24529/59_mid.jpeg"
                                        alt="В конкурсе победил украинский проект"
                                        title="В конкурсе победил украинский проект" class="lazyload" />
                                        <i class="circle fa fa-caret-right"></i>

                                </a>
                            </div>
                                                <a href="https://nv.ua/ukraine/events/v-kieve-opredelili-pobeditelja-proekta-memoriala-heroev-nebesnoj-sotni-2452959.html">В Киеве определили победителя проекта Мемориала Героев Небесной Сотни - фото</a>
                        <span class="icons_art"><i class="txt">Сегодня 11:48</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="https://nv.ua/ukraine/events/v-kievskoj-oblasti-byvshij-boets-ato-streljal-po-sosedjam-iz-avtomata-i-brosal-hranaty-est-postradavshie-2452960.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24529/60_mid.jpeg"
                                        alt=" Полицейские выясняют мотивы преступления "
                                        title=" Полицейские выясняют мотивы преступления " class="lazyload" />
                                    
                                </a>
                            </div>
                                                <a href="https://nv.ua/ukraine/events/v-kievskoj-oblasti-byvshij-boets-ato-streljal-po-sosedjam-iz-avtomata-i-brosal-hranaty-est-postradavshie-2452960.html">В Киевской области бывший боец ​​АТО стрелял по соседям из автомата и бросал гранаты, есть пострадавшие </a>
                        <span class="icons_art"><i class="txt">Сегодня 11:35</i></span>
                    </article>
                </div>
                    </div>
    </section>
    <script>
        load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
            load_srcs(['/user/js/owl.carousel.min.js', '/user/css/owl.carousel.css'], function() {
                $("#js-media-slider").owlCarousel({
                    slideSpeed: 300,
                    paginationSpeed: 400,
                    pagination: false,
                    navigation: true,
                    navigationText: ["", ""],
                    items: 2,
                    itemsCustom: false,
                    itemsDesktop: [1170, 2],
                    itemsDesktopSmall: [992, 2],
                    itemsTablet: [767, 2],
                    itemsMobile: [479, 2],
                    singleItem: false,
                    scrollPerPage: true
                });
            });
        });
    </script>

		
    <section class="tops_hoder dark_right">
        <h4 class="chapter">
            <a class="style_right_block" href="https://nv.ua/style.html">Читайте на НВ style<i class="fa fa-caret-right"></i></a>
        </h4>

        <div class="last_random">
            <div class="row">
                                    <div class="col-xs-6">
                        <div>
                                                            <a href="https://nv.ua/style/blogs/kak-olimpijskie-sportsmeny-spravljajutsja-s-provalom-bloh-uchenoho-2453029.html" class="style_right_block">
                                    <img src="/img/article/24530/29_mid.jpeg" alt="Фото: EPA" title="Фото: EPA" class="img_tn lazyload" />
                                </a>
                                                        <a data-edit="2453029,2333,2431330,0" class="style_right_block" href="https://nv.ua/style/blogs/kak-olimpijskie-sportsmeny-spravljajutsja-s-provalom-bloh-uchenoho-2453029.html">Как олимпийские спортсмены справляются с провалом. Блог ученого</a>
                        </div>
                    </div>
                                                        <div class="col-xs-6">
                        <div>
                                                            <a href="https://nv.ua/style/blogs/kakoe-ono-nastojashchee-morozhenoe-bloh-dzhelatere-2452986.html" class="style_right_block">
                                    <img src="/img/article/24529/86_mid.jpeg" alt="Фото: szefei/Depositphotos" title="Фото: szefei/Depositphotos" class="img_tn lazyload" />
                                </a>
                                                        <a data-edit="2452986,2333,2431291,0" class="style_right_block" href="https://nv.ua/style/blogs/kakoe-ono-nastojashchee-morozhenoe-bloh-dzhelatere-2452986.html">Какое оно – настоящее мороженое. Блог джелатерье</a>
                        </div>
                    </div>
                                            <div class="col-xs-12"><hr></div>
                                                        <div class="col-xs-6">
                        <div>
                                                            <a href="https://nv.ua/style/art/kino/tsentralnyj-park-i-venis-bich-nazvany-samye-populjarnye-kinolokatsii-v-mire-2453018.html" class="style_right_block">
                                    <img src="/img/article/24530/18_mid.jpeg" alt="Самой популярной кинолокацией является Центральный парк в Нью-Йорке" title="Самой популярной кинолокацией является Центральный парк в Нью-Йорке" class="img_tn lazyload" />
                                </a>
                                                        <a data-edit="2453018,2724,2431324,0" class="style_right_block" href="https://nv.ua/style/art/kino/tsentralnyj-park-i-venis-bich-nazvany-samye-populjarnye-kinolokatsii-v-mire-2453018.html">Центральный парк и Венис Бич. Названы самые популярные кинолокации в мире</a>
                        </div>
                    </div>
                                                        <div class="col-xs-6">
                        <div>
                                                            <a href="https://nv.ua/style/art/art_2/prostranstvennyj-minimalizm-v-voloshyn-gallery-prokhodit-vystavka-dialoh-2453038.html" class="style_right_block">
                                    <img src="/img/article/24530/38_mid.jpeg" alt="Пространственный минимализм. В Voloshyn Gallery проходит выставка Диалог" title="Пространственный минимализм. В Voloshyn Gallery проходит выставка Диалог" class="img_tn lazyload" />
                                </a>
                                                        <a data-edit="2453038,2730,2431346,0" class="style_right_block" href="https://nv.ua/style/art/art_2/prostranstvennyj-minimalizm-v-voloshyn-gallery-prokhodit-vystavka-dialoh-2453038.html">Пространственный минимализм. В Voloshyn Gallery проходит выставка Диалог</a>
                        </div>
                    </div>
                                                </div>
        </div>
    </section>

		            

                                    
                            
        
        <!-- 31.41.221.139 -->
    <section class="tops_hoder sect_2292" id="tops_hoder">
        <h4 class="chapter">
                            Экономика
                        ТОП-10
        </h4>

        <ul class="topsnav clear">
            <li class="active"><a href="#toparts" data-toggle="tab">Читают</a></li>
            <li id="top_comm_tab"><a href="#topcomm" data-toggle="tab">Обсуждают</a></li>
            <li id="top_share_tab"><a href="#topshare" data-toggle="tab">Делятся</a></li>
        </ul>

        <div class="tab-content a7">
            <div class="tab-pane tops active" id="toparts">
                                    <div>
                        <a data-edit="2452676,2293" href="https://biz.nv.ua/economics/vo-vsemirnom-banke-napomnili-ukraine-o-dolhovykh-objazatelstvakh-2452676.html" data-dte="18 февраля 19:52" class="block_top_10_materials"><dfn>1.</dfn>Во Всемирном банке напомнили Украине о долговых обязательствах</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2452676">1262</span></span>
                    </div>
                                    <div>
                        <a data-edit="2452732,2293" href="https://biz.nv.ua/economics/v-ukraine-pojavitsja-eshche-odin-mezhdunarodnyj-aeroport-2452732.html" data-dte="19 февраля 10:55" class="block_top_10_materials"><dfn>2.</dfn>В Украине появится еще один международный аэропорт</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2452732">1654</span></span>
                    </div>
                                    <div>
                        <a data-edit="2453016,2293" href="https://biz.nv.ua/economics/reuters-evrosojuz-svorachivaet-proekt-modernizatsii-hranitsy-s-ukrainoj-2453016.html" data-dte="20 февраля 15:31" class="block_top_10_materials"><dfn>3.</dfn>Reuters: Евросоюз сворачивает проект модернизации границы с Украиной</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2453016">2306</span></span>
                    </div>
                                    <div>
                        <a data-edit="2452868,2293" href="https://biz.nv.ua/economics/v-ukraine-utverdili-razmer-srednej-zarplaty-dlja-naznachenija-pensij-2452868.html" data-dte="19 февраля 18:45" class="block_top_10_materials"><dfn>4.</dfn>В Украине утвердили размер средней зарплаты для назначения пенсий</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2452868">1036</span></span>
                    </div>
                                    <div>
                        <a data-edit="2452730,2293" href="https://biz.nv.ua/economics/kievskij-metropoliten-smenil-pribyl-na-pochti-milliardnyj-ubytok-2452730.html" data-dte="19 февраля 10:55" class="block_top_10_materials"><dfn>5.</dfn>Киевский метрополитен сменил прибыль на почти миллиардный убыток</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2452730">908</span></span>
                    </div>
                                    <div>
                        <a data-edit="2452981,2293" href="https://biz.nv.ua/economics/kabmin-nashel-novyj-sposob-reshit-s-mvf-spornyj-vopros-o-povyshenii-tsen-na-haz-dlja-naselenija-2452981.html" data-dte="20 февраля 13:05" class="block_top_10_materials"><dfn>6.</dfn>Кабмин нашел новый способ решить с МВФ спорный вопрос о повышении цен на газ для населения - СМИ</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2452981">1723</span></span>
                    </div>
                                    <div>
                        <a data-edit="2452887,2293" href="https://biz.nv.ua/economics/prekrashchenie-postavok-aviadvihatelej-v-rossiju-nedostatochnyj-rost-ukrainskoj-ekonomiki-i-druhie-hlavnye-delovye-novosti-dnja-2452887.html" data-dte="19 февраля 21:02" class="block_top_10_materials"><dfn>7.</dfn>Прекращение поставок авиадвигателей в Россию, недостаточный рост украинской экономики и другие главные деловые новости дня</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2452887">1018</span></span>
                    </div>
                                    <div>
                        <a data-edit="2452968,2293" href="https://biz.nv.ua/economics/okruzheniju-poroshenko-po-deshevke-otdali-krupnoe-mestorozhdenie-ukrnafty-2452968.html" data-dte="20 февраля 13:55" class="block_top_10_materials"><dfn>8.</dfn>Окружению Порошенко по заниженной стоимости отдали крупное месторождение Укрнафты – Схемы</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2452968">900</span></span>
                    </div>
                                    <div>
                        <a data-edit="2452932,2293" href="https://biz.nv.ua/economics/nemetskie-parlamentarii-vystupili-protiv-severnoho-potoka-2-2452932.html" data-dte="20 февраля 08:51" class="block_top_10_materials"><dfn>9.</dfn>Немецкие депутаты выступили против Северного потока-2</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2452932">559</span></span>
                    </div>
                                    <div>
                        <a data-edit="2452882,2293" href="https://biz.nv.ua/economics/stoimost-ovoshchnoho-korziny-v-ukraine-vyrosla-na-tret-2452882.html" data-dte="19 февраля 20:25" class="block_top_10_materials"><dfn>10.</dfn>Стоимость овощной корзины в Украине выросла на треть</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2452882">165</span></span>
                    </div>
                            </div>
            <div class="tab-pane tops" id="topcomm">
                                    <div>
                        <a data-edit="2452968,2293" href="https://biz.nv.ua/economics/okruzheniju-poroshenko-po-deshevke-otdali-krupnoe-mestorozhdenie-ukrnafty-2452968.html" data-dte="20 февраля 13:55" class="block_top_10_materials"><dfn>1.</dfn>Окружению Порошенко по заниженной стоимости отдали крупное месторождение Укрнафты – Схемы</a>
                        <span class="icons_art" ><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2452968">2</span></span>
                    </div>
                                    <div>
                        <a data-edit="2452932,2293" href="https://biz.nv.ua/economics/nemetskie-parlamentarii-vystupili-protiv-severnoho-potoka-2-2452932.html" data-dte="20 февраля 08:51" class="block_top_10_materials"><dfn>2.</dfn>Немецкие депутаты выступили против Северного потока-2</a>
                        <span class="icons_art" ><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2452932">1</span></span>
                    </div>
                                    <div>
                        <a data-edit="2452981,2293" href="https://biz.nv.ua/economics/kabmin-nashel-novyj-sposob-reshit-s-mvf-spornyj-vopros-o-povyshenii-tsen-na-haz-dlja-naselenija-2452981.html" data-dte="20 февраля 13:05" class="block_top_10_materials"><dfn>3.</dfn>Кабмин нашел новый способ решить с МВФ спорный вопрос о повышении цен на газ для населения - СМИ</a>
                        <span class="icons_art" ><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2452981">1</span></span>
                    </div>
                                    <div>
                        <a data-edit="2453016,2293" href="https://biz.nv.ua/economics/reuters-evrosojuz-svorachivaet-proekt-modernizatsii-hranitsy-s-ukrainoj-2453016.html" data-dte="20 февраля 15:31" class="block_top_10_materials"><dfn>4.</dfn>Reuters: Евросоюз сворачивает проект модернизации границы с Украиной</a>
                        <span class="icons_art"  style="display:none;"><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2453016">0</span></span>
                    </div>
                                    <div>
                        <a data-edit="2453014,2293" href="https://biz.nv.ua/economics/venesuela-sozdala-sobstvennuju-kriptovaljutu-2453014.html" data-dte="20 февраля 15:37" class="block_top_10_materials"><dfn>5.</dfn>Венесуэла первая в мире создала национальную криптовалюту</a>
                        <span class="icons_art"  style="display:none;"><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2453014">0</span></span>
                    </div>
                                    <div>
                        <a data-edit="2453032,2295" href="https://biz.nv.ua/markets/natsbank-reshil-vvesti-novyj-pokazatel-stabilnosti-bankov-2453032.html" data-dte="20 февраля 16:39" class="block_top_10_materials"><dfn>6.</dfn>Нацбанк решил ввести новый показатель стабильности банков</a>
                        <span class="icons_art"  style="display:none;"><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2453032">0</span></span>
                    </div>
                                    <div>
                        <a data-edit="2453078,2293" href="https://biz.nv.ua/economics/v-ssha-zadumalis-uzhestochit-kontrol-nad-kriptovaljutoj-2453078.html" data-dte="20 февраля 19:57" class="block_top_10_materials"><dfn>7.</dfn>В США задумались ужесточить контроль над криптовалютами – Reuters</a>
                        <span class="icons_art"  style="display:none;"><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2453078">0</span></span>
                    </div>
                                    <div>
                        <a data-edit="2453085,2285" href="https://nv.ua/ukraine/events/v-derzhfiskalnij-sluzhbe-otreahirovali-na-informatsiju-o-zakrytii-proekta-es-na-ukrainskoj-hranitse-2453085.html" data-dte="20 февраля 20:23" class="block_top_10_materials"><dfn>8.</dfn>В Госфискальной службе отреагировали на информацию о закрытии проекта ЕС на украинской границе </a>
                        <span class="icons_art"  style="display:none;"><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2453085">0</span></span>
                    </div>
                                    <div>
                        <a data-edit="2453090,2293" href="https://biz.nv.ua/economics/variant-kabmina-povyshenija-tsen-na-haz-otkaz-v-areste-imushchestva-ukrtelekoma-i-druhie-hlavnye-delovye-novosti-dnja-2453090.html" data-dte="20 февраля 20:51" class="block_top_10_materials"><dfn>9.</dfn>Вариант Кабмина повышения цен на газ, отказ в аресте имущества Укртелекома и другие главные деловые новости дня</a>
                        <span class="icons_art"  style="display:none;"><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2453090">0</span></span>
                    </div>
                                    <div>
                        <a data-edit="2452913,2293" href="https://biz.nv.ua/economics/hazprom-uvelichil-tranzit-rossijskoho-haza-cherez-ukrainu-2452913.html" data-dte="20 февраля 08:19" class="block_top_10_materials"><dfn>10.</dfn>Газпром увеличил транзит российского газа через Украину</a>
                        <span class="icons_art"  style="display:none;"><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2452913">0</span></span>
                    </div>
                            </div>
            <div class="tab-pane tops" id="topshare">
                                    <div>
                        <a data-edit="2453016,2293" href="https://biz.nv.ua/economics/reuters-evrosojuz-svorachivaet-proekt-modernizatsii-hranitsy-s-ukrainoj-2453016.html" data-dte="20 февраля 15:31" class="block_top_10_materials"><dfn>1.</dfn>Reuters: Евросоюз сворачивает проект модернизации границы с Украиной</a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2453016">15</span></span>
                    </div>
                                    <div>
                        <a data-edit="2452968,2293" href="https://biz.nv.ua/economics/okruzheniju-poroshenko-po-deshevke-otdali-krupnoe-mestorozhdenie-ukrnafty-2452968.html" data-dte="20 февраля 13:55" class="block_top_10_materials"><dfn>2.</dfn>Окружению Порошенко по заниженной стоимости отдали крупное месторождение Укрнафты – Схемы</a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2452968">7</span></span>
                    </div>
                                    <div>
                        <a data-edit="2453078,2293" href="https://biz.nv.ua/economics/v-ssha-zadumalis-uzhestochit-kontrol-nad-kriptovaljutoj-2453078.html" data-dte="20 февраля 19:57" class="block_top_10_materials"><dfn>3.</dfn>В США задумались ужесточить контроль над криптовалютами – Reuters</a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2453078">2</span></span>
                    </div>
                                    <div>
                        <a data-edit="2453014,2293" href="https://biz.nv.ua/economics/venesuela-sozdala-sobstvennuju-kriptovaljutu-2453014.html" data-dte="20 февраля 15:37" class="block_top_10_materials"><dfn>4.</dfn>Венесуэла первая в мире создала национальную криптовалюту</a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2453014">1</span></span>
                    </div>
                                    <div>
                        <a data-edit="2452913,2293" href="https://biz.nv.ua/economics/hazprom-uvelichil-tranzit-rossijskoho-haza-cherez-ukrainu-2452913.html" data-dte="20 февраля 08:19" class="block_top_10_materials"><dfn>5.</dfn>Газпром увеличил транзит российского газа через Украину</a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2452913">1</span></span>
                    </div>
                                    <div>
                        <a data-edit="2452932,2293" href="https://biz.nv.ua/economics/nemetskie-parlamentarii-vystupili-protiv-severnoho-potoka-2-2452932.html" data-dte="20 февраля 08:51" class="block_top_10_materials"><dfn>6.</dfn>Немецкие депутаты выступили против Северного потока-2</a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2452932">1</span></span>
                    </div>
                                    <div>
                        <a data-edit="2452981,2293" href="https://biz.nv.ua/economics/kabmin-nashel-novyj-sposob-reshit-s-mvf-spornyj-vopros-o-povyshenii-tsen-na-haz-dlja-naselenija-2452981.html" data-dte="20 февраля 13:05" class="block_top_10_materials"><dfn>7.</dfn>Кабмин нашел новый способ решить с МВФ спорный вопрос о повышении цен на газ для населения - СМИ</a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2452981">1</span></span>
                    </div>
                                    <div>
                        <a data-edit="2453032,2295" href="https://biz.nv.ua/markets/natsbank-reshil-vvesti-novyj-pokazatel-stabilnosti-bankov-2453032.html" data-dte="20 февраля 16:39" class="block_top_10_materials"><dfn>8.</dfn>Нацбанк решил ввести новый показатель стабильности банков</a>
                        <span class="icons_art"  style="display:none;"><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2453032">0</span></span>
                    </div>
                                    <div>
                        <a data-edit="2453085,2285" href="https://nv.ua/ukraine/events/v-derzhfiskalnij-sluzhbe-otreahirovali-na-informatsiju-o-zakrytii-proekta-es-na-ukrainskoj-hranitse-2453085.html" data-dte="20 февраля 20:23" class="block_top_10_materials"><dfn>9.</dfn>В Госфискальной службе отреагировали на информацию о закрытии проекта ЕС на украинской границе </a>
                        <span class="icons_art"  style="display:none;"><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2453085">0</span></span>
                    </div>
                                    <div>
                        <a data-edit="2453090,2293" href="https://biz.nv.ua/economics/variant-kabmina-povyshenija-tsen-na-haz-otkaz-v-areste-imushchestva-ukrtelekoma-i-druhie-hlavnye-delovye-novosti-dnja-2453090.html" data-dte="20 февраля 20:51" class="block_top_10_materials"><dfn>10.</dfn>Вариант Кабмина повышения цен на газ, отказ в аресте имущества Укртелекома и другие главные деловые новости дня</a>
                        <span class="icons_art"  style="display:none;"><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2453090">0</span></span>
                    </div>
                            </div>
        </div>
    </section>
    <script>
        load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
            load_srcs(['/user/js/bootstrap.min.js'], function() {
                $('.tops_hoder .topsnav a').on('click', function(){
                    $(this).tab('show');
                });
            });
        });
    </script>

		<div id="corevotes_block_left" class="block white for_vote right" style="">
    <section class="poll_hoder">
        <h4 class="chapter"><a href="https://nv.ua/allvotes.html">опрос</a></h4>
        <div data-absnum="0" class="js-vote-box"></div>
<script>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</script>

        <div class="more21">
            <a href="https://nv.ua/allvotes.html">Все опросы <i class="fa fa-caret-right"></i></a>
        </div>
    </section>
</div>

		<div id="SinoptikInformer" style="width:250px; margin-top:30px;" class="SinoptikInformer type1c1">
    <div class="siHeader">
        <div class="siLh"><div class="siMh">
            <a rel="nofollow" onmousedown="siClickCount();" class="siLogo" href="https://sinoptik.ua/" target="_blank" title="Погода"> </a>Погода
            <span id="siHeader"></span></div></div></div><div class="siBody"><table><tbody><tr><td class="siCityV" style="width:100%;">
                <div class="siCityName">Погода в <span>Киеве</span></div></tr><tr>
                <td style="width:100%;"><div class="siCityV2"><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm">

            </div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf">
                <p>влажность: <span id="vl0"></span></p><p>давление: <span id="dav0"></span></p><p>ветер: <span id="wind0"></span></p></div>
            </div></div></td></tr></tbody></table><div class="siLinks">Погода на
                <a href="https://sinoptik.ua/погода-львов/10-дней/" rel="nofollow" title="Погода во Львове на 10 дней" target="_blank">sinoptik.ua</a>  во Львове</div>
            </div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div>
<script type="text/javascript" charset="UTF-8" src="https://sinoptik.ua/informers_js.php?title=4&amp;wind=3&amp;cities=303010783&amp;lang=ru" defer></script>

            		<div class="banner_right_2 banner_stick" rel="nofollow">
    			<div style="height: 600px;"><div data-action="banners" data-place="5" data-page="2293" class="sunsite_actions"></div></div>
    		</div>
        	</div>
</div> </div><div rel="branding" data-action="banners" data-place="13" data-page="2292" class="sunsite_actions"></div> <div data-action="banners" data-place="23" data-page="2292" class="sunsite_actions"></div> <div data-action="banners" data-place="22" data-page="2292" class="sunsite_actions"></div><footer>
    <div class="container">
        <div class="row">
            <div class="col-sm-4 col-md-2">
                <ul>
                                            <li><a href="https://nv.ua/contacts.html">Контакты</a></li>
                                            <li><a href="https://nv.ua/advert.html">Реклама</a></li>
                                            <li><a href="https://nv.ua/rules.html">Правила пользования</a></li>
                                            <li><a href="https://nv.ua/agreement.html">Договор пользования</a></li>
                                            <li><a href="https://nv.ua/pravila-avtory.html">Использование авторских материалов</a></li>
                                    </ul>
            </div>
            <div class="col-sm-7 col-md-8 col-sm-offset-1 col-md-offset-2 copy">
                <noindex>
                    <span id="copy_cont">
                        © 2014-2018, ООО «ИЗДАТЕЛЬСКИЙ ДОМ «МЕДИА-ДК». Все права защищены. E-mail редакции: <a href="mailto:news@nv.ua">news@nv.ua</a>, отдела рекламы: <a href="mailto:sales@nv.ua">sales@nv.ua</a>
                        <hr />
                        <p>Использование материалов сайта возможно с соблюдением <a href="/rules.html">Правил пользования сайтом и использования материалов сайта</a></p>
<p>Всі матеріали, які розміщені на цьому сайті із посиланням на агентство "Інтерфакс-Україна", не підлягають подальшому відтворенню та/чи розповсюдженню в будь-якій формі, інакше як з письмового дозволу агентства "<a rel="nofollow" href="http://interfax.com.ua/" target="_blank">Інтерфакс-Україна</a>".</p>
<p>Перепечатка, копирование или воспроизведение информации, содержащей ссылку на агентство <a rel="nofollow" href="http://ukranews.com/" target="_blank">ИнА “Українські Новини”</a>, в каком-либо виде строго запрещены, гиперссылка на логотип «Українські Новини» обязательна</p>
                        <hr />
                        Разработано в <a href="http://newagelab.com">NewAgeLab.com</a>
                        <hr />
                        Материалы, отмеченные значками <span class="icons_art"> <i class="advert"></i>, <i class="pr"></i>, <i class="project"></i>, <i class="pos_1"></i>, <i class="comp_1"></i></span>, публикуются на правах рекламы.
                    </span>
                </noindex>

                <div class="bcounters">
                    <noindex>
                        <table cellpadding="2" cellspacing="0" style="margin-top: 5px;">
                                <tbody><tr><td>
                                    <!--LiveInternet counter--><script type="text/javascript">
                                    new Image().src = "//counter.yadro.ru/hit?r"+
                                    escape(document.referrer)+((typeof(screen)=="undefined")?"":
                                    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                                    screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                                    ";h"+escape(document.title.substring(0,150))+
                                    ";"+Math.random();</script><!--/LiveInternet-->

                                    <!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
                                    target="_blank"><img src="//counter.yadro.ru/logo?14.6"
                                    title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
                                    alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->
                                </td><td>
                                    <noindex>
    <!--bigmir)net TOP 100 Part 1-->
    <script>
        load_srcs(['/user/js/jquery-3.2.1.min.js'], function(){
            if (typeof sunsite_inits['counter'] == 'undefined') {
                sunsite_inits['counter'] = function () {
                    bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16934541,s:16934541,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
                    try{obHP.style.behavior="url('#default#homePage')";obHP.addBehavior('#default#homePage');if(obHP.isHomePage(window.location.href))bm.h=1;}catch(e){;}
                    for(var f=self;f!=f.parent;f=f.parent)bm.w++;
                    try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
                    else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
                    try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
                    try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
                    r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400).slice(0,400);bm.v^=r.length}
                    bm.v^=window.location.href.length;for(var x in bm) if(/^[ohvstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];

                    $("#counter-script").html('<sc' + 'ript type="text/javascript" language="javascript" src="//c.bigmir.net/?' + bs.join('&') + '"></sc' + 'ript>');
                };
                sunsite_inits['counter']();
            }
        });
    </script>
</noindex>

<!--bigmir)net TOP 100 Part 2-->
<span id="js-bigmir"></span>
<script type="text/javascript" language="javascript"><!--
    function BM_Draw(oBM_STAT){
        $("#js-bigmir").html('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-left:4px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'https://i.bigmir.net/cnt/samples/diagonal/b59_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background: #fff;border: 2px solid #d2d2d4;"><div style="text-align:center;"><a href="https://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#003596;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'https://i.bigmir.net/cnt/samples/diagonal/b59_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>');
    }
//-->
</script>
<noscript>
    <a href="https://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v16934541&s16934541&t2&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100 Part 2-->

                                </td><td>
                                    <div class="depo">Стоковые фото от <a rel="nofollow" href="http://depositphotos.com/?utm_source=NV&amp;utm_medium=footer&amp;utm_campaign=UA-brand" target="_blank"><img src="/user/img/depo.png"></a></div>
                                </td><td>
                                    <script>
                                         if (window.self === window.top) {
                                             (document.createElement('IMG')).src = document.location.protocol + '//autocounter.lentainform.com/1x1.gif?pid=' + 35788 + '&referer=' + window.document.referrer.replace(/&/g, '%26');
                                         }
                                    </script>
                                </td></tr>
                        </tbody></table>
                    </noindex>
                </div>
            </div>
        </div>
    </div>
    <a class="go_up js-goto-up" href="#" style="display: none;"><i class="fa fa-arrow-up"></i></a>
    
        <div id="counter-script"></div>
</footer>
<script>
    load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
        $('.js-goto-up').on('click', function(event){
            event.preventDefault();
            $('html,body').animate({'scrollTop': 0});
        });
        $(document).on(is_touch ? 'touchmove' : 'wheel', function() {
            scroll_hook();
        });
        $(document).on('scroll', function() {
            scroll_hook();
        });
    });
    function scroll_hook() {
        $(document).scrollTop() > 200 ? $('.js-goto-up').show() : $('.js-goto-up').hide();
    }
</script>
<script>var sun_root_section = 2292;var sun_section = 2293;var sun_article = 2453090;var phrase = {};phrase.login = 'Вход';phrase.logoff = 'Выход';phrase.singin = 'Регистрация';phrase.total_votes = 'Всего проголосовало';phrase.comm_reply = 'ответить';phrase.error_select_vote = 'Выберите вариант ответа';</script> </div> <i data-action="profile" class="sunsite_actions" style="display:none;"></i> <div id="fb-root"></div> <script>var sunsite_protocol = 'https://';var root_domain = 'nv.ua';</script> <script src="/user/js/sunsite-front-v10.js" defer></script> <script src="/user/js/nv-v7.js" defer></script> <script src="/user/js/adriver.core.2.js" defer></script><script>
    var size_grid = [0,320,480,766,991,1199];
    var grid_point = 0;

    var addthis_config = {
        pubid: 'ra-5a15618c714c67f9',
        data_track_addressbar: false,
        data_track_clickback: false
    };

    // Global function
    var addthis_init = function (){
        if(typeof addthis !== 'undefined' && addthis_load) {
            addthis.update('share', 'url', document.URL);
            addthis.update('share', 'title', document.title);
            addthis.update('share', 'description', $('meta[name=description]').attr('content'));
            if(typeof addthis.layers.refresh === 'function') {
                addthis.layers.refresh();
            }
        }else{
            $.getScript('https://s7.addthis.com/js/300/addthis_widget.js#async=1', function () {
                addthis.init();
                addthis_load = true;
            });
        }
    };

    load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
        load_srcs(['/user/js/bootstrap.min.js']);
//        load_srcs(['/user/js/lazyload.min.js'], function() {
//            lazyload();
//        });
//
//        sunsite_inits['lazyload'] = function() {lazyload();};
        load_srcs(['/user/js/jquery.unveil.js'], function() {
            $('img[data-src]').unveil();
        });

        sunsite_inits['unveil'] = function() {$('img[data-src]').unveil();};
        $(function() {
            grid_point = get_grid_point();
            $(window).resize(function() {
                grid_point = get_grid_point(true);
            });
            $('body:eq(0)').on('sizemode.change', function(event){
                if (typeof banners_data == 'object') {
                    sunsite_action_banners(banners_data);
                }
            });
        });
        sunsite_inits['add_this'] = addthis_init;
        addthis_init();
        $('body:eq(0)').on('click', '.at-share-btn', function(event){
            event.preventDefault();
            var absnum = $('[data-article-absnum]:eq(0)').data('articleAbsnum') || 0;

            if (absnum > 0) {
                var $this = $(this);
                var service = 0;
                if ($this.hasClass('at-svc-facebook')) {
                    service = 1;
                } else if ($this.hasClass('at-svc-twitter')) {
                    service = 2;
                } else if ($this.hasClass('at-svc-google_plusone_share')) {
                    service = 3;
                }
                $.post(http_addr + lang + '/actions/addshare', {'absnum': absnum, 'service': service}, function(data){});
            }
        });
    });

</script>


<!-- (C)2000-2018 Gemius SA - gemiusPrism  / nvua.net/NV_All -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'bP1LyUd8vEolEOrZhSdqarRHfcBKuIeKw9GC.6Mtx33.67';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
<script>var sunsite_protocol = 'https://';var root_domain = 'nv.ua';load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {load_srcs(['/user/js/orphus-v1.js'], function() {});sunsite_inits['replace_table'] = function () {replace_table();};replace_table();sunsite_inits['clear_branding'] = function () {$('body:eq(0)').attr('style', '').removeClass('branding');$('body > a[href^="https://ad.adriver.ru/cgi-bin/click.cgi?sid"]').remove();$('body > a[href^="//ad.adriver.ru/cgi-bin/click.cgi?sid"]').remove();};$(window).on(is_touch ? 'touchmove' : 'scroll', fixed_header);$(window).resize(function() {fixedInfo();fixed_header();})});function fix_blocks_height(bsel, isel, d) {var d = d || 0;var m = 0;$(bsel).each(function(){var h = $(this).find(isel).height();if (h > m) {m = h;}});if (m > 0) {$(bsel + ' ' + isel).css({'height': (m+d) + 'px', 'display': 'inline-block'});}}function fixed_header() {if ($(document).scrollTop() >= $('#header').height()-40 && $(window).width() > 767) {if (!$('#header .top_header').hasClass('abs')) {$('#header .top_header').addClass('abs');let height = $('.first_line').height();$('.abs .nav_holder').css('top', height+'px');}} else {if($('#header .top_header').hasClass('abs')) {$('#header .top_header').removeClass('abs');$('.nav_holder').css('top', '0px');}}}function replace_table() {var table = $(".article table");if (table.length > 0) {table.each(function(index, element) {var ths = $(this),cont = $('<div class="table-responsive"></div>');ths.addClass("table");cont.append(ths.clone());ths.replaceWith(cont);});}}</script> </body> </html>