<!DOCTYPE html> <html><head>
    <meta charset="utf-8">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    
        <title>НБУ назвал причины роста цен в сентябре / Новое Время</title>    <meta name="description" content="В сентябре 2018 года потребительская инфляция в годовом измерении была выше прогнозов Национального банка Украины за счет базовой компоненты и цен на топливо." class="js-meta" />    <meta name="keywords" content="НБУ, инфляция, рост цен, цены, Нацбанк" class="js-meta" /><meta name="news_keywords" content="НБУ, инфляция, рост цен, цены, Нацбанк" class="js-meta" />            <link rel="canonical" href="https://biz.nv.ua/economics/v-nbu-nazvali-prichiny-rosta-tsen-v-sentjabre-2499566.html" class="js-meta"/>    
    <meta name="format-detection" content="telephone=no">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
            <meta name="robots" content="index, follow, all" />
                <link rel="icon" type="image/x-icon" href="/user/img/favicon_biz.ico">
    
            <link rel="amphtml" href="https://biz.nv.ua/amp/v-nbu-nazvali-prichiny-rosta-tsen-v-sentjabre-2499566.html">
    
    
            <meta property="og:title" content="НБУ назвал причины роста цен в сентябре" class="js-meta"/> <meta property="og:type" content="article" class="js-meta"/> <meta property="og:description" content="  В сентябре 2018 года потребительская    инфляция    в годовом измерении была выше прогнозов Национального банка Украины за счет базовой компоненты и цен на топливо.  " class="js-meta"/><meta property="og:image" content="https://nv.ua/img/article/24995/66_share.jpeg" class="js-meta"/><meta property="og:image:width" content="1024" class="js-meta"/> <meta property="og:image:height" content="640" class="js-meta"/><meta property="og:url" content="https://biz.nv.ua/economics/v-nbu-nazvali-prichiny-rosta-tsen-v-sentjabre-2499566.html" class="js-meta"/>
<meta name="twitter:card" content="summary_large_image" />


    <link rel="stylesheet" href="/user/css/font-awesome-mini-v1.css">
    <link rel="stylesheet" href="/user/css/fonts.css">
    <link rel="stylesheet" href="/user/css/animate.css">
    <link rel="stylesheet" href="/user/css/jquery.fancybox.min.css">
    <link rel="stylesheet" href="/user/css/global-style-v13.css">

            <link rel="stylesheet" href="/user/css/nv-biz-v6.css">
    	<link rel="stylesheet" href="/user/css/fix-v65.css">

    <script>
        var loadsrcscache = [];
        load_srcs = function(sources, callback) {
            loadsrcscache.push([sources, callback]);
        }
    </script>
    <meta property="fb:pages" content="1413762422231004" />
    <meta property="fb:pages" content="1184020541696515" />
    <meta property="fb:pages" content="351135065231739" />
    <meta property="fb:pages" content="100290987005277" />
    <meta property="fb:pages" content="1741295452780208" />
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>
</head>
<body class=" biz"" > <!-- Google Tag Manager --> <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WKM63L"height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
         var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
         j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;
         f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WKM63L');
         </script> <!-- End Google Tag Manager --> <div class="wrap sbody" id="wrap"> <script>var lang = '';</script><script>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</script>
<div class="wrap-content"><header id="header">
    <div class="top_banner_holder">
                        <!-- /271925883/4_-m-s-a_top_970*90//728*90 -->
    <div id='parent-div-gpt-ad-1519642093392-0' style="display:none;">
        <div id='div-gpt-ad-1519642093392-0'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519642093392-0'); });
            </script>
        </div>
    </div>

                <div data-action="banners" data-place="1" data-page="2293" class="sunsite_actions"></div>
    </div>
    <div class="container top_header">
        <div class="row first_line" id="header_first_line">
            
            <div class="col-xs-12 col-sm-6 col-md-4 order1 hidden-xs">
                <div class="fixed-header-fix">
                    
                                        <p class="sub_menu-title">Спецпроекты:</p>
                        <ul class="sub_menu" id="sub_menu">
                                                            <li class="smitm"><a href="https://biz.nv.ua/buduy-svoe.html">Будуй своє</a></li>
                                                    </ul>
                                        <!-- <a class="logo_c" href="/ukr.html"></a>
                    <span class="maindate"><span class="maindate"><a href=""><i class="fa fa-angle-left"></i></a></span>
                    </span>
                    <ul class="doshare">
                        
                            <li><a rel="nofollow" href="" title="" target="_blank" class="fa fa-"></a></li>
                        
                    </ul> -->
                </div>
            </div>
<!-- col-md-push-4 -->
            <div class="col-xs-12 col-sm-6 col-md-4 order3 hidden-xs">
                <div class="loginout fixed-header-fix">
                    <span class="js-login-cont"></span>
                    <a href="https://nv.ua/search.html"><i class="fa fa-search"></i>Поиск</a>
                </div>
            </div>
<!--  col-md-pull-3 -->
            <div class="col-xs-12 col-md-4 order2 wrap-radio hidden-xs">

                <!-- 
                
                    <ul class="sub_menu" id="sub_menu">
                        
                            <li class="smitm"><a href=""></a></li>
                        
                    </ul>
                 -->

                <div class="topradio newradio newradio-biz">
                    <a href="https://radio.nv.ua/" class="radio__listen">Радио НВ</a>
                    <div class="radio-play">Слушать</div>
                    <a href="https://nv.ua/ukraine/radio-nv-prjamoj-efir-2457053.html" class="radio__see">Смотреть</a>
                </div>
            </div>
        </div>

        <div class="top-line">
            <a href="" class="back-arrow  back-page "><i class="fa fa-chevron-left" aria-hidden="true"></i></a>
            <a  href="#" rel="nofollow" class="js-btn-login icon-profile"><i class="fa fa-user" aria-hidden="true"></i></a>
            <form method="get" action="/search" class="search-bar ">
                <div class="search-button" on-click="prevent(event);"><i class="fa fa-search" aria-hidden="true"></i></div>
                <button class="search-button" id="search-button"><i class="fa fa-search" aria-hidden="true"></i></button>
                <input type="text"  placeholder="Поиск по сайту" name="query" id="input-text" class="search-input">
            </form>
        </div>
        <div class="logo_blogs">
            <div class="row">
                <div class="col-xs-8 w100 col-sm-3">
                    <div class="logo_mag">
                        <div class="big_bu_menu visible-xs"><a rel="nofollow" href="#" class="fa fa-bars" data-toggle="collapse" data-target="#header_main_menu"></a></div>
                        <span class="logo_main">
                            <img usemap="#logomap" src="/user/img/logo_biz_1.png" alt="Новое Время страны" title="Новое Время страны" />
                        </span>
                        <map name="logomap">
                            <area shape="rect" coords="0,0,65,67" href="https://nv.ua/">
                                                           <area class="js-refresh-page" data-page="2293" shape="rect" coords="66,0,272,69" href="https://biz.nv.ua/">
                                                    </map>
                        <div class="languages ss biznes">
                                                                                                                        <a href="#" class="change_lang_head active">RU</a>
                                                                                                                                                                                                <a href="https://biz.nv.ua/ukr/economics/nbu-nazvav-prichini-rostu-tsin-u-veresni-2499566.html" class="change_lang_head">UA</a>
                                                                                                                                                                                                                                                                </div>
                    </div>
                </div>

                
                                                                                                                                                                                                                                                                                                                                
                                                                                                                                                                                                                                                                                <div class="col-xs-12 col-sm-9 col-lg-9">
                        <div class="topblogs" id="topblogs">
                                                            <div>
                                    <a data-edit="2499348,2762,2468278,2499345" href="https://biz.nv.ua/experts/elektrometallurhicheskij-otrasl-pod-uhrozoj-2499348.html" id="topblogs_1">
                                        <div><img src="/user/img/blank.png" data-src="/img/article/24993/45_tn.png" alt="Станислав Чередниченко " title="Станислав Чередниченко " class="lazyload"/></div>
                                        <span>Станислав Чередниченко </span>
                                        <p>Электрометаллургическая отрасль под угрозой </p>
                                    </a>
                                </div>
                                                            <div>
                                    <a data-edit="2499364,2762,2460224,2489418" href="https://biz.nv.ua/experts/zakhvatjat-li-mihranty-ukrainu-2499364.html" id="topblogs_1">
                                        <div><img src="/user/img/blank.png" data-src="/img/article/24894/18_tn.png" alt="Артем Гудков " title="Артем Гудков " class="lazyload"/></div>
                                        <span>Артем Гудков </span>
                                        <p>Захватят ли мигранты Украину</p>
                                    </a>
                                </div>
                                                            <div>
                                    <a data-edit="2499357,2762,2468284,2499355" href="https://biz.nv.ua/experts/pochemu-v-ukraine-ne-vozvrashchajutsja-nezakonno-otmytye-sredstva-2499357.html" id="topblogs_1">
                                        <div><img src="/user/img/blank.png" data-src="/img/article/24993/55_tn.png" alt="Евгений Калинин " title="Евгений Калинин " class="lazyload"/></div>
                                        <span>Евгений Калинин </span>
                                        <p>Почему в Украину не возвращаются незаконно отмытые средства </p>
                                    </a>
                                </div>
                                                            <div>
                                    <a data-edit="2499340,2762,2468275,2499339" href="https://biz.nv.ua/experts/ukrpochta-poluchila-nabsovet-2499340.html" id="topblogs_1">
                                        <div><img src="/user/img/blank.png" data-src="/img/article/24993/39_tn.png" alt="Виестурс Лиегис" title="Виестурс Лиегис" class="lazyload"/></div>
                                        <span>Виестурс Лиегис</span>
                                        <p>Кто и как выбирал набсовет Укрпочты</p>
                                    </a>
                                </div>
                                                    </div>
                    </div>
                            </div>
        </div>



        <nav class="nav_holder collapse" role="navigation" id="header_main_menu">
            <div class="nav_holder_in">
                <ul class="main_menu">
                    <li><a href="https://biz.nv.ua/">Главная</a></li>
                                                                        <li><a href="https://biz.nv.ua/economics.html">Экономика</a>
                                                            </li>
                                                                                                <li><a href="https://biz.nv.ua/finance.html">Финансы</a>
                                                            </li>
                                                                                                <li><a href="https://biz.nv.ua/markets.html">Компании/Рынки</a>
                                                            </li>
                                                                                                <li><a href="https://biz.nv.ua/consmarket.html">Ритейл/Недвижимость</a>
                                                            </li>
                                                                                                <li><a href="https://biz.nv.ua/tech.html">Технологии</a>
                                                            </li>
                                                                                                <li><a href="https://biz.nv.ua/publications.html">Статьи</a>
                                                            </li>
                                                                                                                                            <li><a href="https://biz.nv.ua/experts.html">Эксперты</a>
                                                            </li>
                                                                                                                                                        <li class="all_links dropdown">
                        <a id="js-show-menu-all-sects" href="#">Меню НВ<span class="fa fa-bars"></span></a>
                        <div id="js-menu-all-sects" class="dropdown-menu all_ddown">
                            <a class="cls js-close"><i class="">&times;</i></a>
                            <div class="row">
                                                                <div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                        <div class="ssec me_2424" id="me_2424">
                                                <a href="https://nv.ua/ukraine.html">Украина</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://nv.ua/ukraine/politics.html">Политика</a></li>
                                                                                                                            <li><a href="https://nv.ua/ukraine/events.html">События</a></li>
                                                                                                                            <li><a href="https://nv.ua/ukraine/goglobal.html">GoGlobal</a></li>
                                                                                                                            <li><a href="https://nv.ua/ukraine/zn.html">Здоровье нации</a></li>
                                                                                                                            <li><a href="https://nv.ua/ukraine/dialogs-for-future.html">Диалоги о будущем</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2425" id="me_2425">
                                                <a href="https://biz.nv.ua/">Бизнес</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://biz.nv.ua/economics.html">Экономика</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/finance.html">Финансы</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/markets.html">Компании/Рынки</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/consmarket.html">Ритейл/Недвижимость</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/tech.html">Технологии</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/publications.html">Статьи</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/currency.html">Курсы валют</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/experts.html">Эксперты</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/thinkpad25.html">ThinkPad – 25-летие надежности</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/success_advicer.html">Советы от успешных</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2426" id="me_2426">
                                                <a href="https://nv.ua/world.html">Мир</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://nv.ua/world/geopolitics.html">Геополитика</a></li>
                                                                                                                            <li><a href="https://nv.ua/world/countries.html">Страны</a></li>
                                                                                                                            <li><a href="https://nv.ua/world/inopressa.html">Инопресса</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                            </div><div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                                                                                                                                                        <div class="ssec me_2427" id="me_2427">
                                                <a href="https://nv.ua/style.html">STYLE</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://nv.ua/style/beauty.html">Красота</a></li>
                                                                                                                            <li><a href="https://nv.ua/style/moda.html">Мода</a></li>
                                                                                                                            <li><a href="https://nv.ua/style/art.html">Искусство</a></li>
                                                                                                                            <li><a href="https://nv.ua/style/person_art.html">Люди</a></li>
                                                                                                                            <li><a href="https://nv.ua/style/wness.html">Wellness</a></li>
                                                                                                                            <li><a href="https://nv.ua/style/life.html">LIFE</a></li>
                                                                                                                            <li><a href="https://nv.ua/style/blogs.html">Блоги</a></li>
                                                                                                                            <li><a href="https://nv.ua/style/showbiz.html">Шоу-Бизнес</a></li>
                                                                                                                            <li><a href="https://nv.ua/style/omkf_2018.html">Одесский кинофестиваль 2018</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2428" id="me_2428">
                                                <a href="https://nv.ua/opinion.html">Мнения</a>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2456" id="me_2456">
                                                <a href="https://nv.ua/recommends.html">Мы рекомендуем</a>
                                                                                            </div>
                                                                                            </div><div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                                                                                                                                                        <div class="ssec me_2429" id="me_2429">
                                                <a href="https://nv.ua/techno.html">Техно</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://nv.ua/techno/it-industry.html">IT-индустрия</a></li>
                                                                                                                            <li><a href="https://nv.ua/techno/gadgets.html">Гаджеты</a></li>
                                                                                                                            <li><a href="https://nv.ua/techno/auto.html">Авто</a></li>
                                                                                                                            <li><a href="https://nv.ua/techno/innovations.html">Инновации</a></li>
                                                                                                                            <li><a href="https://nv.ua/techno/made-in-ukraine.html">Made in Ukraine</a></li>
                                                                                                                            <li><a href="https://nv.ua/techno/popscience.html">Научпоп</a></li>
                                                                                                                            <li><a href="https://nv.ua/techno/games.html">Игры</a></li>
                                                                                                                            <li><a href="https://nv.ua/techno/technoblogs.html">Блоги</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2432" id="me_2432">
                                                <a href="https://nv.ua/sport.html">Спорт</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://nv.ua/sport/football.html">Футбол</a></li>
                                                                                                                            <li><a href="https://nv.ua/sport/boxing.html">Бокс</a></li>
                                                                                                                            <li><a href="https://nv.ua/sport/hockey.html">Хоккей</a></li>
                                                                                                                            <li><a href="https://nv.ua/sport/tennis.html">Теннис</a></li>
                                                                                                                            <li><a href="https://nv.ua/sport/other-sport.html">Другое</a></li>
                                                                                                                            <li><a href="https://nv.ua/sport/olympic-games.html">Олимпиада-2018</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_3018" id="me_3018">
                                                <a href="https://radio.nv.ua">Радио</a>
                                                                                            </div>
                                                                                            </div><div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                                                                                                                                                        <div class="ssec me_2461" id="me_2461">
                                                <a href="https://nv.ua/publications.html">Крупным планом</a>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2462" id="me_2462">
                                                <a href="https://nv.ua/project.html">Лонгриды</a>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2466" id="me_2466">
                                                <a href="https://nv.ua/photo.html">ФОТО</a>
                                                                                            </div>
                                                                                            </div><div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                                                                                                                                                        <div class="ssec me_2467" id="me_2467">
                                                <a href="https://nv.ua/video.html">ВИДЕО</a>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2431" id="me_2431">
                                                <a href="https://nv.ua/lifestyle.html">LOL</a>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2952" id="me_2952">
                                                <a href="https://magazine.nv.ua/">Журнал</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://magazine.nv.ua/ru?y=all">Архив</a></li>
                                                                                                                            <li><a href="https://magazine.nv.ua/ru/subscribe">Подписка</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                            </div><div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                                                                                                                                                        <div class="ssec me_2433" id="me_2433">
                                                <a href="https://magazine.nv.ua/subscription.html">Подписка</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://magazine.nv.ua/ru?y=all">Архив</a></li>
                                                                                                                            <li><a href="https://magazine.nv.ua/ru/subscribe">Подписка</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2469" id="me_2469">
                                                <a href="https://nv.ua/region.html">Города</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://nv.ua/region/kiev.html">Киев</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/odessa.html">Одесса</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/harkov.html">Харьков</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/dnepr.html">Днепр</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/donetsk.html">Донецк</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/zaporozhye.html">Запорожье</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/ivano-frankovsk.html">Ивано-Франковск</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/vinnitsa.html">Винница</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/lugansk.html">Луганск</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/lviv.html">Львов</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2470" id="me_2470">
                                                <a href="https://nv.ua/specials.html">ТЕМА ДНЯ</a>
                                                                                            </div>
                                                                                            </div><div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                                                                                                                                                        <div class="ssec me_2471" id="me_2471">
                                                <a href="https://nv.ua/rsslist.html">RSS</a>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2463" id="me_2463">
                                                <a href="https://nv.ua/quotes.html">Цитата дня</a>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2464" id="me_2464">
                                                <a href="https://nv.ua/qday.html">Вопрос недели</a>
                                                                                            </div>
                                                                                            </div><div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                                                                                                                                                        <div class="ssec me_2465" id="me_2465">
                                                <a href="https://nv.ua/anekdot.html">Анекдоты</a>
                                                                                            </div>
                                                                                                                                                                                                    </div>
                            </div>
                        </div>
                    </li>
                </ul>
            </div>
        </nav>
                                    <div class="hot_news">
                    <div class="container">
                        <div class="hot_holder">
                            <span class="maindate">11 октября 2018, четверг <span id='js-timer'></span></span>
                                    
                            <ul class="hot">
                                                                                                                                        <li>ТЕМА ДНЯ:</li>
                                    <div class="hot-wrap">
                                        <div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a href="https://nv.ua/specials/ichnya.html" class="hot_tema_dnya js-hot-day-theme" data-alias="ichnya">Взрывы на военном складе возле Ични</a></li>
                                                                                                                                                                                                                                                                                                    <li><a href="https://nv.ua/specials/avtokefalia.html" class="hot_tema_dnya js-hot-day-theme" data-alias="avtokefalia">Предоставление автокефалии УПЦ </a></li>
                                                                                                                                                                                        </div>
                                    </div>
                                
                                                            </ul>
                            <ul class="doshare">
                                                                    <li><a rel="nofollow" href="https://www.facebook.com/novoyevremya" title="facebook" target="_blank" class="fa fa-facebook"></a></li>
                                                                    <li><a rel="nofollow" href="https://twitter.com/tweetsNV" title="twitter" target="_blank" class="fa fa-twitter"></a></li>
                                                                    <li><a rel="nofollow" href="https://www.youtube.com/user/novoyevremyaua" title="youtube" target="_blank" class="fa fa-youtube"></a></li>
                                                                    <li><a rel="nofollow" href="https://instagram.com/nv.ua" title="instagram" target="_blank" class="fa fa-instagram"></a></li>
                                                                    <li><a rel="nofollow" href="http://coub.com/novoyevremya" title="coub" target="_blank" class="fa fa-coub"></a></li>
                                                                    <li><a rel="nofollow" href="/rsslist.html" title="rss" target="_blank" class="fa fa-rss"></a></li>
                                                                    <li><a rel="nofollow" href="http://viber.com/nv.ua" title="viber" target="_blank" class="fa fa-viber"></a></li>
                                                                    <li><a rel="nofollow" href="https://telegram.me/novoe_vremya" title="telegram" target="_blank" class="fa fa-telegram"></a></li>
                                                            </ul> 
                        </div>
                    </div>
                </div>

            
                <div class="currency_inform" id="currency_inform_biz"></div>
    </div>
</header>

<script>
    load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
        $('.search-button').click(function() {
            $('.icon-profile').hasClass('hidden') ? $('.icon-profile').removeClass('hidden') : $('.icon-profile').addClass('hidden');
            $('.search-input').hasClass('search-visible') ? $('.search-input').removeClass('search-visible') : $('.search-input').addClass('search-visible');
            $('.search-bar').hasClass('search-visible') ? $('.search-bar').removeClass('click-search') : $('.search-bar').addClass('click-search');
        });

        $('.js-refresh-page').on('click', function (e) {
            var page = $(this).data('page');

            if(parseInt(page) == 2292){
                e.preventDefault();
                loadPage($(this).attr('href'));
            }
        });

        $('#js-show-menu-all-sects').on('click', function(event){
            event.preventDefault();
            var $this = $(this);
            $this.toggleClass('active');

            if ($this.hasClass('active')) {
                $('#js-menu-all-sects').show();
            } else {
                $('#js-menu-all-sects').hide();
            }
        });
        $('#js-menu-all-sects').find('.js-close').on('click', function(event){
            event.preventDefault();
            $('#js-menu-all-sects').hide();
            $('#js-show-menu-all-sects').removeClass('active');
        });
        $.get('/pub/exchange/exchange_biz_1.html', function(data){
            $('#currency_inform_biz').html(data);
            $('.currency_inform>div.ctab .show-all').click(function() {
                $(this).parent().hasClass('show') ? $(this).parent().removeClass('show') : $(this).parent().addClass('show');
            });
        });
        $('.back-page').click(function(event) {
            event.preventDefault();
            history.back();
        });
        setInterval(digitalWatch, 1000);
        load_srcs(['/user/js/owl.carousel.min.js'], function() {
            $("#topblogs").owlCarousel({
                slideSpeed: 300,
                paginationSpeed: 400,
                pagination: false,
                navigation: true,
                navigationText: ["", ""],
                items: 4,
                itemsCustom: false,
                itemsDesktop: [1180, 3],
                itemsDesktopSmall: [992, 2],
                itemsTablet: [767, 1],
                itemsTabletSmall: false,
                itemsMobile: [479, 1],
                singleItem: false,
                scrollPerPage: true
            });
        });
    });
    function digitalWatch() {
        var d = new Date();
        var $timer = $('#js-timer');
        var dots = $timer.data('dots') || ' ';
        dots = dots == ' ' ? ':' : ' ';
        $timer.data('dots', dots).html(('0' + d.getHours()).slice(-2) + dots + ('0' + d.getMinutes()).slice(-2));
    }
</script>

<div data-root-section="biz" class="columns clear"> <div class="container">
    
                
    <div rel="" class="left_column">

                    <div data-action="banners" data-place="3" data-page="2293" class="sunsite_actions"></div>
        
        <a data-absnum="2499566" data-action="stat" data-operand="article" name="js-views-stat" class="js-views-stat sunsite_actions"></a>
        <div class="article_holder" style="border-bottom: 0px;">
            <article itemscope itemtype="http://schema.org/NewsArticle" class="article">
                <meta itemprop="datePublished" content="2018-10-11 08:52:00" />                <meta itemprop="dateModified" content="2018-10-11 09:10:42" />                <header>
                    <h1 itemprop="headline">
                        НБУ назвал причины роста цен в сентябре
                        <span data-edit="2499566,2293,2468469,0" class="icons_art"></span>

                    </h1>
                    <div rel="1" class="info">
    <div class="row">
        <div class="col-xs-12 sticky-bottom">
                            <div class="author" itemprop="author"></div>
            
            <time datetime="2018-10-11T08:52:00+03:00" pubdate>Сегодня <em>08:52</em></time>            <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2499566"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2499566">0</acronym></span></span>

            <a href="#comments" class="go_comm"><i class="fa fa-comment"></i> комментировать</a>
        </div>
    </div>
<!-- </div>
<div class="info"> -->
    <div class="row" id="fix-info">

        <div id="js-sticky-share" class="col-xs-12">
            <div class="new__social" data-article-absnum="2499566">
    <a href="#" data-provider="facebook" data-service="1" class="social-link js-share social-link-facebook">
        <i class="fa fa-facebook"></i>
        <span>Facebook</span>
        <span class="share__count"></span>
    </a>
    <a href="#" data-provider="twitter" data-service="2" class="social-link js-share  social-link-twitter">
        <i class="fa fa-twitter"></i>
        <span>Twitter</span>
        <span class="share__count"></span>
    </a>
    <a href="#" data-provider="google" data-service="3" class="social-link js-share social-link-google">
        <i class="fa fa-google-plus-g"></i>
        <span>Google+</span>
        <span class="share__count"></span>
    </a>
</div>


        </div>
    </div>
    <script>
            load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {


                    if ($(window).width() > 991) {
                        // load_srcs(['/user/js/ResizeSensor.min.js', '/user/js/theia-sticky-sidebar.min.js'], function() {
                            if (!$('body').hasClass('branding')) {
                                // $('#fix-info').theiaStickySidebar({
                                //     containerSelector: '.article',
                                //     additionalMarginTop: 100,
                                //     defaultPosition: 'absolute',
                                //     additionalMarginBottom: 40
                                // });
                                $('#fix-info').addClass('theiaStickySidebar');
                                    var articleTop = $('.article').scrollTop();
                                    var articleHeader = $('.article header').height();

                                    var infoTop = articleTop + articleHeader + $('.sticky-bottom').height()*2;
                                    $(window).scroll(function() {
                                        var articleHeight = $('.article').height();
                                        var height = articleHeight + articleTop - 40;
                                        if ( ($(window).scrollTop() > infoTop) && ($(window).scrollTop() < height) ) {
                                            $('.theiaStickySidebar').css('position', 'fixed');
                                            $('.theiaStickySidebar').css('top', '100px');
                                        }
                                        else if($(window).scrollTop() >= height) {
                                            $('.theiaStickySidebar').css('position', 'absolute');
                                            let h = height-100+'px';
                                            $('.theiaStickySidebar').css('top', h);
                                        }
                                        else if($(window).scrollTop() < infoTop) {
                                            $('.theiaStickySidebar').css('position', 'static');
                                            $('.theiaStickySidebar').css('top', '0');
                                        }
                                    });
                            }
                        // });
                    }
            });
    </script>
</div>

                </header>

                

                                    <div class="img">
        				<link href="/img/article/24995/66_main.jpeg" alt="Инфляционное давление остается высоким " itemprop="image"/>
        				<span>
                            <img src="/user/img/grey.png" data-src="/img/article/24995/66_main.jpeg" alt="Инфляционное давление остается высоким " class="lazyload" />
                            <div class="icopy">Фото: NBU/Flickr</div>        				</span>
        				<p class='q790'>Инфляционное давление остается высоким </p>                    </div>
                
                
                <div rel="2499566" class="body" itemprop="articleBody">
        		            		        
                        <p><span style="font-weight: 400;">В сентябре 2018 года потребительская</span> <a href="https://biz.nv.ua/economics/v-ukraine-podskochili-tseny-v-sentjabre-2499272.html"><span style="font-weight: 400;">инфляция</span></a> <span style="font-weight: 400;">в годовом измерении была выше прогнозов Национального банка Украины за счет базовой компоненты и цен на топливо.</span></p>                        
        		                        <div class="banner-in-column for_mob">
                        <!-- /271925883/6_-m-s-a_nad-premium_300*60 -->
<div id='parent-div-gpt-ad-1523868266052-0-mob' style='display:none;'>
    <div id='div-gpt-ad-1523868266052-0-mob' style='height:50px; width:300px;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523868266052-0-mob'); });
        </script>
    </div>
</div>

                    </div>
                    <div class="banner-in-column for_mob">
                        <div id='parent-div-gpt-ad-1518608312753-0-mob' style="display:none;">
    <div id='div-gpt-ad-1518608312753-0-mob'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518608312753-0-mob'); });
        </script>
    </div>
</div>

                    </div>
                    <div class="banner-in-column for_mob">
                        <!-- /271925883/7_-m-s-a_pod-premium_300*60 -->
<div id='parent-div-gpt-ad-1523868308346-0-mob' style='display:none;'>
    <div id='div-gpt-ad-1523868308346-0-mob' style='height:50px; width:300px;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523868308346-0-mob'); });
        </script>
    </div>
</div>

                    </div>

                                                            
                                        <p><span style="font-weight: 400;">Об этом</span> <a href="https://bank.gov.ua/control/uk/publish/article?art_id=79377786&amp;cat_id=55838"><span style="font-weight: 400;">сообщили</span></a> <span style="font-weight: 400;">в пресс-службе регулятора.</span></p>
<p><span style="font-weight: 400;">"Инфляционное давление остается высоким, несмотря на ослабление продовольственной инфляции. Высокие темпы роста цен поддерживаются устойчивым внутренним спросом, быстрым ростом заработных плат и резким подорожанием нефти на мировых рынках", - подчеркнули в Нацбанке.</span></p>
<p><span style="font-weight: 400;">Рост цен на</span> <span style="font-weight: 400;">сырые продукты</span> <span style="font-weight: 400;">питания в сентябре замедлился до 0,8%, что соответствовало прогнозу НБУ.</span></p>
<p><span style="font-weight: 400;">Темпы роста</span> <span style="font-weight: 400;">административно регулируемых цен</span> <span style="font-weight: 400;">снизились до 13,5% в сравнении с сентябрем прошлого года и были ниже июльского прогноза вследствие отсрочки повышения тарифов на газ для населения.</span></p><div class="banner-in-column for_mob"><!-- /271925883/33_-m_pod-glavnoe-sleva-320*100 -->
<div id='parent-div-gpt-ad-1522666855264-0-mob' style='display:none;height:100px; width:320px;'>
    <div id='div-gpt-ad-1522666855264-0-mob' style='height:100px; width:320px;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522666855264-0-mob'); });
        </script>
    </div>
</div>
</div>
<p><span style="font-weight: 400;">В сентябре замедлился рост цен на алкогольные напитки, а также цен на табачные изделия. В то же время сохранялось давление на административные цены из-за ускорения роста заработных плат и цен на топливо.</span></p>
<p><span style="font-weight: 400;">Рост</span> <span style="font-weight: 400;">цен на топливо&nbsp;</span><span style="font-weight: 400;">ускорилось до 22,7% в сравнении с сентябрем 2017 года на фоне стремительного роста мировых цен на нефть и ослаблении обменного курса гривни, подчеркнули в НБУ.</span></p>
                                        <div class="economist">
	<div class="economist-content fix">
		<p class="economist-title">Лекции Нового Времени возвращаются!</p>
		<p class="economist-text">Мы собрали известных экономистов и бизнесменов, влиятельных историков и мыслителей, и задали им один вопрос: «Что ждёт страну?»</p>
		<a href="http://projects.nv.ua/ukraine-2020" class="economist-button"  target="_blank">Посмотреть расписание</a>		
	</div>
	<div class="economist-img">
		<img src="/user/img/ua2020-ru.png" alt="Ukraine-2020">
	</div>
</div>   

                    <div class="new__social" data-article-absnum="2499566">
    <a href="#" data-provider="facebook" data-service="1" class="social-link js-share social-link-facebook">
        <i class="fa fa-facebook"></i>
        <span>Facebook</span>
        <span class="share__count"></span>
    </a>
    <a href="#" data-provider="twitter" data-service="2" class="social-link js-share  social-link-twitter">
        <i class="fa fa-twitter"></i>
        <span>Twitter</span>
        <span class="share__count"></span>
    </a>
    <a href="#" data-provider="google" data-service="3" class="social-link js-share social-link-google">
        <i class="fa fa-google-plus-g"></i>
        <span>Google+</span>
        <span class="share__count"></span>
    </a>
</div>


                    <hr>
                    <footer>
                        <div class="bread_parent">
    <ol vocab="http://schema.org/" typeof="BreadcrumbList" class="breadcrumb_hold">
        <ul class="breadcrumb aq2">
                            <li><a href="https://nv.ua/">Главная</a></li>
                                                                                                                            <li property="itemListElement" typeof="ListItem"><a href="https://biz.nv.ua/" title="Бизнес" property="item" typeof="WebPage"><span property="name">Бизнес</a></li>
                                                                                                                                    <li property="itemListElement" typeof="ListItem"><a href="https://biz.nv.ua/economics.html" title="Экономика" property="item" typeof="WebPage"><span property="name">Экономика</a></li>
                                                                                                                    </ul>
    </ol>
</div>

                        <div class="row">
                                <div class="col-xs-12">
        <div class="tags s87">
            <ul itemprop="keywords">
                <li>ТЭГИ:</li>
                                   <li itemprop="keywords"><a href="https://nv.ua/tags/%D0%9D%D0%91%D0%A3.html">НБУ</a></li>
                                   <li itemprop="keywords"><a href="https://nv.ua/tags/%D0%B8%D0%BD%D1%84%D0%BB%D1%8F%D1%86%D0%B8%D1%8F.html">инфляция</a></li>
                                   <li itemprop="keywords"><a href="https://nv.ua/tags/%D1%80%D0%BE%D1%81%D1%82+%D1%86%D0%B5%D0%BD.html">рост цен</a></li>
                                   <li itemprop="keywords"><a href="https://nv.ua/tags/%D1%86%D0%B5%D0%BD%D1%8B.html">цены</a></li>
                                   <li itemprop="keywords"><a href="https://nv.ua/tags/%D0%9D%D0%B0%D1%86%D0%B1%D0%B0%D0%BD%D0%BA.html">Нацбанк</a></li>
                            </ul>
        </div>
    </div>

                            <div class="col-xs-12">
    <div class="do_some">
        <noindex>
            <ul>
                <li>ВЫ МОЖЕТЕ:</li>
                <li><a href="mailto:?subject=НБУ назвал причины роста цен в сентябре&body=https://nv.uahttps://biz.nv.ua/economics/v-nbu-nazvali-prichiny-rosta-tsen-v-sentjabre-2499566.html" rel="nofollow"><i class="fa fa-envelope"></i> отправить другу</a></li>
                <li><a href="/printhttps://biz.nv.ua/economics/v-nbu-nazvali-prichiny-rosta-tsen-v-sentjabre-2499566.html" rel="nofollow"><i class="fa fa-print"></i> напечатать</a></li>
                <li><a href="mailto:news@nv.ua?subject=Письмо в редакцию&body=https://nv.uahttps://biz.nv.ua/economics/v-nbu-nazvali-prichiny-rosta-tsen-v-sentjabre-2499566.html" rel="nofollow"><i class="fa fa-envelope"></i> написать в редакцию</a></li>
                <li><a href="#comments" rel="nofollow"><i class="fa fa-comment"></i> Комментировать<span style="display:none;"> (<acronym>0</acronym>)</span></a></li>
           </ul>
        </noindex>
    </div>
</div>

                        </div>
                        <noindex>
    <script>var orphus_blogs = 0;</script>
    <div class="helpinfo">
        Если вы нашли ошибку в тексте, выделите ее мышью и нажмите Ctrl+Enter
    </div>
</noindex>



                                                    <div class="banner-in-column">
                                <!-- /271925883/40_-s-a_giant-1_580*400 -->
<div id='parent-div-gpt-ad-1522668762329-0' style='display:none;'>
    <div id='div-gpt-ad-1522668762329-0' style='height:400px; width:580px;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522668762329-0'); });
        </script>
    </div>
</div>

                            </div>
                            <div data-action="banners" data-place="11" data-page="2293" class="sunsite_actions"></div>
                                            </footer>
                </div>

                

                <footer>
                    <div class="read_tele">Читайте срочные новости и самые интересные истории в <a href="http://chats.viber.com/nv.ua" target="_blank" rel="nofollow">Viber</a> и <a href="https://t.me/novoe_vremya" target="_blank" rel="nofollow">Telegram</a> Нового Времени.</div>
                    

			<tqwgtplaceholder holdername="embedded_1535366426344"></tqwgtplaceholder>
	                    

                    
                    <div id="0S7Rj0-P8znDTtbW"></div>
                    <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=t9-mc3P3m2abgIWA"></script>
                    <script>
                        delete window.relap;
                        delete window.relapStatGathered;
                        if (window.relap) window.relap.ar('0S7Rj0-P8znDTtbW');
                    </script>




                    
                    
                                        

                </footer>
            </article>
        </div>
        <div style="width: 100%;"></div>
    <a name="comments"></a>
    <section class="comments">
        <h4>Комментарии <span id="total_comments"></span></h4>
        <div class="commform clear for_omments js-new-comment" data-article="2499566">
            <a name="com_form"></a>
            <textarea rows="1" class="comments_textarea" id="comments_textarea" autocomplete="off"></textarea>
            <div class="clearfix for_rules">
                <div class="row">
                    <div class="col-xs-12 col-sm-6">
                        <span>
                            <span class="comments_textarea_cnt">1000</span>
                        </span>
                    </div>
                    <div class="col-xs-12 col-sm-6 text-right">
                        <button type="submit" class="btn btn-primary commentsend" id="comments_send"> комментировать</button>
                    </div>
                </div>

                <div class="row js-hidden-auth" style="margin: 15px 0px 15px 0px; padding: 5px; background: #f7f6f1; display: none;" id="soc_enter_comments">
                    <div class="col-xs-12 col-sm-6">
                        Для того, чтобы оставлять комментарии, авторизируйтесь на сайте:
                    </div>
                    <div class="col-xs-12 col-sm-6 text-right">
                        <ul class="popup_icons">
                                    <li>
                <a class="js-soclogin" href="#" data-href="https://www.facebook.com/v2.4/dialog/oauth?client_id=905019032981626&client_secret=d284ad460857231cb8c75a1726a6c5ec&redirect_uri=https://nv.ua/actions/soc-auth/facebook/&response_type=code&state=1&scope=email,user_birthday">
                    <span class="fa fa-facebook-square"></span>
                </a>
            </li>
                                <li>
                <a class="js-soclogin" href="#" data-href="https://nv.ua/passport/tw.html">
                    <span class="fa fa-twitter-square"></span>
                </a>
            </li>
                                            <li>
                <a class="js-soclogin" href="#" data-href="https://accounts.google.com/o/oauth2/auth?client_id=693537576804-eg1linbk160e53jr7317odf7pqu00ecb.apps.googleusercontent.com&redirect_uri=https://nv.ua/actions/soc-auth/google/&response_type=code&scope=https://www.googleapis.com/auth/userinfo.email https://www.googleapis.com/auth/userinfo.profile">
                    <span class="fa fa-google-plus-square"></span>
                </a>
            </li>
                
</ul>
                    </div>
                </div>

                <br clear="all">

                <a href="javascript:void(0);" onclick="$(this).hide(); $('#comments_rules').show();" class="comm_rules">Правила комментирования</a>
                <div class="info_text" id="comments_rules" style="display:none;">
                    Уважаемые читатели! Комментарии на нашем сайте модерируются. Комментарии к нашим публикациям могут оставить только зарегистрированные пользователи.<br /><br /> Пожалуйста, будьте толерантны к другим участникам дискуссии. В комментариях запрещены мат, угрозы, оскорбления, агрессия, нарушение законодательства, ссылки и реклама. При нарушении этих правил комментарии будут удалены, а оставившие их читатели – забанены. В случае официального запроса данные читателей, нарушивших требования законодательства, могут быть переданы правоохранительным органам.<br /> Любые комментарии пользователей сайта не являются информационными материалами, носят характер изложения мыслей конкретных пользователей сети Интернет и размещаются пользователями самостоятельно. Редакция сайта не несет ответственности за содержание комментариев.<br /> Будь-які коментарі користувачів сайту не є інформаційними матеріалами, носять характер викладення думок конкретних користувачів мережі Інтернет та розміщуються користувачами самостійно. Редакція сайту не несе відповідальність за зміст коментарів.
                </div>
            </div>
        </div>

        <div id="comments_reply_div" style="display:none;">
            <div class="block3">
                <textarea class="form-control comments_textarea js-reply-textarea" rows="5" autocomplete="OFF"></textarea>
                <div class="sep1">&nbsp;</div>
                <div class="clearfix">
                    <div class="pull-left">
                        <span><span class="comments_textarea_cnt">1000</span></span>
                    </div>
                    <div class="text-right">
                        <button class="btn btn-primary js-send-reply">Опубликовать </button>
                        &nbsp;
                        <button class="btn btn-default js-cancel-reply">Отмена</button>
                    </div>

                </div>
            </div>
        </div>
        <div class="ctabs">
            <a href="javascript:void(0);" sort="1" class="comsort">Последние</a>
            &nbsp;&nbsp;&nbsp;
            <a href="javascript:void(0);" sort="3" class="comsort">Лучшие</a>
        </div>

        <div id="comments_commentcontairerdom" style="display:none;"></div>
        <div class="list" id="comments_commentslist">

        </div>
        <a href="javascript:void(0);" id="comments_nextpage" class="showmore commentsnextpage">Показать больше комментариев</a>

        <div class="banner-in-column">
            <!-- /271925883/41_-a_giant-2_580*400 -->
<div id='parent-div-gpt-ad-1522669203380-0' style='display:none;'>
    <div id='div-gpt-ad-1522669203380-0' style='height:400px; width:580px;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522669203380-0'); });
        </script>
    </div>
</div>

        </div>
    </section>
    <script>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</script>

    <i data-action="comments" data-article="2499566" data-comtype="1" data-sort="1" data-page="1" data-clear="0" class="sunsite_actions" style="display:none;"></i>

        
        <div class="banner-in-column for_mob">
            <!-- /271925883/36_--s-a_sticky_300*600 -->
<div id='parent-div-gpt-ad-1519725919109-0-mob' style="display:none;">
    <div id='div-gpt-ad-1519725919109-0-mob'>
        <script>
            googletag.cmd.push(function() {googletag.display('div-gpt-ad-1519725919109-0-mob');});
        </script>
    </div>
</div>

        </div>
                    <div class="banner_split" id="banner_split" rel="nofollow" style="margin-top:20px;"></div>
            
        
                    <div class="banner_right_2" rel="nofollow">
                <div data-action="banners" data-place="6" data-page="2293" class="sunsite_actions" rel="nofollow"></div>
            </div>
            <div class="banner_right_2" rel="nofollow">
                <div data-action="banners" data-place="7" data-page="2293" class="sunsite_actions aa7 corebannerlist side_banner loadedbanner" rel="nofollow"></div>
            </div>
            <div class="banner_right_2" rel="nofollow">
                <div data-action="banners" data-place="8" data-page="2293" class="sunsite_actions" rel="nofollow"></div>
            </div>
            </div>
    <script>
        load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
            load_srcs(['/user/js/jquery.fitvids.js'], function() {
                $('.js-fit-video-cont').fitVids();
                $('.js-fit-video-cont').find('iframe').css('width', '100%');
                $('iframe[src*="youtube.com"]').parent('.fluid-width-video-wrapper').css('padding-top', '56%');
            });
            // load_srcs(['/user/js/plyr.js', '/user/css/plyr.css'], function() {
            //     plyr.setup($('#plyr-audio-article'), {
            //         controls: ['play', 'volume']
            //     });
            // });

        });
    </script>
	<div class="right_column">
		
                    <!-- /271925883/6_-m-s-a_nad-premium_300*60 -->
<div id='parent-div-gpt-ad-1523868266052-0' style='display:none;'>
    <div id='div-gpt-ad-1523868266052-0' style='height:50px; width:300px;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523868266052-0'); });
        </script>
    </div>
</div>

            <div id='parent-div-gpt-ad-1518608312753-0' style="display:none;">
    <div id='div-gpt-ad-1518608312753-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518608312753-0'); });
        </script>
    </div>
</div>

            <!-- /271925883/7_-m-s-a_pod-premium_300*60 -->
<div id='parent-div-gpt-ad-1523868308346-0' style='display:none;'>
    <div id='div-gpt-ad-1523868308346-0' style='height:50px; width:300px;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523868308346-0'); });
        </script>
    </div>
</div>

        		<section class="lenta">
    <h4 class="chapter"><a href="https://nv.ua/allnews.html">Последние новости<i class="fa fa-caret-right"></i></a></h4>
    <div class="lenta_holder">
        
                    <div>
                <dfn>09:31</dfn>                                    <a data-edit="2499576,2293,2468479,0" href="https://biz.nv.ua/economics/kabmin-odobril-ustanovku-schetchikov-tepla-v-starykh-domakh-2499576.html">Камин одобрил установку счетчиков тепла в старых домах</a>
                                <span class="icons_art"></span>

            </div>
                    <div>
                <dfn>09:23</dfn>                                    <a data-edit="2499575,2285,2468475,0" href="https://nv.ua/ukraine/events/v-khersonskoj-oblasti-na-trasse-neizvestnye-obstreljali-avtomobil-est-ranenye-2499575.html">В Херсонской области на трассе неизвестные обстреляли автомобиль: есть раненые </a>
                                <span class="icons_art"></span>

            </div>
                    <div>
                <dfn>09:16</dfn>                                    <a data-edit="2493408,2285,2463442,0" href="https://nv.ua/ukraine/events/vykhodnye-v-oktjabre-2018-skolko-dnej-budut-otdykhat-ukraintsy-2493408.html">Выходные в октябре 2018: сколько дней будут отдыхать украинцы</a>
                                <span class="icons_art"></span>

            </div>
                    <div>
                <dfn>09:11</dfn>                                    <a data-edit="2499568,2295,2468471,0" href="https://biz.nv.ua/markets/prokuratura-kryma-proverit-prichastnost-ukrainskoj-kompanii-k-stroitelstvu-kerchenskoho-mosta-2499568.html">Прокуратура Крыма проверит причастность украинской компании к строительству Керченского моста</a>
                                <span class="icons_art"></span>

            </div>
                    <div>
                <dfn>09:05</dfn>                                    <a data-edit="2499458,2749,2468371,0" href="https://nv.ua/style/showbiz/zvzh/svadba-printsessy-evhenii-skolko-budet-stoit-i-kto-za-vse-zaplatit-2499458.html">Свадьба Принцессы Евгении. Сколько будет стоить и кто за все заплатит</a>
                                <span class="icons_art"></span>

            </div>
            </div>
    <div class="more2"><a href="https://nv.ua/allnews.html">Все новости<i class="fa fa-caret-right"></i></a></div>
</section>


        		      <div data-action="banners" data-place="14" data-page="2293" class="sunsite_actions banner_right" rel="nofollow"></div>
              <!-- /271925883/10_-m-s-a_informer_300*250//300*600 -->
<div id='parent-div-gpt-ad-1518776706922-0' style="display:none;">
    <div id='div-gpt-ad-1518776706922-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518776706922-0'); });
        </script>
    </div>
</div>

                			



                                                                                                                                                                                                                                    
                    
                                                                                                                
    <section class="rightblogs_hoder">
        <h4 class="chapter"><a href="https://biz.nv.ua/experts.html" class="link_top3_bloga">ТОП-3 блога<i class="fa fa-caret-right"></i></a></h4>
        <ul class="topsnav clear">
            <li class="active"><a data-toggle="tab" href="#blogs_0">3 дня</a></li>
            <li><a data-toggle="tab" href="#blogs_1">неделя</a></li>
            <li><a data-toggle="tab" href="#blogs_2">месяц</a></li>
        </ul>
    <div class="tab-content">
                    <div id="blogs_0" class="tab-pane fade in active rightblogs clear">
                                    <div class="clear">
                        <a data-edit="2498840,2762,38,30004593" href="https://biz.nv.ua/experts/zachem-nuzhen-kreditnyj-reestr-2498840.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/300045/93_tn.png"
                                    alt="Олег Гавриш"
                                    title="Олег Гавриш" class="lazyload" /></div>
                                                        <span>Олег Гавриш</span>
                            <cite>Зачем нужен кредитный реестр</cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2498840"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2498840">0</acronym></span></span>

                        <a href="https://biz.nv.ua/experts/zachem-nuzhen-kreditnyj-reestr-2498840.html" class="block_top3_bloga"><p> НБУ с сентября 2018 года предоставил банкам возможность получать информацию из кредитного реестра. </p></a>
                    </div>
                                    <div class="clear">
                        <a data-edit="2499118,2762,39,30004593" href="https://biz.nv.ua/experts/tri-alternativy-hrojsmana-2499118.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/300045/93_tn.png"
                                    alt="Олег Гавриш"
                                    title="Олег Гавриш" class="lazyload" /></div>
                                                        <span>Олег Гавриш</span>
                            <cite>Три альтернативы Гройсмана</cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2499118"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2499118">0</acronym></span></span>

                        <a href="https://biz.nv.ua/experts/tri-alternativy-hrojsmana-2499118.html" class="block_top3_bloga"><p> Телеканал UA Перший переживает очередной кризис &ndash; из-за перебоев с поступлением денег он временно прекратил вещать в аналоговом режиме. </p></a>
                    </div>
                                    <div class="clear">
                        <a data-edit="2498913,2762,166,30004601" href="https://biz.nv.ua/experts/kitaj-letit-vniz-2498913.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/300046/1_tn.png"
                                    alt="Иван Компан"
                                    title="Иван Компан" class="lazyload" /></div>
                                                        <span>Иван Компан</span>
                            <cite>Китай летит вниз</cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2498913"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2498913">0</acronym></span></span>

                        <a href="https://biz.nv.ua/experts/kitaj-letit-vniz-2498913.html" class="block_top3_bloga"><p> Неделя открылась падением китайского рынка, задав тон всем азиатским рынкам. А на американском рынке эта неделя будет короче обычной. На макроэкономическом фронте главным событием станет информация об уровне инфляции. </p></a>
                    </div>
                            </div>
                    <div id="blogs_1" class="tab-pane fade in rightblogs clear">
                                    <div class="clear">
                        <a data-edit="2498691,2762,982,30008308" href="https://biz.nv.ua/experts/chem-poradovala-i-udivila-proshedshaja-nedelja-2498691-2498691.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/300083/8_tn.png"
                                    alt="Денис Безлюдько"
                                    title="Денис Безлюдько" class="lazyload" /></div>
                                                        <span>Денис Безлюдько</span>
                            <cite>Чем порадовала и удивила прошедшая неделя</cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2498691"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2498691">0</acronym></span></span>

                        <a href="https://biz.nv.ua/experts/chem-poradovala-i-udivila-proshedshaja-nedelja-2498691-2498691.html" class="block_top3_bloga"><p> Провал &ldquo;большой приватизации", &ldquo;единое окно&rdquo; на Таможне и рост альтернативной энергетики. </p></a>
                    </div>
                                    <div class="clear">
                        <a data-edit="2498840,2762,38,30004593" href="https://biz.nv.ua/experts/zachem-nuzhen-kreditnyj-reestr-2498840.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/300045/93_tn.png"
                                    alt="Олег Гавриш"
                                    title="Олег Гавриш" class="lazyload" /></div>
                                                        <span>Олег Гавриш</span>
                            <cite>Зачем нужен кредитный реестр</cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2498840"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2498840">0</acronym></span></span>

                        <a href="https://biz.nv.ua/experts/zachem-nuzhen-kreditnyj-reestr-2498840.html" class="block_top3_bloga"><p> НБУ с сентября 2018 года предоставил банкам возможность получать информацию из кредитного реестра. </p></a>
                    </div>
                                    <div class="clear">
                        <a data-edit="2499118,2762,39,30004593" href="https://biz.nv.ua/experts/tri-alternativy-hrojsmana-2499118.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/300045/93_tn.png"
                                    alt="Олег Гавриш"
                                    title="Олег Гавриш" class="lazyload" /></div>
                                                        <span>Олег Гавриш</span>
                            <cite>Три альтернативы Гройсмана</cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2499118"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2499118">0</acronym></span></span>

                        <a href="https://biz.nv.ua/experts/tri-alternativy-hrojsmana-2499118.html" class="block_top3_bloga"><p> Телеканал UA Перший переживает очередной кризис &ndash; из-за перебоев с поступлением денег он временно прекратил вещать в аналоговом режиме. </p></a>
                    </div>
                            </div>
                    <div id="blogs_2" class="tab-pane fade in rightblogs clear">
                                    <div class="clear">
                        <a data-edit="2494541,2762,1003,30008334" href="https://biz.nv.ua/experts/o-chem-hovorili-na-15-toj-yes-2494541.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/300083/34_tn.png"
                                    alt="Яна Панюшкина"
                                    title="Яна Панюшкина" class="lazyload" /></div>
                                                        <span>Яна Панюшкина</span>
                            <cite>О чем говорили на 15-й YES </cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2494541"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2494541">0</acronym></span></span>

                        <a href="https://biz.nv.ua/experts/o-chem-hovorili-na-15-toj-yes-2494541.html" class="block_top3_bloga"><p> Нынешняя встреча Yalta European Strategy проходила под лозунгом The Next Generation of Everything. </p></a>
                    </div>
                                    <div class="clear">
                        <a data-edit="2494689,2762,2464553,2494684" href="https://biz.nv.ua/experts/chto-zhdet-ukrainu-prohnoz-uchastnikov-yes-2494689.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/24946/84_tn.png"
                                    alt="Ольга Шульга"
                                    title="Ольга Шульга" class="lazyload" /></div>
                                                        <span>Ольга Шульга</span>
                            <cite>Что ждет Украину. Прогноз участников YES</cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2494689"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2494689">0</acronym></span></span>

                        <a href="https://biz.nv.ua/experts/chto-zhdet-ukrainu-prohnoz-uchastnikov-yes-2494689.html" class="block_top3_bloga"><p> Прошедший в пятницу и субботу форум YES-2018 во многом показал настроение украинской финансовой и деловой элиты в отношении того, что за последнее время произошло в стране. </p></a>
                    </div>
                                    <div class="clear">
                        <a data-edit="2494528,2762,31,30004593" href="https://biz.nv.ua/experts/kohda-zakonchitsja-vojna-2494528.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/300045/93_tn.png"
                                    alt="Олег Гавриш"
                                    title="Олег Гавриш" class="lazyload" /></div>
                                                        <span>Олег Гавриш</span>
                            <cite>Когда закончится война</cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2494528"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2494528">0</acronym></span></span>

                        <a href="https://biz.nv.ua/experts/kohda-zakonchitsja-vojna-2494528.html" class="block_top3_bloga"><p> На конференцию Yalta European Strategy &nbsp;2018 приехал лидер группы U2 Боно. Его выступление яркое, эмоциональное и харизматичное. Наверное, то, что больше всего запомнится со всей конференции. </p></a>
                    </div>
                            </div>
            </section>
<script>
    load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
        load_srcs(['/user/js/bootstrap.min.js'], function() {
            $('.rightblogs_hoder .topsnav a').on('click', function(){
                $(this).tab('show');
            });
        });
    });
</script>

				
                                                                                            
                                                                                                                
    <section class="fvmedia_hoder">
        <div class="chapter_all">
            <h4><a href="https://nv.ua/opinion/authors/all.html">авторы</a></h4>
            <a href="https://nv.ua/opinion/authors.html" class="all_block">Все мнения<i class="fa fa-caret-right"></i></a>
        </div>
        <div class="wrap_item_autor for_slider" id="wrap_item_autor">
                            <div class="item_autor clearfix">
                                            <div class="img">
                            <a href="https://nv.ua/opinion/babauta.html"><img src="/user/img/grey.png" data-src="/img/article/100060/21_author.jpeg" class="lazyload" /></a>
                        </div>
                    
                    <div class="text">
                        <a href="https://nv.ua/opinion/babauta.html" class="name">Лео Бабаута</a>
                        <div class="politics-name">
                            <span>Вчера 22:05</span>
                        </div>
                        <p class="description">
                            <a href="https://nv.ua/style/blogs/kak-poborot-strakh-i-dostich-tselej-chetyre-shaha-amerikanskij-pisatel-leo-babauta-2499522.html">Как побороть страх и достичь целей: четыре шага</a>
                            <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2499524"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2499524">0</acronym></span></span>

                        </p>
                    </div>
                </div>
                            <div class="item_autor clearfix">
                                            <div class="img">
                            <a href="https://nv.ua/opinion/chaplygin.html"><img src="/user/img/grey.png" data-src="/img/article/100096/21_author.jpg" class="lazyload" /></a>
                        </div>
                    
                    <div class="text">
                        <a href="https://nv.ua/opinion/chaplygin.html" class="name">Павел Чаплыгин</a>
                        <div class="politics-name">
                            <span>Вчера 20:39</span>
                        </div>
                        <p class="description">
                            <a href="https://nv.ua/style/blogs/osobennosti-ukrainskoho-hostepriimstva-retsenzija-na-komediju-bezumnaja-svadba-2499445.html">Рецензия на комедию Безумная свадьба</a>
                            <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2499446"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2499446">0</acronym></span></span>

                        </p>
                    </div>
                </div>
                            <div class="item_autor clearfix">
                                            <div class="img">
                            <a href="https://nv.ua/opinion/skakunova.html"><img src="/user/img/grey.png" data-src="/img/article/100075/51_author.jpg" class="lazyload" /></a>
                        </div>
                    
                    <div class="text">
                        <a href="https://nv.ua/opinion/skakunova.html" class="name">Александр Скакунов</a>
                        <div class="politics-name">
                            <span>Вчера 20:13</span>
                        </div>
                        <p class="description">
                            <a href="https://nv.ua/style/blogs/pochemu-datchane-v-otlichie-ot-ukraintsev-poluchajut-udovolstvie-ot-raboty-bloh-ukrainskoho-prohrammista-2499489.html">Почему датчане получают удовольствие от работы</a>
                            <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2499491"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2499491">0</acronym></span></span>

                        </p>
                    </div>
                </div>
                            <div class="item_autor clearfix">
                                            <div class="img">
                            <a href="https://nv.ua/opinion/danylyshyn.html"><img src="/user/img/grey.png" data-src="/img/article/100029/25_author.jpg" class="lazyload" /></a>
                        </div>
                    
                    <div class="text">
                        <a href="https://nv.ua/opinion/danylyshyn.html" class="name">Богдан Данилишин</a>
                        <div class="politics-name">
                            <span>Вчера 19:23</span>
                        </div>
                        <p class="description">
                            <a href="https://nv.ua/opinion/znanija-kak-filosofskij-kamen-ekonomiki-2499518.html">Знания как философский камень экономики </a>
                            <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2499518"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2499518">2</acronym></span></span>

                        </p>
                    </div>
                </div>
                            <div class="item_autor clearfix">
                                            <div class="img">
                            <a href="https://nv.ua/opinion/primachenko.html"><img src="/user/img/grey.png" data-src="/img/article/100041/58_author.jpg" class="lazyload" /></a>
                        </div>
                    
                    <div class="text">
                        <a href="https://nv.ua/opinion/primachenko.html" class="name">Иван Примаченко</a>
                        <div class="politics-name">
                            <span>Вчера 16:29</span>
                        </div>
                        <p class="description">
                            <a href="https://nv.ua/opinion/druhoj-mir-o-strashnoj-situatsii-s-psevdonaukoj-v-ukraine-2499417.html">Другой мир. О страшной ситуации с лженаукой в Украине</a>
                            <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2499417"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2499417">12</acronym></span></span>

                        </p>
                    </div>
                </div>
                    </div>
    </section>
            <script>
            load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
                load_srcs(['/user/js/owl.carousel.min.js', '/user/css/owl.carousel.css'], function() {
                    $("#wrap_item_autor").owlCarousel({
                        slideSpeed: 300,
                        paginationSpeed: 400,
                        pagination: false,
                        navigation: true,
                        navigationText: ["", ""],
                        items: 1,
                        itemsCustom: false,
                        singleItem: true
                    });
                });
            });
        </script>
    
		
    <section class="fvmedia_hoder">
        <h4 class="chapter"><a href="https://nv.ua/photo.html">Фото<i class="fa fa-caret-right"></i></a></h4>
		<h4 class="chapter"><a href="https://nv.ua/video.html">ВИДЕО<i class="fa fa-caret-right"></i></a></h4>
        <div id="js-media-slider" class="fvmedia">
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="https://nv.ua/ukraine/events/v-kieve-netrezvyj-voditel-ustroil-trojnoe-dtp-est-postradavshij-2499559.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24995/59_mid.jpeg"
                                        alt="В автомобиле нетрезвого нарушителя обнаружили оружие"
                                        title="В автомобиле нетрезвого нарушителя обнаружили оружие" class="lazyload" />
                                        <i class="circle fa circle fa fa-camera"></i>

                                </a>
                            </div>
                                                <a href="https://nv.ua/ukraine/events/v-kieve-netrezvyj-voditel-ustroil-trojnoe-dtp-est-postradavshij-2499559.html">В Киеве нетрезвый водитель устроил тройное ДТП, есть пострадавший</a>
                        <span class="icons_art"><i class="txt">Сегодня 06:29</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="https://nv.ua/world/countries/vo-floride-bushuet-urahan-majkl-stalo-izvestno-o-pervoj-zhertve-2499556.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24995/56_mid.jpeg"
                                        alt="Майкл может стать самым мощным ураганом, который обрушивался на северо-западную часть Флориды"
                                        title="Майкл может стать самым мощным ураганом, который обрушивался на северо-западную часть Флориды" class="lazyload" />
                                    
                                </a>
                            </div>
                                                <a href="https://nv.ua/world/countries/vo-floride-bushuet-urahan-majkl-stalo-izvestno-o-pervoj-zhertve-2499556.html">Во Флориде бушует ураган Майкл: стало известно о первой жертве</a>
                        <span class="icons_art"><i class="txt">Сегодня 04:35</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="https://nv.ua/world/countries/vo-floride-bushuet-urahan-majkl-stalo-izvestno-o-pervoj-zhertve-2499556.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24995/56_mid.jpeg"
                                        alt="Майкл может стать самым мощным ураганом, который обрушивался на северо-западную часть Флориды"
                                        title="Майкл может стать самым мощным ураганом, который обрушивался на северо-западную часть Флориды" class="lazyload" />
                                    
                                </a>
                            </div>
                                                <a href="https://nv.ua/world/countries/vo-floride-bushuet-urahan-majkl-stalo-izvestno-o-pervoj-zhertve-2499556.html">Во Флориде бушует ураган Майкл: стало известно о первой жертве</a>
                        <span class="icons_art"><i class="txt">Сегодня 04:35</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="https://nv.ua/world/countries/v-slovakii-razbilsja-voennyj-trenirovochnyj-samolet-piloty-vyzhili-2499547.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24995/47_mid.jpeg"
                                        alt="Двум пилотам удалось катапультироваться, их госпитализировали"
                                        title="Двум пилотам удалось катапультироваться, их госпитализировали" class="lazyload" />
                                    
                                </a>
                            </div>
                                                <a href="https://nv.ua/world/countries/v-slovakii-razbilsja-voennyj-trenirovochnyj-samolet-piloty-vyzhili-2499547.html">В Словакии разбился военный тренировочный самолет, пилоты выжили</a>
                        <span class="icons_art"><i class="txt">Сегодня 00:31</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="https://nv.ua/world/countries/potoki-vody-snosili-priparkovannye-avtomobili-podborka-video-masshtabnoho-navodnenija-na-majorke-2499472.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24994/72_mid.jpeg"
                                        alt="Жертвами наводнения стали уже девять человек"
                                        title="Жертвами наводнения стали уже девять человек" class="lazyload" />
                                        <i class="circle fa fa-caret-right"></i>

                                </a>
                            </div>
                                                <a href="https://nv.ua/world/countries/potoki-vody-snosili-priparkovannye-avtomobili-podborka-video-masshtabnoho-navodnenija-na-majorke-2499472.html">Потоки воды сносили припаркованные автомобили: подборка видео масштабного наводнения на Майорке</a>
                        <span class="icons_art"><i class="txt">Вчера 16:52</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="https://nv.ua/world/geopolitics/posla-ukrainy-vyzvali-v-mid-venhrii--2499466.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24994/66_mid.jpeg"
                                        alt=""
                                        title="" class="lazyload" />
                                    
                                </a>
                            </div>
                                                <a href="https://nv.ua/world/geopolitics/posla-ukrainy-vyzvali-v-mid-venhrii--2499466.html">Посла Украины вызвали в МИД Венгрии </a>
                        <span class="icons_art"><i class="txt">Вчера 16:42</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="https://nv.ua/world/geopolitics/pozhelal-rossijanam-pobedy-nad-putinym-i-vybrosil-mikrofon-nardep-bereza-otvetil-propahandistke-rossijskoho-telekanala-v-pase-2499429.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24994/29_mid.jpeg"
                                        alt="Береза не дал пропагандистке сказать ни слова"
                                        title="Береза не дал пропагандистке сказать ни слова" class="lazyload" />
                                        <i class="circle fa fa-caret-right"></i>

                                </a>
                            </div>
                                                <a href="https://nv.ua/world/geopolitics/pozhelal-rossijanam-pobedy-nad-putinym-i-vybrosil-mikrofon-nardep-bereza-otvetil-propahandistke-rossijskoho-telekanala-v-pase-2499429.html">Пожелал россиянам победы над Путиным и выбросил микрофон. Нардеп Береза ответил пропагандистке российского телеканала в ПАСЕ</a>
                        <span class="icons_art"><i class="txt">Вчера 14:13</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="https://nv.ua/world/countries/smertelnoe-dtp-v-kenii-pri-padenii-avtobusa-so-sklona-pohibli-50-chelovek-sredi-nikh-est-deti-2499430.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24994/30_mid.jpeg"
                                        alt="В результате ДТП погибли 50 человек"
                                        title="В результате ДТП погибли 50 человек" class="lazyload" />
                                        <i class="circle fa circle fa fa-camera"></i>

                                </a>
                            </div>
                                                <a href="https://nv.ua/world/countries/smertelnoe-dtp-v-kenii-pri-padenii-avtobusa-so-sklona-pohibli-50-chelovek-sredi-nikh-est-deti-2499430.html">Смертельное ДТП в Кении: при падении автобуса со склона погибли 50 человек, среди них есть дети</a>
                        <span class="icons_art"><i class="txt">Вчера 14:05</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="https://nv.ua/world/geopolitics/konstantinopol-otnositelno-avtokefalii-ukrainskoj-tserkvi-my-zhivem-v-istoricheskij-moment-2499422.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24994/22_mid.jpeg"
                                        alt="Митрополит Галльский Эммануил "
                                        title="Митрополит Галльский Эммануил " class="lazyload" />
                                        <i class="circle fa fa-caret-right"></i>

                                </a>
                            </div>
                                                <a href="https://nv.ua/world/geopolitics/konstantinopol-otnositelno-avtokefalii-ukrainskoj-tserkvi-my-zhivem-v-istoricheskij-moment-2499422.html">Константинополь об автокефалии Украинской церкви: Мы живем в исторический момент </a>
                        <span class="icons_art"><i class="txt">Вчера 13:53</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="https://nv.ua/ukraine/events/v-efire-newsone-razhorelsja-skandal-iz-za-otkaza-vedushchej-perejti-na-ukrainskij-jazyk-2499384.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24993/84_mid.jpeg"
                                        alt="Ведущая обозвала писательницу &quot;фриком&quot;"
                                        title="Ведущая обозвала писательницу &quot;фриком&quot;" class="lazyload" />
                                        <i class="circle fa fa-caret-right"></i>

                                </a>
                            </div>
                                                <a href="https://nv.ua/ukraine/events/v-efire-newsone-razhorelsja-skandal-iz-za-otkaza-vedushchej-perejti-na-ukrainskij-jazyk-2499384.html">В эфире NewsOne разгорелся скандал из-за отказа ведущей перейти на украинский язык</a>
                        <span class="icons_art"><i class="txt">Вчера 11:36</i></span>
                    </article>
                </div>
                    </div>
    </section>
    <script>
        load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
            load_srcs(['/user/js/owl.carousel.min.js', '/user/css/owl.carousel.css'], function() {
                $("#js-media-slider").owlCarousel({
                    slideSpeed: 300,
                    paginationSpeed: 400,
                    pagination: false,
                    navigation: true,
                    navigationText: ["", ""],
                    items: 2,
                    itemsCustom: false,
                    itemsDesktop: [1170, 2],
                    itemsDesktopSmall: [992, 2],
                    itemsTablet: [767, 2],
                    itemsMobile: [479, 2],
                    singleItem: false,
                    scrollPerPage: true
                });
            });
        });
    </script>

		
    <section class="tops_hoder dark_right">
        <h4 class="chapter">
            <a class="style_right_block" href="https://nv.ua/style.html">Читайте на НВ style<i class="fa fa-caret-right"></i></a>
        </h4>

        <div class="last_random">
            <div class="row">
                                    <div class="col-xs-6">
                        <div>
                                                            <a href="https://nv.ua/style/showbiz/zvzh/svadba-printsessy-evhenii-skolko-budet-stoit-i-kto-za-vse-zaplatit-2499458.html" class="style_right_block">
                                    <img src="/img/article/24994/58_mid.jpeg" alt="До свадьбы Принцессы Евгении осталось два дня" title="До свадьбы Принцессы Евгении осталось два дня" class="img_tn lazyload" />
                                </a>
                                                        <a data-edit="2499458,2749,2468371,0" class="style_right_block" href="https://nv.ua/style/showbiz/zvzh/svadba-printsessy-evhenii-skolko-budet-stoit-i-kto-za-vse-zaplatit-2499458.html">Свадьба Принцессы Евгении. Сколько будет стоить и кто за все заплатит</a>
                        </div>
                    </div>
                                                        <div class="col-xs-6">
                        <div>
                                                            <a href="https://nv.ua/style/blogs/kak-poborot-strakh-i-dostich-tselej-chetyre-shaha-amerikanskij-pisatel-leo-babauta-2499522.html" class="style_right_block">
                                    <img src="/img/article/24995/22_mid.jpeg" alt="Фото: konstantynov/Depositphtots" title="Фото: konstantynov/Depositphtots" class="img_tn lazyload" />
                                </a>
                                                        <a data-edit="2499522,2333,2468423,0" class="style_right_block" href="https://nv.ua/style/blogs/kak-poborot-strakh-i-dostich-tselej-chetyre-shaha-amerikanskij-pisatel-leo-babauta-2499522.html">Как побороть страх и достичь целей: четыре шага, – американский писатель Лео Бабаута</a>
                        </div>
                    </div>
                                            <div class="col-xs-12"><hr></div>
                                                        <div class="col-xs-6">
                        <div>
                                                            <a href="https://nv.ua/style/showbiz/news_shb/budet-tebe-nauka-serhej-shnurov-pokazal-selfi-s-sinjakom-pod-hlazom-2499530.html" class="style_right_block">
                                    <img src="/img/article/24995/30_mid.jpeg" alt="Шнуров подрался с фолловером" title="Шнуров подрался с фолловером" class="img_tn lazyload" />
                                </a>
                                                        <a data-edit="2499530,2748,2468431,0" class="style_right_block" href="https://nv.ua/style/showbiz/news_shb/budet-tebe-nauka-serhej-shnurov-pokazal-selfi-s-sinjakom-pod-hlazom-2499530.html">Будет тебе наука. Сергей Шнуров показал селфи с синяком под глазом</a>
                        </div>
                    </div>
                                                        <div class="col-xs-6">
                        <div>
                                                            <a href="https://nv.ua/style/blogs/osobennosti-ukrainskoho-hostepriimstva-retsenzija-na-komediju-bezumnaja-svadba-2499445.html" class="style_right_block">
                                    <img src="/img/article/24994/45_mid.jpeg" alt="Кадр из фильма" title="Кадр из фильма" class="img_tn lazyload" />
                                </a>
                                                        <a data-edit="2499445,2333,2468357,0" class="style_right_block" href="https://nv.ua/style/blogs/osobennosti-ukrainskoho-hostepriimstva-retsenzija-na-komediju-bezumnaja-svadba-2499445.html">Особенности украинского гостеприимства. Рецензия на комедию Безумная свадьба</a>
                        </div>
                    </div>
                                                </div>
        </div>
    </section>

		            

                                    
                            
        
        <!-- 31.135.145.47 -->
    <section class="tops_hoder sect_2292" id="tops_hoder">
        <h4 class="chapter">
                            Экономика
                        ТОП-10
        </h4>

        <ul class="topsnav clear">
            <li class="active"><a href="#toparts" data-toggle="tab">Читают</a></li>
            <li id="top_comm_tab"><a href="#topcomm" data-toggle="tab">Обсуждают</a></li>
            <li id="top_share_tab"><a href="#topshare" data-toggle="tab">Делятся</a></li>
        </ul>

        <div class="tab-content a7">
            <div class="tab-pane tops active" id="toparts">
                                    <div>
                        <a data-edit="2499237,2293" href="https://biz.nv.ua/economics/mvf-sprohnoziroval-kurs-hrivni-na-sledujushchij-hod-2499237.html" data-dte="09 октября 16:14" class="block_top_10_materials"><dfn>1.</dfn>МВФ спрогнозировал курс гривни на следующий год</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2499237">2964</span></span>
                    </div>
                                    <div>
                        <a data-edit="2499515,2295" href="https://biz.nv.ua/markets/kartina-delovoho-dnja-9-oktjabrja-vzyskanie-dolha-s-hazproma-lutsenko-protiv-firtasha-i-vtoroj-mahazin-ikea-2499515.html" data-dte="10 октября 20:00" class="block_top_10_materials"><dfn>2.</dfn>Картина делового дня 10 октября: взыскание долга с Газпрома, Луценко против Фирташа и второй магазин IKEA</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2499515">2322</span></span>
                    </div>
                                    <div>
                        <a data-edit="2499114,2293" href="https://biz.nv.ua/economics/mvf-izmenil-otsenku-tempov-rosta-ekonomiki-ukrainy-2499114.html" data-dte="09 октября 09:08" class="block_top_10_materials"><dfn>3.</dfn>МВФ изменил оценку темпов роста экономики Украины</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2499114">1943</span></span>
                    </div>
                                    <div>
                        <a data-edit="2498898,2293" href="https://biz.nv.ua/economics/hlava-ukrzaliznytsi-zajavil-o-hlavnoj-uhroze-bankrotstva-kompanii-2498898.html" data-dte="08 октября 09:57" class="block_top_10_materials"><dfn>4.</dfn>Глава Укрзализныци заявил о главной угрозе банкротства компании</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2498898">789</span></span>
                    </div>
                                    <div>
                        <a data-edit="2499287,2293" href="https://biz.nv.ua/economics/kartina-delovoho-dnja-9-oktjabrja-rost-tsen-horjachaja-voda-v-kieve-i-prohnoz-kursa-hrivni-ot-mvf-2499287.html" data-dte="09 октября 20:00" class="block_top_10_materials"><dfn>5.</dfn>Картина делового дня 9 октября: рост цен, горячая вода в Киеве и прогноз курса гривни от МВФ</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2499287">2067</span></span>
                    </div>
                                    <div>
                        <a data-edit="2499071,2295" href="https://biz.nv.ua/markets/kartina-delovoho-dnja-8-oktjabrjadenezhnye-perevody-ot-lifecell-uhroza-bankrotstva-ukrzaliznytsi-i-proverka-prodazhi-newsone-2499071.html" data-dte="08 октября 20:13" class="block_top_10_materials"><dfn>6.</dfn>Картина делового дня 8 октября: денежные переводы от lifecell, угроза банкротства Укрзализныци и проверка продажи NewsOne</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2499071">1664</span></span>
                    </div>
                                    <div>
                        <a data-edit="2499111,2293" href="https://biz.nv.ua/economics/krupnyj-kreditor-utverdil-novuju-stratehiju-dlja-ukrainy-2499111.html" data-dte="09 октября 08:52" class="block_top_10_materials"><dfn>7.</dfn>Крупный кредитор утвердил новую стратегию для Украины</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2499111">801</span></span>
                    </div>
                                    <div>
                        <a data-edit="2499027,2293" href="https://biz.nv.ua/economics/v-dfs-rasskazali-chto-menjaet-edinoe-okno-na-hranitse-2499027.html" data-dte="08 октября 16:46" class="block_top_10_materials"><dfn>8.</dfn>В ГФС рассказали, что меняет "единое окно" на границе</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2499027">1378</span></span>
                    </div>
                                    <div>
                        <a data-edit="2498996,2293" href="https://biz.nv.ua/economics/hermanija-pojasnila-svoju-pozitsiju-otnositelno-hazoprovoda-severnyj-potok-2--2498996.html" data-dte="08 октября 15:05" class="block_top_10_materials"><dfn>9.</dfn>Германия пояснила свою позицию относительно газопровода Северный поток-2</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2498996">1188</span></span>
                    </div>
                                    <div>
                        <a data-edit="2498962,2319" href="https://nv.ua/world/geopolitics/nobelevskij-komitet-nazval-laureatov-premii-po-ekonomike--2498962.html" data-dte="08 октября 12:54" class="block_top_10_materials"><dfn>10.</dfn>Нобелевский комитет назвал лауреатов премии по экономике </a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2498962">800</span></span>
                    </div>
                            </div>
            <div class="tab-pane tops" id="topcomm">
                                    <div>
                        <a data-edit="2499380,2293" href="https://biz.nv.ua/economics/mvf-uluchshil-prohnoz-hosdolha-ukrainy-2499380.html" data-dte="10 октября 11:18" class="block_top_10_materials"><dfn>1.</dfn>МВФ улучшил прогноз госдолга Украины</a>
                        <span class="icons_art" ><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2499380">1</span></span>
                    </div>
                                    <div>
                        <a data-edit="2499394,2285" href="https://nv.ua/ukraine/events/subsidii-na-zhku-kto-i-kak-mozhet-poluchit-hosudarstvennuju-pomoshch-2499394.html" data-dte="10 октября 12:52" class="block_top_10_materials"><dfn>2.</dfn>Субсидии на ЖКУ. Кто и как может получить государственную помощь </a>
                        <span class="icons_art"  style="display:none;"><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2499394">0</span></span>
                    </div>
                                    <div>
                        <a data-edit="2499411,2293" href="https://biz.nv.ua/economics/zarplata-v-selkhozjajstva-vyrosla-na-chetvert-2499411.html" data-dte="10 октября 13:37" class="block_top_10_materials"><dfn>3.</dfn>Зарплата в сельском хозяйстве выросла на четверть</a>
                        <span class="icons_art"  style="display:none;"><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2499411">0</span></span>
                    </div>
                                    <div>
                        <a data-edit="2499441,2293" href="https://biz.nv.ua/economics/nbu-razreshil-distantsionnoe-otkrytie-schetov-2499441.html" data-dte="10 октября 14:43" class="block_top_10_materials"><dfn>4.</dfn>НБУ разрешил дистанционное открытие счетов</a>
                        <span class="icons_art"  style="display:none;"><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2499441">0</span></span>
                    </div>
                                    <div>
                        <a data-edit="2499452,2293" href="https://biz.nv.ua/economics/v-ukraine-zamedlilsja-rost-tsen-promyshlennosti-2499452.html" data-dte="10 октября 15:40" class="block_top_10_materials"><dfn>5.</dfn>В Украине замедлился рост цен промышленности</a>
                        <span class="icons_art"  style="display:none;"><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2499452">0</span></span>
                    </div>
                                    <div>
                        <a data-edit="2499448,2285" href="https://nv.ua/ukraine/events/kak-bystro-mirovoe-sohlashenie-s-naftohazom-pomozhet-vosstanovit-v-stolitse-teploe-vodosnabzhenie-2499448.html" data-dte="10 октября 16:11" class="block_top_10_materials"><dfn>6.</dfn>Когда в Киеве снова появится горячая вода</a>
                        <span class="icons_art"  style="display:none;"><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2499448">0</span></span>
                    </div>
                                    <div>
                        <a data-edit="2499515,2295" href="https://biz.nv.ua/markets/kartina-delovoho-dnja-9-oktjabrja-vzyskanie-dolha-s-hazproma-lutsenko-protiv-firtasha-i-vtoroj-mahazin-ikea-2499515.html" data-dte="10 октября 20:00" class="block_top_10_materials"><dfn>7.</dfn>Картина делового дня 10 октября: взыскание долга с Газпрома, Луценко против Фирташа и второй магазин IKEA</a>
                        <span class="icons_art"  style="display:none;"><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2499515">0</span></span>
                    </div>
                                    <div>
                        <a data-edit="2499564,2293" href="https://biz.nv.ua/economics/mvf-vystupil-protiv-povyshenija-harantij-po-depozitam-2499564.html" data-dte="11 октября 08:37" class="block_top_10_materials"><dfn>8.</dfn>МВФ выступил против повышения гарантий по депозитам</a>
                        <span class="icons_art"  style="display:none;"><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2499564">0</span></span>
                    </div>
                                    <div>
                        <a data-edit="2499566,2293" href="https://biz.nv.ua/economics/v-nbu-nazvali-prichiny-rosta-tsen-v-sentjabre-2499566.html" data-dte="11 октября 08:52" class="block_top_10_materials"><dfn>9.</dfn>НБУ назвал причины роста цен в сентябре</a>
                        <span class="icons_art"  style="display:none;"><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2499566">0</span></span>
                    </div>
                                    <div>
                        <a data-edit="2499576,2293" href="https://biz.nv.ua/economics/kabmin-odobril-ustanovku-schetchikov-tepla-v-starykh-domakh-2499576.html" data-dte="11 октября 09:31" class="block_top_10_materials"><dfn>10.</dfn>Камин одобрил установку счетчиков тепла в старых домах</a>
                        <span class="icons_art"  style="display:none;"><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2499576">0</span></span>
                    </div>
                            </div>
            <div class="tab-pane tops" id="topshare">
                                    <div>
                        <a data-edit="2499411,2293" href="https://biz.nv.ua/economics/zarplata-v-selkhozjajstva-vyrosla-na-chetvert-2499411.html" data-dte="10 октября 13:37" class="block_top_10_materials"><dfn>1.</dfn>Зарплата в сельском хозяйстве выросла на четверть</a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2499411">11</span></span>
                    </div>
                                    <div>
                        <a data-edit="2499380,2293" href="https://biz.nv.ua/economics/mvf-uluchshil-prohnoz-hosdolha-ukrainy-2499380.html" data-dte="10 октября 11:18" class="block_top_10_materials"><dfn>2.</dfn>МВФ улучшил прогноз госдолга Украины</a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2499380">2</span></span>
                    </div>
                                    <div>
                        <a data-edit="2499394,2285" href="https://nv.ua/ukraine/events/subsidii-na-zhku-kto-i-kak-mozhet-poluchit-hosudarstvennuju-pomoshch-2499394.html" data-dte="10 октября 12:52" class="block_top_10_materials"><dfn>3.</dfn>Субсидии на ЖКУ. Кто и как может получить государственную помощь </a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2499394">2</span></span>
                    </div>
                                    <div>
                        <a data-edit="2499441,2293" href="https://biz.nv.ua/economics/nbu-razreshil-distantsionnoe-otkrytie-schetov-2499441.html" data-dte="10 октября 14:43" class="block_top_10_materials"><dfn>4.</dfn>НБУ разрешил дистанционное открытие счетов</a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2499441">2</span></span>
                    </div>
                                    <div>
                        <a data-edit="2499515,2295" href="https://biz.nv.ua/markets/kartina-delovoho-dnja-9-oktjabrja-vzyskanie-dolha-s-hazproma-lutsenko-protiv-firtasha-i-vtoroj-mahazin-ikea-2499515.html" data-dte="10 октября 20:00" class="block_top_10_materials"><dfn>5.</dfn>Картина делового дня 10 октября: взыскание долга с Газпрома, Луценко против Фирташа и второй магазин IKEA</a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2499515">1</span></span>
                    </div>
                                    <div>
                        <a data-edit="2499452,2293" href="https://biz.nv.ua/economics/v-ukraine-zamedlilsja-rost-tsen-promyshlennosti-2499452.html" data-dte="10 октября 15:40" class="block_top_10_materials"><dfn>6.</dfn>В Украине замедлился рост цен промышленности</a>
                        <span class="icons_art"  style="display:none;"><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2499452">0</span></span>
                    </div>
                                    <div>
                        <a data-edit="2499448,2285" href="https://nv.ua/ukraine/events/kak-bystro-mirovoe-sohlashenie-s-naftohazom-pomozhet-vosstanovit-v-stolitse-teploe-vodosnabzhenie-2499448.html" data-dte="10 октября 16:11" class="block_top_10_materials"><dfn>7.</dfn>Когда в Киеве снова появится горячая вода</a>
                        <span class="icons_art"  style="display:none;"><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2499448">0</span></span>
                    </div>
                                    <div>
                        <a data-edit="2499564,2293" href="https://biz.nv.ua/economics/mvf-vystupil-protiv-povyshenija-harantij-po-depozitam-2499564.html" data-dte="11 октября 08:37" class="block_top_10_materials"><dfn>8.</dfn>МВФ выступил против повышения гарантий по депозитам</a>
                        <span class="icons_art"  style="display:none;"><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2499564">0</span></span>
                    </div>
                                    <div>
                        <a data-edit="2499566,2293" href="https://biz.nv.ua/economics/v-nbu-nazvali-prichiny-rosta-tsen-v-sentjabre-2499566.html" data-dte="11 октября 08:52" class="block_top_10_materials"><dfn>9.</dfn>НБУ назвал причины роста цен в сентябре</a>
                        <span class="icons_art"  style="display:none;"><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2499566">0</span></span>
                    </div>
                                    <div>
                        <a data-edit="2499576,2293" href="https://biz.nv.ua/economics/kabmin-odobril-ustanovku-schetchikov-tepla-v-starykh-domakh-2499576.html" data-dte="11 октября 09:31" class="block_top_10_materials"><dfn>10.</dfn>Камин одобрил установку счетчиков тепла в старых домах</a>
                        <span class="icons_art"  style="display:none;"><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2499576">0</span></span>
                    </div>
                            </div>
        </div>
    </section>
    <script>
        load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
            load_srcs(['/user/js/bootstrap.min.js'], function() {
                $('.tops_hoder .topsnav a').on('click', function(){
                    $(this).tab('show');
                });
            });
        });
    </script>

		<div id="corevotes_block_left" class="block white for_vote right" style="">
    <section class="poll_hoder">
        <h4 class="chapter"><a href="https://nv.ua/allvotes.html">опрос</a></h4>
        <div data-absnum="0" class="js-vote-box"></div>
<script>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</script>

        <div class="more21">
            <a href="https://nv.ua/allvotes.html">Все опросы <i class="fa fa-caret-right"></i></a>
        </div>
    </section>
</div>

        <div class="banner-in-column for_mob">
            <div id='parent-div-gpt-ad-1524824247386-0' style="display:none;">
    <div id='div-gpt-ad-1524824247386-0' style='height:250px; width:300px;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524824247386-0'); });
        </script>
    </div>
</div>

        </div>
		<div id="SinoptikInformer" style="width:250px; margin-top:30px;" class="SinoptikInformer type1c1">
    <div class="siHeader">
        <div class="siLh"><div class="siMh">
            <a rel="nofollow" onmousedown="siClickCount();" class="siLogo" href="https://sinoptik.ua/" target="_blank" title="Погода"> </a>Погода
            <span id="siHeader"></span></div></div></div><div class="siBody"><table><tbody><tr><td class="siCityV" style="width:100%;">
                <div class="siCityName">Погода в <span>Киеве</span></div></tr><tr>
                <td style="width:100%;"><div class="siCityV2"><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm">

            </div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf">
                <p>влажность: <span id="vl0"></span></p><p>давление: <span id="dav0"></span></p><p>ветер: <span id="wind0"></span></p></div>
            </div></div></td></tr></tbody></table><div class="siLinks">Погода на
                <a href="https://sinoptik.ua/погода-львов/10-дней/" rel="nofollow" title="Погода во Львове на 10 дней" target="_blank">sinoptik.ua</a>  во Львове</div>
            </div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div>
<script type="text/javascript" charset="UTF-8" src="https://sinoptik.ua/informers_js.php?title=4&amp;wind=3&amp;cities=303010783&amp;lang=ru" defer></script>

            		
            <div class="banner_right_2" rel="nofollow">
                <!-- /271925883/36_--s-a_sticky_300*600 -->
<div id='parent-div-gpt-ad-1519725919109-0' style="display:none;">
    <div id='div-gpt-ad-1519725919109-0'>
        <script>
            googletag.cmd.push(function() {googletag.display('div-gpt-ad-1519725919109-0');});
        </script>
    </div>
</div>

            </div>
        	</div>
</div> </div> </div><div class="banner-in-column"><!-- /271925883/35_-m-s-a_podval-rastiazhka-728*90 -->
<div id='parent-div-gpt-ad-1522667173091-0' style="display:none;">
    <div id='div-gpt-ad-1522667173091-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522667173091-0');});
        </script>
    </div>
</div>
</div> <div class="background-branding"><!-- /271925883/15_-m-s-a-style_brending_1920*1080 -->
<div id='div-gpt-ad-1518621556615-0'>
    <script>
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-1518621556615-0');
        });
    </script>
</div>
</div><div id="js-catfish-popup" class="catfish-popup" style="display:none;">
	<div id="js-catfish-popup-close" class="catfish-close">X</div>
	<!-- /271925883/18_-m-s-a_catfish_960*120 -->
	<div id='div-gpt-ad-1522316124043-0'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522316124043-0'); });
		</script>
	</div>
	<!-- /271925883/18_mob -->
	<div id='div-gpt-ad-1522316684583-0'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522316684583-0'); });
		</script>
	</div>
</div>
<script>
	document.getElementById("js-catfish-popup-close").onclick = function() {
		document.getElementById('js-catfish-popup').style.display = 'none';
	};
</script>
<div data-action="banners" data-place="22" data-page="2292" class="sunsite_actions"></div><footer>
    <div class="container">
        <div class="row">
            <div class="col-sm-4 col-md-2">
                <ul>
                                            <li><a href="https://nv.ua/contacts.html">Контакты</a></li>
                                            <li><a href="https://nv.ua/advert.html">Реклама</a></li>
                                            <li><a href="https://nv.ua/rules.html">Правила пользования</a></li>
                                            <li><a href="https://nv.ua/agreement.html">Договор пользования</a></li>
                                            <li><a href="https://nv.ua/pravila-avtory.html">Использование авторских материалов</a></li>
                                    </ul>
            </div>
            <div class="col-sm-7 col-md-8 col-sm-offset-1 col-md-offset-2 copy">
                <noindex>
                    <span id="copy_cont">
                        © 2014-2018, ООО «ИЗДАТЕЛЬСКИЙ ДОМ «МЕДИА-ДК». Все права защищены. E-mail редакции: <a href="mailto:news@nv.ua">news@nv.ua</a>, отдела рекламы: <a href="mailto:sales@nv.ua">sales@nv.ua</a>
                        <hr />
                        <p>Использование материалов сайта возможно с соблюдением <a href="/rules.html">Правил пользования сайтом и использования материалов сайта</a></p><p>Всі матеріали, які розміщені на цьому сайті із посиланням на агентство "Інтерфакс-Україна", не підлягають подальшому відтворенню та/чи розповсюдженню в будь-якій формі, інакше як з письмового дозволу агентства "<a rel="nofollow" href="http://interfax.com.ua/" target="_blank">Інтерфакс-Україна</a>".</p><p>Перепечатка, копирование или воспроизведение информации, содержащей ссылку на агентство <a rel="nofollow" href="http://ukranews.com/" target="_blank">ИнА “Українські Новини”</a>, в каком-либо виде строго запрещены, гиперссылка на логотип «Українські Новини» обязательна</p>
                        <hr />
                        Разработано в <a href="http://newagelab.com">NewAgeLab.com</a>
                        <hr />
                        Материалы, отмеченные значками <span class="icons_art"> <i class="advert"></i>, <i class="pr"></i>, <i class="project"></i>, <i class="pos_1"></i>, <i class="comp_1"></i></span>, публикуются на правах рекламы.
                    </span>
                </noindex>

                <div class="bcounters">
                    <noindex>
                        <table cellpadding="2" cellspacing="0" style="margin-top: 5px;">
                                <tbody><tr><td>
                                    <!--LiveInternet counter--><script type="text/javascript">
                                    new Image().src = "//counter.yadro.ru/hit?r"+
                                    escape(document.referrer)+((typeof(screen)=="undefined")?"":
                                    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                                    screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                                    ";h"+escape(document.title.substring(0,150))+
                                    ";"+Math.random();</script><!--/LiveInternet-->

                                    <!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
                                    target="_blank"><img src="//counter.yadro.ru/logo?14.6"
                                    title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
                                    alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->
                                </td><td>
                                    <span id="js-bigmir"></span>

                                </td><td>
                                    <div class="depo">Стоковые фото от <a rel="nofollow" href="http://depositphotos.com/?utm_source=NV&amp;utm_medium=footer&amp;utm_campaign=UA-brand" target="_blank"><img src="/user/img/depo.png"></a></div>
                                </td><td>
                                    <script>
                                         if (window.self === window.top) {
                                             (document.createElement('IMG')).src = document.location.protocol + '//autocounter.lentainform.com/1x1.gif?pid=' + 35788 + '&referer=' + window.document.referrer.replace(/&/g, '%26');
                                         }
                                    </script>
                                </td></tr>
                        </tbody></table>
                    </noindex>
                </div>
            </div>
        </div>
    </div>
    <a class="go_up js-goto-up" href="#" style="display: none;"><i class="fa fa-arrow-up"></i></a>
    
        <div id="counter-script"></div>
</footer>
<script>
    load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
        $('.js-goto-up').on('click', function(event){
            event.preventDefault();
            $('html,body').animate({'scrollTop': 0});
        });
        $(document).on(is_touch ? 'touchmove' : 'wheel', function() {
            scroll_hook();
        });
        $(document).on('scroll', function() {
            scroll_hook();
        });
    });
    function scroll_hook() {
        $(document).scrollTop() > 200 ? $('.js-goto-up').show() : $('.js-goto-up').hide();
    }
</script>
<script>var sun_root_section = 2292;var sun_section = 2293;var sun_article = 2499566;var phrase = {};phrase.login = 'Вход';phrase.logoff = 'Выход';phrase.singin = 'Регистрация';phrase.total_votes = 'Всего проголосовало';phrase.comm_reply = 'ответить';phrase.error_select_vote = 'Выберите вариант ответа';</script> </div> <i data-action="profile" class="sunsite_actions" style="display:none;"></i> <div id="fb-root"></div> <script>var sunsite_protocol = 'https://';var root_domain = 'nv.ua';</script> <script src="/user/js/sunsite-front-v17.js" defer></script> <script src="/user/js/nv-v20.js" defer></script> <script src="/user/js/adriver.core.2.js" defer></script><i data-action="get_social_counts" data-url="https://biz.nv.ua/economics/v-nbu-nazvali-prichiny-rosta-tsen-v-sentjabre-2499566.html" class="sunsite_actions" style="display:none;"></i>
<script>
    var size_grid = [0,320,480,766,991,1199];
    var grid_point = 0;

    // var addthis_config = {
    //     pubid: 'ra-5a15618c714c67f9',
    //     data_track_addressbar: false,
    //     data_track_clickback: false
    // };
    //
    // // Global function
    // var addthis_init = function (){
    //     if(typeof addthis !== 'undefined' && addthis_load) {
    //         addthis.update('share', 'url', document.URL);
    //         addthis.update('share', 'title', document.title);
    //         addthis.update('share', 'description', $('meta[name=description]').attr('content'));
    //         if(typeof addthis.layers.refresh === 'function') {
    //             addthis.layers.refresh();
    //         }
    //         fixedInfo();
    //     }else{
    //         $.getScript('https://s7.addthis.com/js/300/addthis_widget.js#async=1', function () {
    //             addthis.init();
    //             addthis_load = true;
    //             fixedInfo();
    //         });
    //     }
    // };

    function sunsite_action_get_social_counts(data){
        if(data['fb_counts']){
            $('.js-share[data-service="1"]').find('.share__count').html(data['fb_counts']);
        }

        if(data['tw_counts']){
            $('.js-share[data-service="2"]').find('.share__count').html(data['tw_counts']);
        }

        if(data['gp_counts']){
            $('.js-share[data-service="3"]').find('.share__count').html(data['gp_counts']);
        }
    }

    load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
        load_srcs(['/user/js/bootstrap.min.js']);

        load_srcs(['/user/js/jquery.unveil.js'], function() {
            $('img[data-src]').unveil();
        });

        sunsite_inits['u_nveil'] = function() {$('img[data-src]').unveil();};

        (sunsite_inits['bad_links_fix'] = function() {
            var links = [
                'https://nv.ua/ukraine/politics/course-tymoshenko'
            ];

            for(link of links){
                $('[href="' + link + '"]').attr('target', '_blank');
            }
        })();

        $(function() {
            grid_point = get_grid_point();
            $(window).resize(function() {
                grid_point = get_grid_point(true);
            });
            $('body:eq(0)').on('sizemode.change', function(event){
                if (typeof banners_data == 'object') {
                    sunsite_action_banners(banners_data);
                }
            });
        });

        // (sunsite_inits['add_this'] = addthis_init)();

        // $('body:eq(0)').on('click', '.at-share-btn', function(event){
        //     event.preventDefault();
        //     var absnum = $('[data-article-absnum]:eq(0)').data('articleAbsnum') || 0;
        //
        //     if (absnum > 0) {
        //         var $this = $(this);
        //         var service = 0;
        //         if ($this.hasClass('at-svc-facebook')) {
        //             service = 1;
        //         } else if ($this.hasClass('at-svc-twitter')) {
        //             service = 2;
        //         } else if ($this.hasClass('at-svc-google_plusone_share')) {
        //             service = 3;
        //         }
        //         $.post(http_addr + lang + '/actions/addshare', {'absnum': absnum, 'service': service}, function(data){});
        //     }
        // });

        load_srcs(['/user/js/mobile-detect.min.js', '/user/js/share-links-generator-v2.js'], function() {
            $('body:eq(0)').on('click', '.js-share', function() {
                var absnum = $('[data-article-absnum]:eq(0)').data('articleAbsnum') || 0;
                var share_link = SocialShare.generateSocialUrl($(this).data('provider'), {
                    url: $('meta[property="og:url"]').attr('content'),
                    title: $('meta[property="og:title"]').attr('content')
                });

                if (share_link) {
                    $.post(http_addr + (location.port != '' ? ':' + location.port : '') + lang + '/actions/addshare', {'absnum': absnum, 'service': $(this).data('service')}, function(data){});
                    SocialShare.Share(share_link);
                }
            });
        });
    });

</script>



<!-- (C)2000-2018 Gemius SA - gemiusPrism  / nvua.net/NV_All -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'bP1LyUd8vEolEOrZhSdqarRHfcBKuIeKw9GC.6Mtx33.67';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>

<script>var sunsite_protocol = 'https://';var root_domain = 'nv.ua';window.NewzmateConfig = {id: 247};load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {load_srcs(['/user/js/orphus-v1.js'], function() {});sunsite_inits['replace_table'] = function () {replace_table();};replace_table();$(document).on('banners_load', function(){var heightBanner = $('.top_banner_holder').height();if (!$('.topradio').hasClass('fixedradio') && (heightBanner > 0)) {var top = $('.topradio').offset().top;$('.topradio').css("top", top+heightBanner)}});$(window).on(is_touch ? 'touchmove' : 'scroll', fixed_header);$(window).resize(function() {fixedInfo();fixed_header();});$('body').on('click', '.radio-play', function(){window.open("https://nv.ua/pub/radio/radio.html", "radio", "width=430,height=80,top=200,left=500");});sunsite_inits['clear_branding'] = function () {$('body:eq(0)').attr('style', '').removeClass('branding');branding_is_on = false;};(function(){var e=document.createElement("script");e.setAttribute("id","tqlucidsdksel"),e.type="text/javascript",e.src="//api.traq.li/public/sdk/v04/sdk.js?v="+(localStorage&&localStorage.lucidsdkver||"xxx"),e.async=!0,document.getElementsByTagName("script")[0].parentNode.appendChild(e);})();});function fix_blocks_height(bsel, isel, d) {var d = d || 0;var m = 0;$(bsel).each(function(){var h = $(this).find(isel).height();if (h > m) {m = h;}});if (m > 0) {$(bsel + ' ' + isel).css({'height': (m+d) + 'px', 'display': 'inline-block'});}}function fixed_header() {if ($(document).scrollTop() >= $('#header').height()-40 /*&& $(window).width() > 767*/) {if (!$('#header .top_header').hasClass('abs')) {$('#header .top_header').addClass('abs');var height = $('.first_line').height();$('.abs .nav_holder').css('top', height+'px');$('.topradio').addClass('fixedradio');}} else {if($('#header .top_header').hasClass('abs')) {$('#header .top_header').removeClass('abs');$('.nav_holder').css('top', '0px');$('.topradio').removeClass('fixedradio');}}}function replace_table() {var table = $(".article table");if (table.length > 0) {table.each(function(index, element) {var ths = $(this),cont = $('<div class="table-responsive"></div>');ths.addClass("table");cont.append(ths.clone());ths.replaceWith(cont);});}}</script> </body> </html>