<!DOCTYPE html> <html><head>
    <meta charset="utf-8">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    
        <title>МВФ не хотел брать на себя "дыру" в $40 млрд платежей - Яресько / Новое Время</title>    <meta name="description" content="Международный валютный фонд (МВФ) согласовал программу помощи Украине в 2015 году только при условии того, что кредиторы из частного сектора, а также другие государства возьмут на себя часть ответственности за &quot;дыру&quot; в размере 40 млрд." class="js-meta" />    <meta name="keywords" content="Радио НВ" class="js-meta" /><meta name="news_keywords" content="Радио НВ" class="js-meta" />            <link rel="canonical" href="https://biz.nv.ua/economics/mvf-ne-khotel-brat-na-sebja-vsju-dyru-v-40-mlrd-platezhej-jaresko-2494426.html" class="js-meta"/>    
    <meta name="format-detection" content="telephone=no">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
            <meta name="robots" content="index, follow, all" />
                <link rel="icon" type="image/x-icon" href="/user/img/favicon_biz.ico">
    
            <link rel="amphtml" href="https://biz.nv.ua/amp/mvf-ne-khotel-brat-na-sebja-vsju-dyru-v-40-mlrd-platezhej-jaresko-2494426.html">
    
    
            <meta property="og:title" content="МВФ не хотел брать на себя &quot;дыру&quot; в $40 млрд платежей - Яресько" class="js-meta"/> <meta property="og:type" content="article" class="js-meta"/> <meta property="og:description" content=" Международный валютный фонд (МВФ) согласовал программу помощи Украине в 2015 году только при условии того, что кредиторы из частного сектора, а также другие государства возьмут на себя часть ответственности за &quot;дыру&quot; в размере 40 млрд. " class="js-meta"/><meta property="og:image" content="https://nv.ua/img/article/24944/26_share.jpeg" class="js-meta"/><meta property="og:image:width" content="665" class="js-meta"/> <meta property="og:image:height" content="417" class="js-meta"/><meta property="og:url" content="https://biz.nv.ua/economics/mvf-ne-khotel-brat-na-sebja-vsju-dyru-v-40-mlrd-platezhej-jaresko-2494426.html" class="js-meta"/>
<meta name="twitter:card" content="summary_large_image" />


    <link rel="stylesheet" href="/user/css/font-awesome-mini-v1.css">
    <link rel="stylesheet" href="/user/css/fonts.css">
    <link rel="stylesheet" href="/user/css/animate.css">
    <link rel="stylesheet" href="/user/css/jquery.fancybox.min.css">
    <link rel="stylesheet" href="/user/css/global-style-v11.css">

            <link rel="stylesheet" href="/user/css/nv-biz-v5.css">
    	<link rel="stylesheet" href="/user/css/fix-v63.css">

    <script>
        var loadsrcscache = [];
        load_srcs = function(sources, callback) {
            loadsrcscache.push([sources, callback]);
        }
    </script>
    <meta property="fb:pages" content="1413762422231004" />
    <meta property="fb:pages" content="1184020541696515" />
    <meta property="fb:pages" content="351135065231739" />

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>
</head>
<body class=" biz"" > <!-- Google Tag Manager --> <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WKM63L"height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
         var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
         j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;
         f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WKM63L');
         </script> <!-- End Google Tag Manager --> <div class="wrap sbody" id="wrap"> <script>var lang = '';</script><script>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</script>
<div class="wrap-content"><header id="header">
    <div class="top_banner_holder">
                    <!-- /271925883/4_-m-s-a_top_970*90//728*90 -->
<div id='parent-div-gpt-ad-1519642093392-0' style="display:none;">
    <div id='div-gpt-ad-1519642093392-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519642093392-0'); });
        </script>
    </div>
</div>

                <div data-action="banners" data-place="1" data-page="2293" class="sunsite_actions"></div>
    </div>
    <div class="container top_header">
        <div class="row first_line" id="header_first_line">

            <div class="col-xs-12 col-sm-6 col-md-5 order1 hidden-xs">
                
                                <p class="sub_menu-title">Спецпроекты:</p>
                    <ul class="sub_menu" id="sub_menu">
                                                    <li class="smitm"><a href="https://biz.nv.ua/buduy-svoe.html">Будуй своє</a></li>
                                            </ul>
                                <!-- <a class="logo_c" href="/ukr.html"></a>
                <span class="maindate"><span class="maindate"><a href=""><i class="fa fa-angle-left"></i></a></span>
                </span>
                <ul class="doshare">
                    
                        <li><a rel="nofollow" href="" title="" target="_blank" class="fa fa-"></a></li>
                    
                </ul> -->
            </div>
<!-- col-md-push-4 -->
            <div class="col-xs-12 col-sm-6 col-md-3 order3 hidden-xs">
                <div class="loginout">
                    <span class="js-login-cont"></span>
                    <a href="https://nv.ua/search.html"><i class="fa fa-search"></i>Поиск</a>
                </div>
            </div>
<!--  col-md-pull-3 -->
            <div class="col-xs-12 col-md-4 order2 wrap-radio hidden-xs">

                <!-- 
                
                    <ul class="sub_menu" id="sub_menu">
                        
                            <li class="smitm"><a href=""></a></li>
                        
                    </ul>
                 -->

                <div class="topradio newradio newradio-biz">
                    <a href="https://radio.nv.ua/" class="radio__listen">Радио НВ</a>
                    <div class="radio-play">Слушать</div>
                    <a href="https://nv.ua/ukraine/radio-nv-prjamoj-efir-2457053.html" class="radio__see">Смотреть</a>
                </div>
            </div>
        </div>

        <div class="top-line">
            <a href="" class="back-arrow  back-page "><i class="fa fa-chevron-left" aria-hidden="true"></i></a>
            <a  href="#" rel="nofollow" class="js-btn-login icon-profile"><i class="fa fa-user" aria-hidden="true"></i></a>
            <form method="get" action="/search" class="search-bar ">
                <div class="search-button" on-click="prevent(event);"><i class="fa fa-search" aria-hidden="true"></i></div>
                <button class="search-button" id="search-button"><i class="fa fa-search" aria-hidden="true"></i></button>
                <input type="text"  placeholder="Поиск по сайту" name="query" id="input-text" class="search-input">
            </form>
        </div>
        <div class="logo_blogs">
            <div class="row">
                <div class="col-xs-8 w100 col-sm-3">
                    <div class="logo_mag">
                        <div class="big_bu_menu visible-xs"><a rel="nofollow" href="#" class="fa fa-bars" data-toggle="collapse" data-target="#header_main_menu"></a></div>
                        <span class="logo_main">
                            <img usemap="#logomap" src="/user/img/logo_biz_1.png" alt="Новое Время страны" title="Новое Время страны" />
                        </span>
                        <map name="logomap">
                            <area shape="rect" coords="0,0,65,67" href="https://nv.ua/">
                                                           <area class="js-refresh-page" data-page="2293" shape="rect" coords="66,0,272,69" href="https://biz.nv.ua/">
                                                    </map>
                        <div class="languages ss biznes">
                                                                                                                        <a href="#" class="change_lang_head active">RU</a>
                                                                                                                                                                                                <a href="https://biz.nv.ua/ukr/economics/mvf-ne-khotiv-brati-na-sebe-tsilu-diru-v-40-mlrd-platezhiv-jaresko-2494426.html" class="change_lang_head">UA</a>
                                                                                                                                                                                                                                                                </div>
                    </div>
                </div>

                
                                                                                                                                                                                                                                                                                                                                
                                                                                                                                                                                                                                                                                <div class="col-xs-12 col-sm-9 col-lg-9">
                        <div class="topblogs" id="topblogs">
                                                            <div>
                                    <a data-edit="2494151,2762,468,30006025" href="https://biz.nv.ua/experts/kak-importnyj-paritet-rabotaet-v-podnebesnoj-2494151.html" id="topblogs_1">
                                        <div><img src="/user/img/blank.png" data-src="/img/article/300060/25_tn.png" alt="Юрий Корольчук" title="Юрий Корольчук" class="lazyload"/></div>
                                        <span>Юрий Корольчук</span>
                                        <p>Как импортный паритет работает в Поднебесной</p>
                                    </a>
                                </div>
                                                            <div>
                                    <a data-edit="2494705,2762,140,30004601" href="https://biz.nv.ua/experts/rol-macho-v-zhizni-finansovykh-rynkov-2494705.html" id="topblogs_1">
                                        <div><img src="/user/img/blank.png" data-src="/img/article/300046/1_tn.png" alt="Иван Компан" title="Иван Компан" class="lazyload"/></div>
                                        <span>Иван Компан</span>
                                        <p>Роль мачо в жизни финансовых рынков</p>
                                    </a>
                                </div>
                                                            <div>
                                    <a data-edit="2494689,2762,2464485,2494684" href="https://biz.nv.ua/experts/chto-zhdet-ukrainu-prohnoz-uchastnikov-yes-2494689.html" id="topblogs_1">
                                        <div><img src="/user/img/blank.png" data-src="/img/article/24946/84_tn.png" alt="Ольга Шульга" title="Ольга Шульга" class="lazyload"/></div>
                                        <span>Ольга Шульга</span>
                                        <p>Что ждет Украину. Прогноз участников YES</p>
                                    </a>
                                </div>
                                                            <div>
                                    <a data-edit="2494137,2762,2432034,2453255" href="https://biz.nv.ua/experts/kakie-posledstvija-dlja-ukrainy-iz-za-spada-avtorynka-2494137.html" id="topblogs_1">
                                        <div><img src="/user/img/blank.png" data-src="/img/article/24532/55_tn.png" alt="Виталий Кузьмин" title="Виталий Кузьмин" class="lazyload"/></div>
                                        <span>Виталий Кузьмин</span>
                                        <p>Каковы последствия для Украины из-за спада авторынка </p>
                                    </a>
                                </div>
                                                    </div>
                    </div>
                            </div>
        </div>



        <nav class="nav_holder collapse" role="navigation" id="header_main_menu">
            <div class="nav_holder_in">
                <ul class="main_menu">
                    <li><a href="https://biz.nv.ua/">Главная</a></li>
                                                                        <li><a href="https://biz.nv.ua/economics.html">Экономика</a>
                                                            </li>
                                                                                                <li><a href="https://biz.nv.ua/finance.html">Финансы</a>
                                                            </li>
                                                                                                <li><a href="https://biz.nv.ua/markets.html">Компании/Рынки</a>
                                                            </li>
                                                                                                <li><a href="https://biz.nv.ua/consmarket.html">Ритейл/Недвижимость</a>
                                                            </li>
                                                                                                <li><a href="https://biz.nv.ua/tech.html">Технологии</a>
                                                            </li>
                                                                                                <li><a href="https://biz.nv.ua/publications.html">Статьи</a>
                                                            </li>
                                                                                                                                            <li><a href="https://biz.nv.ua/experts.html">Эксперты</a>
                                                            </li>
                                                                                                                                                        <li class="all_links dropdown">
                        <a id="js-show-menu-all-sects" href="#">Меню НВ<span class="fa fa-bars"></span></a>
                        <div id="js-menu-all-sects" class="dropdown-menu all_ddown">
                            <a class="cls js-close"><i class="">&times;</i></a>
                            <div class="row">
                                                                <div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                        <div class="ssec me_2424" id="me_2424">
                                                <a href="https://nv.ua/ukraine.html">Украина</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://nv.ua/ukraine/politics.html">Политика</a></li>
                                                                                                                            <li><a href="https://nv.ua/ukraine/events.html">События</a></li>
                                                                                                                            <li><a href="https://nv.ua/ukraine/goglobal.html">GoGlobal</a></li>
                                                                                                                            <li><a href="https://nv.ua/ukraine/zn.html">Здоровье нации</a></li>
                                                                                                                            <li><a href="https://nv.ua/ukraine/dialogs-for-future.html">Диалоги о будущем</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2425" id="me_2425">
                                                <a href="https://biz.nv.ua/">Бизнес</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://biz.nv.ua/economics.html">Экономика</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/finance.html">Финансы</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/markets.html">Компании/Рынки</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/consmarket.html">Ритейл/Недвижимость</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/tech.html">Технологии</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/publications.html">Статьи</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/currency.html">Курсы валют</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/experts.html">Эксперты</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/thinkpad25.html">ThinkPad – 25-летие надежности</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/success_advicer.html">Советы от успешных</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2426" id="me_2426">
                                                <a href="https://nv.ua/world.html">Мир</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://nv.ua/world/geopolitics.html">Геополитика</a></li>
                                                                                                                            <li><a href="https://nv.ua/world/countries.html">Страны</a></li>
                                                                                                                            <li><a href="https://nv.ua/world/inopressa.html">Инопресса</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                            </div><div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                                                                                                                                                        <div class="ssec me_2427" id="me_2427">
                                                <a href="https://nv.ua/style.html">STYLE</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://nv.ua/style/beauty.html">Красота</a></li>
                                                                                                                            <li><a href="https://nv.ua/style/moda.html">Мода</a></li>
                                                                                                                            <li><a href="https://nv.ua/style/art.html">Искусство</a></li>
                                                                                                                            <li><a href="https://nv.ua/style/person_art.html">Люди</a></li>
                                                                                                                            <li><a href="https://nv.ua/style/wness.html">Wellness</a></li>
                                                                                                                            <li><a href="https://nv.ua/style/life.html">LIFE</a></li>
                                                                                                                            <li><a href="https://nv.ua/style/blogs.html">Блоги</a></li>
                                                                                                                            <li><a href="https://nv.ua/style/showbiz.html">Шоу-Бизнес</a></li>
                                                                                                                            <li><a href="https://nv.ua/style/omkf_2018.html">Одесский кинофестиваль 2018</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2428" id="me_2428">
                                                <a href="https://nv.ua/opinion.html">Мнения</a>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2456" id="me_2456">
                                                <a href="https://nv.ua/recommends.html">Мы рекомендуем</a>
                                                                                            </div>
                                                                                            </div><div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                                                                                                                                                        <div class="ssec me_2429" id="me_2429">
                                                <a href="https://nv.ua/techno.html">Техно</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://nv.ua/techno/it-industry.html">IT-индустрия</a></li>
                                                                                                                            <li><a href="https://nv.ua/techno/gadgets.html">Гаджеты</a></li>
                                                                                                                            <li><a href="https://nv.ua/techno/auto.html">Авто</a></li>
                                                                                                                            <li><a href="https://nv.ua/techno/innovations.html">Инновации</a></li>
                                                                                                                            <li><a href="https://nv.ua/techno/made-in-ukraine.html">Made in Ukraine</a></li>
                                                                                                                            <li><a href="https://nv.ua/techno/popscience.html">Научпоп</a></li>
                                                                                                                            <li><a href="https://nv.ua/techno/games.html">Игры</a></li>
                                                                                                                            <li><a href="https://nv.ua/techno/technoblogs.html">Блоги</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2432" id="me_2432">
                                                <a href="https://nv.ua/sport.html">Спорт</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://nv.ua/sport/football.html">Футбол</a></li>
                                                                                                                            <li><a href="https://nv.ua/sport/boxing.html">Бокс</a></li>
                                                                                                                            <li><a href="https://nv.ua/sport/hockey.html">Хоккей</a></li>
                                                                                                                            <li><a href="https://nv.ua/sport/tennis.html">Теннис</a></li>
                                                                                                                            <li><a href="https://nv.ua/sport/other-sport.html">Другое</a></li>
                                                                                                                            <li><a href="https://nv.ua/sport/olympic-games.html">Олимпиада-2018</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_3018" id="me_3018">
                                                <a href="https://radio.nv.ua">Радио</a>
                                                                                            </div>
                                                                                            </div><div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                                                                                                                                                        <div class="ssec me_2461" id="me_2461">
                                                <a href="https://nv.ua/publications.html">Крупным планом</a>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2462" id="me_2462">
                                                <a href="https://nv.ua/project.html">Лонгриды</a>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2466" id="me_2466">
                                                <a href="https://nv.ua/photo.html">ФОТО</a>
                                                                                            </div>
                                                                                            </div><div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                                                                                                                                                        <div class="ssec me_2467" id="me_2467">
                                                <a href="https://nv.ua/video.html">ВИДЕО</a>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2431" id="me_2431">
                                                <a href="https://nv.ua/lifestyle.html">LOL</a>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2952" id="me_2952">
                                                <a href="https://magazine.nv.ua/">Журнал</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://magazine.nv.ua/ru?y=all">Архив</a></li>
                                                                                                                            <li><a href="https://magazine.nv.ua/ru/subscribe">Подписка</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                            </div><div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                                                                                                                                                        <div class="ssec me_2433" id="me_2433">
                                                <a href="https://magazine.nv.ua/subscription.html">Подписка</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://magazine.nv.ua/ru?y=all">Архив</a></li>
                                                                                                                            <li><a href="https://magazine.nv.ua/ru/subscribe">Подписка</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2469" id="me_2469">
                                                <a href="https://nv.ua/region.html">Города</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://nv.ua/region/kiev.html">Киев</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/odessa.html">Одесса</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/harkov.html">Харьков</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/dnepr.html">Днепр</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/donetsk.html">Донецк</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/zaporozhye.html">Запорожье</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/ivano-frankovsk.html">Ивано-Франковск</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/vinnitsa.html">Винница</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/lugansk.html">Луганск</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/lviv.html">Львов</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2470" id="me_2470">
                                                <a href="https://nv.ua/specials.html">ТЕМА ДНЯ</a>
                                                                                            </div>
                                                                                            </div><div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                                                                                                                                                        <div class="ssec me_2471" id="me_2471">
                                                <a href="https://nv.ua/rsslist.html">RSS</a>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2463" id="me_2463">
                                                <a href="https://nv.ua/quotes.html">Цитата дня</a>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2464" id="me_2464">
                                                <a href="https://nv.ua/qday.html">Вопрос недели</a>
                                                                                            </div>
                                                                                            </div><div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                                                                                                                                                        <div class="ssec me_2465" id="me_2465">
                                                <a href="https://nv.ua/anekdot.html">Анекдоты</a>
                                                                                            </div>
                                                                                                                                                                                                    </div>
                            </div>
                        </div>
                    </li>
                </ul>
            </div>
        </nav>
                                    <div class="hot_news">
                    <div class="container">
                        <div class="hot_holder">
                            <span class="maindate">18 сентября 2018, вторник <span id='js-timer'></span></span>
                                    
                            <ul class="hot">
                                                                                                                                        <li>ТЕМА ДНЯ:</li>
                                    <div class="hot-wrap">
                                        <div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li><a href="https://nv.ua/specials/save-oleg-sentsov.html" class="hot_tema_dnya js-hot-day-theme" data-alias="save-oleg-sentsov">Голодовка Олега Сенцова</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a href="https://nv.ua/specials/avtokefalia.html" class="hot_tema_dnya js-hot-day-theme" data-alias="avtokefalia">Предоставление автокефалии УПЦ </a></li>
                                                                                                                                                                                        </div>
                                    </div>
                                
                                                            </ul>
                            <ul class="doshare">
                                                                    <li><a rel="nofollow" href="https://www.facebook.com/novoyevremya" title="facebook" target="_blank" class="fa fa-facebook"></a></li>
                                                                    <li><a rel="nofollow" href="https://twitter.com/tweetsNV" title="twitter" target="_blank" class="fa fa-twitter"></a></li>
                                                                    <li><a rel="nofollow" href="https://www.youtube.com/user/novoyevremyaua" title="youtube" target="_blank" class="fa fa-youtube"></a></li>
                                                                    <li><a rel="nofollow" href="https://instagram.com/nv.ua" title="instagram" target="_blank" class="fa fa-instagram"></a></li>
                                                                    <li><a rel="nofollow" href="http://coub.com/novoyevremya" title="coub" target="_blank" class="fa fa-coub"></a></li>
                                                                    <li><a rel="nofollow" href="/rsslist.html" title="rss" target="_blank" class="fa fa-rss"></a></li>
                                                                    <li><a rel="nofollow" href="http://viber.com/nv.ua" title="viber" target="_blank" class="fa fa-viber"></a></li>
                                                                    <li><a rel="nofollow" href="https://telegram.me/novoe_vremya" title="telegram" target="_blank" class="fa fa-telegram"></a></li>
                                                            </ul> 
                        </div>
                    </div>
                </div>

            
                <div class="currency_inform" id="currency_inform_biz"></div>
    </div>
</header>

<script>
    load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
        $('.search-button').click(function() {
            $('.icon-profile').hasClass('hidden') ? $('.icon-profile').removeClass('hidden') : $('.icon-profile').addClass('hidden');
            $('.search-input').hasClass('search-visible') ? $('.search-input').removeClass('search-visible') : $('.search-input').addClass('search-visible');
            $('.search-bar').hasClass('search-visible') ? $('.search-bar').removeClass('click-search') : $('.search-bar').addClass('click-search');
        });

        $('.js-refresh-page').on('click', function (e) {
            var page = $(this).data('page');

            if(parseInt(page) == 2292){
                e.preventDefault();
                loadPage($(this).attr('href'));
            }
        });

        $('#js-show-menu-all-sects').on('click', function(event){
            event.preventDefault();
            var $this = $(this);
            $this.toggleClass('active');

            if ($this.hasClass('active')) {
                $('#js-menu-all-sects').show();
            } else {
                $('#js-menu-all-sects').hide();
            }
        });
        $('#js-menu-all-sects').find('.js-close').on('click', function(event){
            event.preventDefault();
            $('#js-menu-all-sects').hide();
            $('#js-show-menu-all-sects').removeClass('active');
        });
        $.get('/pub/exchange/exchange_biz_1.html', function(data){
            $('#currency_inform_biz').html(data);
            $('.currency_inform>div.ctab .show-all').click(function() {
                $(this).parent().hasClass('show') ? $(this).parent().removeClass('show') : $(this).parent().addClass('show');
            });
        });
        $('.back-page').click(function(event) {
            event.preventDefault();
            history.back();
        });
        setInterval(digitalWatch, 1000);
        load_srcs(['/user/js/owl.carousel.min.js'], function() {
            $("#topblogs").owlCarousel({
                slideSpeed: 300,
                paginationSpeed: 400,
                pagination: false,
                navigation: true,
                navigationText: ["", ""],
                items: 4,
                itemsCustom: false,
                itemsDesktop: [1180, 3],
                itemsDesktopSmall: [992, 2],
                itemsTablet: [767, 1],
                itemsTabletSmall: false,
                itemsMobile: [479, 1],
                singleItem: false,
                scrollPerPage: true
            });
        });
    });
    function digitalWatch() {
        var d = new Date();
        var $timer = $('#js-timer');
        var dots = $timer.data('dots') || ' ';
        dots = dots == ' ' ? ':' : ' ';
        $timer.data('dots', dots).html(('0' + d.getHours()).slice(-2) + dots + ('0' + d.getMinutes()).slice(-2));
    }
</script>

<div data-root-section="biz" class="columns clear"> <div class="container">
    
                
    <div rel="" class="left_column">

                    <div data-action="banners" data-place="3" data-page="2293" class="sunsite_actions"></div>
        
        <a data-absnum="2494426" data-action="stat" data-operand="article" name="js-views-stat" class="js-views-stat sunsite_actions"></a>
        <div class="article_holder" style="border-bottom: 0px;">
            <article itemscope itemtype="http://schema.org/NewsArticle" class="article">
                <meta itemprop="datePublished" content="2018-09-18 08:25:00" />                <meta itemprop="dateModified" content="2018-09-18 08:26:51" />                <header>
                    <h1 itemprop="headline">
                        МВФ не хотел брать на себя "дыру" в $40 млрд платежей - Яресько
                        <span data-edit="2494426,2293,2464249,0" class="icons_art"></span>

                    </h1>
                    <div rel="1" class="info">
    <div class="row">
        <div class="col-xs-12 sticky-bottom">
                            <div class="author" itemprop="author"></div>
            
            <time datetime="2018-09-18T08:25:00+03:00" pubdate>Сегодня <em>08:25</em></time>            <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2494426"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2494426">0</acronym></span></span>

            <a href="#comments" class="go_comm"><i class="fa fa-comment"></i> комментировать</a>
        </div>
    </div>
<!-- </div>
<div class="info"> -->
    <div class="row" id="fix-info">

        <div id="js-sticky-share" class="col-xs-12">
            <div class="new__social" data-article-absnum="2494426">
    <a href="#" data-provider="facebook" data-service="1" class="social-link js-share social-link-facebook">
        <i class="fa fa-facebook"></i>
        <span>Facebook</span>
        <span class="share__count"></span>
    </a>
    <a href="#" data-provider="twitter" data-service="2" class="social-link js-share  social-link-twitter">
        <i class="fa fa-twitter"></i>
        <span>Twitter</span>
        <span class="share__count"></span>
    </a>
    <a href="#" data-provider="google" data-service="3" class="social-link js-share social-link-google">
        <i class="fa fa-google-plus-g"></i>
        <span>Google+</span>
        <span class="share__count"></span>
    </a>
</div>


        </div>
    </div>
    <script>
            load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {


                    if ($(window).width() > 991) {
                        // load_srcs(['/user/js/ResizeSensor.min.js', '/user/js/theia-sticky-sidebar.min.js'], function() {
                            if (!$('body').hasClass('branding')) {
                                // $('#fix-info').theiaStickySidebar({
                                //     containerSelector: '.article',
                                //     additionalMarginTop: 100,
                                //     defaultPosition: 'absolute',
                                //     additionalMarginBottom: 40
                                // });
                                $('#fix-info').addClass('theiaStickySidebar');
                                    var articleTop = $('.article').scrollTop();
                                    var articleHeader = $('.article header').height();

                                    var infoTop = articleTop + articleHeader + $('.sticky-bottom').height()*2;
                                    $(window).scroll(function() {
                                        var articleHeight = $('.article').height();
                                        var height = articleHeight + articleTop - 40;
                                        if ( ($(window).scrollTop() > infoTop) && ($(window).scrollTop() < height) ) {
                                            $('.theiaStickySidebar').css('position', 'fixed');
                                            $('.theiaStickySidebar').css('top', '100px');
                                        }
                                        else if($(window).scrollTop() >= height) {
                                            $('.theiaStickySidebar').css('position', 'absolute');
                                            let h = height-100+'px';
                                            $('.theiaStickySidebar').css('top', h);
                                        }
                                        else if($(window).scrollTop() < infoTop) {
                                            $('.theiaStickySidebar').css('position', 'static');
                                            $('.theiaStickySidebar').css('top', '0');
                                        }
                                    });
                            }
                        // });
                    }
            });
    </script>
</div>

                </header>

                

                                    <div class="img">
        				<link href="/img/article/24944/26_main.jpeg" alt=" По словам Яресько, большая часть реформы за 26-27 лет делалась последние три года " itemprop="image"/>
        				<span>
                            <img src="/user/img/grey.png" data-src="/img/article/24944/26_main.jpeg" alt=" По словам Яресько, большая часть реформы за 26-27 лет делалась последние три года " class="lazyload" />
                                    				</span>
        				<p class='q790'> По словам Яресько, большая часть реформы за 26-27 лет делалась последние три года </p>                    </div>
                
                
                <div rel="2494426" class="body" itemprop="articleBody">
        		            		        
                        <p>Международный валютный фонд (МВФ) согласовал программу помощи Украине в 2015 году только при условии того, что кредиторы из частного сектора, а также другие государства возьмут на себя часть ответственности за "дыру" в размере 40 млрд.</p>                        
        		                        <div class="banner-in-column for_mob">
                        <!-- /271925883/6_-m-s-a_nad-premium_300*60 -->
<div id='parent-div-gpt-ad-1523868266052-0-mob' style='display:none;'>
    <div id='div-gpt-ad-1523868266052-0-mob' style='height:50px; width:300px;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523868266052-0-mob'); });
        </script>
    </div>
</div>

                    </div>
                    <div class="banner-in-column for_mob">
                        <div id='parent-div-gpt-ad-1518608312753-0-mob' style="display:none;">
    <div id='div-gpt-ad-1518608312753-0-mob'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518608312753-0-mob'); });
        </script>
    </div>
</div>

                    </div>
                    <div class="banner-in-column for_mob">
                        <!-- /271925883/7_-m-s-a_pod-premium_300*60 -->
<div id='parent-div-gpt-ad-1523868308346-0-mob' style='display:none;'>
    <div id='div-gpt-ad-1523868308346-0-mob' style='height:50px; width:300px;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523868308346-0-mob'); });
        </script>
    </div>
</div>

                    </div>

                                                            
                                        <p>Об этом заявила eкс-министр финансов Наталья Яресько в эфире <a href="https://radio.nv.ua/">Радио НВ.</a></p>
<p>"МВФ не хотел брать на себя всю дыру в $40 млрд платежей, платежного баланса, взял на себя часть, но только при условии, что мы реструктуризации сделаем на часть, и мы получим от других наших партнеров часть. Мы взяли на себя обязательства делать конкретные реформы по разным секторам отрасли экономики", - сказала она.</p>
<p>Также eкс-министр финансов отметила, что большая часть реформ, проведенных за годы независимости Украины, была осуществлена именно за последние три года.</p>
<p>"Многие части исполнилось. Я думаю, что за те годы...Большая часть реформы за 26-27 лет делалась этими последними тремя годами. Я абсолютно с этим согласна. Но нельзя останавливаться, мы далеко от того конца", - сказала Яресько.</p><div class="banner-in-column for_mob"><!-- /271925883/33_-m_pod-glavnoe-sleva-320*100 -->
<div id='parent-div-gpt-ad-1522666855264-0-mob' style='display:none;height:100px; width:320px;'>
    <div id='div-gpt-ad-1522666855264-0-mob' style='height:100px; width:320px;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522666855264-0-mob'); });
        </script>
    </div>
</div>
</div>
<hr />
<p>Украина и МВФ в марте 2015 года подписали меморандум об экономической и финансовой политике, которую страна должна была проводить в рамках программы EFF. Всего программой предусмотрено получение Украиной около $17 млрд с первым траншем в $5 млрд. Украина смогла получить с небольшой задержкой второй транш по этой программе на $1,7 млрд в начале августа 2015 года, после чего возникла длительная пауза в связи с невыполнением ряда условий, политическим кризисом и сменой правительства.</p>
<p>После прихода нового Кабмина в апреле 2016 года переговоры о продолжении финансирования возобновились, однако Фонд решил выделить третий транш в размере $1 млрд только в середине сентября, четвертый &ndash; 3 апреля 2017 года. &nbsp;Всего по программе EFF Украина получила $7,7 млрд.&nbsp;</p>
                                        <div class="economist">
	<div class="economist-content">
	    <p class="economist-title">Хотите знать не только новости, но и что за ними стоит?</p>
	    <p class="economist-text">Читайте журнал Новое Время онлайн.<br> Подпишитесь прямо сейчас</p>
	    <a href="https://magazine.nv.ua/subscription.html?utm_source=subs-button&utm_medium=site&utm_content=site-button-ru&utm_campaign=subs-button" class="economist-button"  target="_blank">Читайте 3 месяца за 59 грн</a>		
	</div>
    <div class="economist-img">
    	<img src="/user/img/87_main.png" alt="">
    </div>
</div>                    
                    <div class="new__social" data-article-absnum="2494426">
    <a href="#" data-provider="facebook" data-service="1" class="social-link js-share social-link-facebook">
        <i class="fa fa-facebook"></i>
        <span>Facebook</span>
        <span class="share__count"></span>
    </a>
    <a href="#" data-provider="twitter" data-service="2" class="social-link js-share  social-link-twitter">
        <i class="fa fa-twitter"></i>
        <span>Twitter</span>
        <span class="share__count"></span>
    </a>
    <a href="#" data-provider="google" data-service="3" class="social-link js-share social-link-google">
        <i class="fa fa-google-plus-g"></i>
        <span>Google+</span>
        <span class="share__count"></span>
    </a>
</div>


                    <hr>
                    <footer>
                        <div class="bread_parent">
    <ol vocab="http://schema.org/" typeof="BreadcrumbList" class="breadcrumb_hold">
        <ul class="breadcrumb aq2">
                            <li><a href="https://nv.ua/">Главная</a></li>
                                                                                                                            <li property="itemListElement" typeof="ListItem"><a href="https://biz.nv.ua/" title="Бизнес" property="item" typeof="WebPage"><span property="name">Бизнес</a></li>
                                                                                                                                    <li property="itemListElement" typeof="ListItem"><a href="https://biz.nv.ua/economics.html" title="Экономика" property="item" typeof="WebPage"><span property="name">Экономика</a></li>
                                                                                                                    </ul>
    </ol>
</div>

                        <div class="row">
                                <div class="col-xs-12">
        <div class="tags s87">
            <ul itemprop="keywords">
                <li>ТЭГИ:</li>
                                   <li itemprop="keywords"><a href="https://nv.ua/tags/%D0%A0%D0%B0%D0%B4%D0%B8%D0%BE+%D0%9D%D0%92.html">Радио НВ</a></li>
                            </ul>
        </div>
    </div>

                            <div class="col-xs-12">
    <div class="do_some">
        <noindex>
            <ul>
                <li>ВЫ МОЖЕТЕ:</li>
                <li><a href="mailto:?subject=МВФ не хотел брать на себя &quot;дыру&quot; в $40 млрд платежей - Яресько&body=https://nv.uahttps://biz.nv.ua/economics/mvf-ne-khotel-brat-na-sebja-vsju-dyru-v-40-mlrd-platezhej-jaresko-2494426.html" rel="nofollow"><i class="fa fa-envelope"></i> отправить другу</a></li>
                <li><a href="/printhttps://biz.nv.ua/economics/mvf-ne-khotel-brat-na-sebja-vsju-dyru-v-40-mlrd-platezhej-jaresko-2494426.html" rel="nofollow"><i class="fa fa-print"></i> напечатать</a></li>
                <li><a href="mailto:news@nv.ua?subject=Письмо в редакцию&body=https://nv.uahttps://biz.nv.ua/economics/mvf-ne-khotel-brat-na-sebja-vsju-dyru-v-40-mlrd-platezhej-jaresko-2494426.html" rel="nofollow"><i class="fa fa-envelope"></i> написать в редакцию</a></li>
                <li><a href="#comments" rel="nofollow"><i class="fa fa-comment"></i> Комментировать<span style="display:none;"> (<acronym>0</acronym>)</span></a></li>
           </ul>
        </noindex>
    </div>
</div>

                        </div>
                        <noindex>
    <script>var orphus_blogs = 0;</script>
    <div class="helpinfo">
        Если вы нашли ошибку в тексте, выделите ее мышью и нажмите Ctrl+Enter
    </div>
</noindex>


                                                    <div class="banner-in-column">
                                <!-- /271925883/40_-s-a_giant-1_580*400 -->
<div id='parent-div-gpt-ad-1522668762329-0' style='display:none;'>
    <div id='div-gpt-ad-1522668762329-0' style='height:400px; width:580px;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522668762329-0'); });
        </script>
    </div>
</div>

                            </div>
                            <div data-action="banners" data-place="11" data-page="2293" class="sunsite_actions"></div>
                                            </footer>
                </div>

                

                <footer>
                    <div class="read_tele">Читайте срочные новости и самые интересные истории в <a href="http://chats.viber.com/nv.ua" target="_blank" rel="nofollow">Viber</a> и <a href="https://t.me/novoe_vremya" target="_blank" rel="nofollow">Telegram</a> Нового Времени.</div>
                    
                    <div id="0S7Rj0-P8znDTtbW"></div>
                    <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=t9-mc3P3m2abgIWA"></script>
                    <script>
                        delete window.relap;
                        delete window.relapStatGathered;
                        if (window.relap) window.relap.ar('0S7Rj0-P8znDTtbW');
                    </script>




                    
                    
                                        

                </footer>
            </article>
        </div>
        <div style="width: 100%;"></div>
    <a name="comments"></a>
    <section class="comments">
        <h4>Комментарии <span id="total_comments"></span></h4>
        <div class="commform clear for_omments js-new-comment" data-article="2494426">
            <a name="com_form"></a>
            <textarea rows="1" class="comments_textarea" id="comments_textarea" autocomplete="off"></textarea>
            <div class="clearfix for_rules">
                <div class="row">
                    <div class="col-xs-12 col-sm-6">
                        <span>
                            <span class="comments_textarea_cnt">1000</span>
                        </span>
                    </div>
                    <div class="col-xs-12 col-sm-6 text-right">
                        <button type="submit" class="btn btn-primary commentsend" id="comments_send"> комментировать</button>
                    </div>
                </div>

                <div class="row js-hidden-auth" style="margin: 15px 0px 15px 0px; padding: 5px; background: #f7f6f1; display: none;" id="soc_enter_comments">
                    <div class="col-xs-12 col-sm-6">
                        Для того, чтобы оставлять комментарии, авторизируйтесь на сайте:
                    </div>
                    <div class="col-xs-12 col-sm-6 text-right">
                        <ul class="popup_icons">
                                    <li>
                <a class="js-soclogin" href="#" data-href="https://www.facebook.com/v2.4/dialog/oauth?client_id=905019032981626&client_secret=d284ad460857231cb8c75a1726a6c5ec&redirect_uri=https://nv.ua/actions/soc-auth/facebook/&response_type=code&state=1&scope=email,user_birthday">
                    <span class="fa fa-facebook-square"></span>
                </a>
            </li>
                                <li>
                <a class="js-soclogin" href="#" data-href="https://nv.ua/passport/tw.html">
                    <span class="fa fa-twitter-square"></span>
                </a>
            </li>
                                            <li>
                <a class="js-soclogin" href="#" data-href="https://accounts.google.com/o/oauth2/auth?client_id=693537576804-eg1linbk160e53jr7317odf7pqu00ecb.apps.googleusercontent.com&redirect_uri=https://nv.ua/actions/soc-auth/google/&response_type=code&scope=https://www.googleapis.com/auth/userinfo.email https://www.googleapis.com/auth/userinfo.profile">
                    <span class="fa fa-google-plus-square"></span>
                </a>
            </li>
                
</ul>
                    </div>
                </div>

                <br clear="all">

                <a href="javascript:void(0);" onclick="$(this).hide(); $('#comments_rules').show();" class="comm_rules">Правила комментирования</a>
                <div class="info_text" id="comments_rules" style="display:none;">
                    Уважаемые читатели! Комментарии на нашем сайте модерируются. Комментарии к нашим публикациям могут оставить только зарегистрированные пользователи.<br /><br /> Пожалуйста, будьте толерантны к другим участникам дискуссии. В комментариях запрещены мат, угрозы, оскорбления, агрессия, нарушение законодательства, ссылки и реклама. При нарушении этих правил комментарии будут удалены, а оставившие их читатели – забанены. В случае официального запроса данные читателей, нарушивших требования законодательства, могут быть переданы правоохранительным органам.<br /> Любые комментарии пользователей сайта не являются информационными материалами, носят характер изложения мыслей конкретных пользователей сети Интернет и размещаются пользователями самостоятельно. Редакция сайта не несет ответственности за содержание комментариев.<br /> Будь-які коментарі користувачів сайту не є інформаційними матеріалами, носять характер викладення думок конкретних користувачів мережі Інтернет та розміщуються користувачами самостійно. Редакція сайту не несе відповідальність за зміст коментарів.
                </div>
            </div>
        </div>

        <div id="comments_reply_div" style="display:none;">
            <div class="block3">
                <textarea class="form-control comments_textarea js-reply-textarea" rows="5" autocomplete="OFF"></textarea>
                <div class="sep1">&nbsp;</div>
                <div class="clearfix">
                    <div class="pull-left">
                        <span><span class="comments_textarea_cnt">1000</span></span>
                    </div>
                    <div class="text-right">
                        <button class="btn btn-primary js-send-reply">Опубликовать </button>
                        &nbsp;
                        <button class="btn btn-default js-cancel-reply">Отмена</button>
                    </div>

                </div>
            </div>
        </div>
        <div class="ctabs">
            <a href="javascript:void(0);" sort="1" class="comsort">Последние</a>
            &nbsp;&nbsp;&nbsp;
            <a href="javascript:void(0);" sort="3" class="comsort">Лучшие</a>
        </div>

        <div id="comments_commentcontairerdom" style="display:none;"></div>
        <div class="list" id="comments_commentslist">

        </div>
        <a href="javascript:void(0);" id="comments_nextpage" class="showmore commentsnextpage">Показать больше комментариев</a>

        <div class="banner-in-column">
            <!-- /271925883/41_-a_giant-2_580*400 -->
<div id='parent-div-gpt-ad-1522669203380-0' style='display:none;'>
    <div id='div-gpt-ad-1522669203380-0' style='height:400px; width:580px;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522669203380-0'); });
        </script>
    </div>
</div>

        </div>
    </section>
    <script>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</script>

    <i data-action="comments" data-article="2494426" data-comtype="1" data-sort="1" data-page="1" data-clear="0" class="sunsite_actions" style="display:none;"></i>

        
        <div class="banner-in-column for_mob">
            <!-- /271925883/36_--s-a_sticky_300*600 -->
<div id='parent-div-gpt-ad-1519725919109-0-mob' style="display:none;">
    <div id='div-gpt-ad-1519725919109-0-mob'>
        <script>
            googletag.cmd.push(function() {googletag.display('div-gpt-ad-1519725919109-0-mob');});
        </script>
    </div>
</div>

        </div>
                    <div class="banner_split" id="banner_split" rel="nofollow" style="margin-top:20px;"></div>
            
        
                    <div class="banner_right_2" rel="nofollow">
                <div data-action="banners" data-place="6" data-page="2293" class="sunsite_actions" rel="nofollow"></div>
            </div>
            <div class="banner_right_2" rel="nofollow">
                <div data-action="banners" data-place="7" data-page="2293" class="sunsite_actions aa7 corebannerlist side_banner loadedbanner" rel="nofollow"></div>
            </div>
            <div class="banner_right_2" rel="nofollow">
                <div data-action="banners" data-place="8" data-page="2293" class="sunsite_actions" rel="nofollow"></div>
            </div>
            </div>
    <script>
        load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
            load_srcs(['/user/js/jquery.fitvids.js'], function() {
                $('.js-fit-video-cont').fitVids();
                $('.js-fit-video-cont').find('iframe').css('width', '100%');
                $('iframe[src*="youtube.com"]').parent('.fluid-width-video-wrapper').css('padding-top', '56%');
            });
            // load_srcs(['/user/js/plyr.js', '/user/css/plyr.css'], function() {
            //     plyr.setup($('#plyr-audio-article'), {
            //         controls: ['play', 'volume']
            //     });
            // });

        });
    </script>
	<div class="right_column">
		
                    <!-- /271925883/6_-m-s-a_nad-premium_300*60 -->
<div id='parent-div-gpt-ad-1523868266052-0' style='display:none;'>
    <div id='div-gpt-ad-1523868266052-0' style='height:50px; width:300px;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523868266052-0'); });
        </script>
    </div>
</div>

            <div id='parent-div-gpt-ad-1518608312753-0' style="display:none;">
    <div id='div-gpt-ad-1518608312753-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518608312753-0'); });
        </script>
    </div>
</div>

            <!-- /271925883/7_-m-s-a_pod-premium_300*60 -->
<div id='parent-div-gpt-ad-1523868308346-0' style='display:none;'>
    <div id='div-gpt-ad-1523868308346-0' style='height:50px; width:300px;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523868308346-0'); });
        </script>
    </div>
</div>

        		<section class="lenta">
    <h4 class="chapter"><a href="https://nv.ua/allnews.html">Последние новости<i class="fa fa-caret-right"></i></a></h4>
    <div class="lenta_holder">
        
                    <div>
                <dfn>09:05</dfn>                                    <a data-edit="2494854,2724,2464623,0" href="https://nv.ua/style/art/kino/rezhisserom-filma-lesja-ukrajinka-uzlissja-stanet-nana-dzhanelidze-2494854.html">Режиссером фильма Леся Українка. Узлісся станет Нана Джанелидзе</a>
                                <span class="icons_art"></span>

            </div>
                    <div>
                <dfn>09:05</dfn>                                    <a data-edit="2494855,2348,2464622,0" href="https://nv.ua/techno/gadgets/nokia-otlozhila-vykhod-smartfona-nokia-9-s-unikalnoj-kameroj-smi-2494855.html">Nokia отложила выход смартфона Nokia 9 с уникальной камерой - СМИ</a>
                                <span class="icons_art"></span>

            </div>
                    <div>
                <dfn>09:02</dfn>                                    <a data-edit="2494884,2320,2464652,0" href="https://nv.ua/world/countries/sud-v-arhentine-dobivaetsja-aresta-eks-prezidenta-strany-obvinjaemoj-v-korruptsii-2494884.html">Суд в Аргентине добивается ареста экс-президента страны, обвиняемой в коррупции</a>
                                <span class="icons_art"></span>

            </div>
                    <div>
                <dfn>09:00</dfn>                                    <a data-edit="2494885,2285,2464651,0" href="https://nv.ua/ukraine/events/v-kieve-ohrabili-izvestnuju-televedushchuju-iz-mashiny-vytashchili-lichnye-veshchi-i-zapisi-prohramm-2494885.html">В Киеве ограбили известную телеведущую, из машины вытащили личные вещи и записи программ</a>
                                <span class="icons_art"></span>

            </div>
                    <div>
                <dfn>08:42</dfn>                                    <a data-edit="2494883,2295,2464650,0" href="https://biz.nv.ua/markets/medvedchuk-podtverdil-chto-eho-zhena-imeet-neftjanoj-biznes-v-rossii-2494883.html">Медведчук подтвердил, что его жена имеет нефтяной бизнес в России</a>
                                <span class="icons_art"></span>

            </div>
            </div>
    <div class="more2"><a href="https://nv.ua/allnews.html">Все новости<i class="fa fa-caret-right"></i></a></div>
</section>


        		      <div data-action="banners" data-place="14" data-page="2293" class="sunsite_actions banner_right" rel="nofollow"></div>
              <!-- /271925883/10_-m-s-a_informer_300*250//300*600 -->
<div id='parent-div-gpt-ad-1518776706922-0' style="display:none;">
    <div id='div-gpt-ad-1518776706922-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518776706922-0'); });
        </script>
    </div>
</div>

                			



                                                                                                                                                                                                                                    
                    
                                                                        
    <section class="rightblogs_hoder">
        <h4 class="chapter"><a href="https://biz.nv.ua/experts.html" class="link_top3_bloga">ТОП-3 блога<i class="fa fa-caret-right"></i></a></h4>
        <ul class="topsnav clear">
            <li class="active"><a data-toggle="tab" href="#blogs_0">3 дня</a></li>
            <li><a data-toggle="tab" href="#blogs_1">неделя</a></li>
            <li><a data-toggle="tab" href="#blogs_2">месяц</a></li>
        </ul>
    <div class="tab-content">
                    <div id="blogs_0" class="tab-pane fade in active rightblogs clear">
                                    <div class="clear">
                        <a data-edit="2494541,2762,956,30008334" href="https://biz.nv.ua/experts/o-chem-hovorili-na-15-toj-yes-2494541.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/300083/34_tn.png"
                                    alt="Яна Панюшкина"
                                    title="Яна Панюшкина" class="lazyload" /></div>
                                                        <span>Яна Панюшкина</span>
                            <cite>О чем говорили на 15-й YES </cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2494541"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2494541">0</acronym></span></span>

                        <a href="https://biz.nv.ua/experts/o-chem-hovorili-na-15-toj-yes-2494541.html" class="block_top3_bloga"><p> Нынешняя встреча Yalta European Strategy проходила под лозунгом The Next Generation of Everything. </p></a>
                    </div>
                                    <div class="clear">
                        <a data-edit="2494689,2762,2464485,2494684" href="https://biz.nv.ua/experts/chto-zhdet-ukrainu-prohnoz-uchastnikov-yes-2494689.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/24946/84_tn.png"
                                    alt="Ольга Шульга"
                                    title="Ольга Шульга" class="lazyload" /></div>
                                                        <span>Ольга Шульга</span>
                            <cite>Что ждет Украину. Прогноз участников YES</cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2494689"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2494689">0</acronym></span></span>

                        <a href="https://biz.nv.ua/experts/chto-zhdet-ukrainu-prohnoz-uchastnikov-yes-2494689.html" class="block_top3_bloga"><p> Прошедший в пятницу и субботу форум YES-2018 во многом показал настроение украинской финансовой и деловой элиты в отношении того, что за последнее время произошло в стране. </p></a>
                    </div>
                                    <div class="clear">
                        <a data-edit="2494528,2762,31,30004593" href="https://biz.nv.ua/experts/kohda-zakonchitsja-vojna-2494528.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/300045/93_tn.png"
                                    alt="Олег Гавриш"
                                    title="Олег Гавриш" class="lazyload" /></div>
                                                        <span>Олег Гавриш</span>
                            <cite>Когда закончится война</cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2494528"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2494528">0</acronym></span></span>

                        <a href="https://biz.nv.ua/experts/kohda-zakonchitsja-vojna-2494528.html" class="block_top3_bloga"><p> На конференцию Yalta European Strategy &nbsp;2018 приехал лидер группы U2 Боно. Его выступление яркое, эмоциональное и харизматичное. Наверное, то, что больше всего запомнится со всей конференции. </p></a>
                    </div>
                            </div>
                    <div id="blogs_1" class="tab-pane fade in rightblogs clear">
                                    <div class="clear">
                        <a data-edit="2494541,2762,956,30008334" href="https://biz.nv.ua/experts/o-chem-hovorili-na-15-toj-yes-2494541.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/300083/34_tn.png"
                                    alt="Яна Панюшкина"
                                    title="Яна Панюшкина" class="lazyload" /></div>
                                                        <span>Яна Панюшкина</span>
                            <cite>О чем говорили на 15-й YES </cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2494541"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2494541">0</acronym></span></span>

                        <a href="https://biz.nv.ua/experts/o-chem-hovorili-na-15-toj-yes-2494541.html" class="block_top3_bloga"><p> Нынешняя встреча Yalta European Strategy проходила под лозунгом The Next Generation of Everything. </p></a>
                    </div>
                                    <div class="clear">
                        <a data-edit="2494689,2762,2464485,2494684" href="https://biz.nv.ua/experts/chto-zhdet-ukrainu-prohnoz-uchastnikov-yes-2494689.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/24946/84_tn.png"
                                    alt="Ольга Шульга"
                                    title="Ольга Шульга" class="lazyload" /></div>
                                                        <span>Ольга Шульга</span>
                            <cite>Что ждет Украину. Прогноз участников YES</cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2494689"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2494689">0</acronym></span></span>

                        <a href="https://biz.nv.ua/experts/chto-zhdet-ukrainu-prohnoz-uchastnikov-yes-2494689.html" class="block_top3_bloga"><p> Прошедший в пятницу и субботу форум YES-2018 во многом показал настроение украинской финансовой и деловой элиты в отношении того, что за последнее время произошло в стране. </p></a>
                    </div>
                                    <div class="clear">
                        <a data-edit="2494528,2762,31,30004593" href="https://biz.nv.ua/experts/kohda-zakonchitsja-vojna-2494528.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/300045/93_tn.png"
                                    alt="Олег Гавриш"
                                    title="Олег Гавриш" class="lazyload" /></div>
                                                        <span>Олег Гавриш</span>
                            <cite>Когда закончится война</cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2494528"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2494528">0</acronym></span></span>

                        <a href="https://biz.nv.ua/experts/kohda-zakonchitsja-vojna-2494528.html" class="block_top3_bloga"><p> На конференцию Yalta European Strategy &nbsp;2018 приехал лидер группы U2 Боно. Его выступление яркое, эмоциональное и харизматичное. Наверное, то, что больше всего запомнится со всей конференции. </p></a>
                    </div>
                            </div>
                    <div id="blogs_2" class="tab-pane fade in rightblogs clear">
                                    <div class="clear">
                        <a data-edit="2494541,2762,956,30008334" href="https://biz.nv.ua/experts/o-chem-hovorili-na-15-toj-yes-2494541.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/300083/34_tn.png"
                                    alt="Яна Панюшкина"
                                    title="Яна Панюшкина" class="lazyload" /></div>
                                                        <span>Яна Панюшкина</span>
                            <cite>О чем говорили на 15-й YES </cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2494541"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2494541">0</acronym></span></span>

                        <a href="https://biz.nv.ua/experts/o-chem-hovorili-na-15-toj-yes-2494541.html" class="block_top3_bloga"><p> Нынешняя встреча Yalta European Strategy проходила под лозунгом The Next Generation of Everything. </p></a>
                    </div>
                                    <div class="clear">
                        <a data-edit="2494689,2762,2464485,2494684" href="https://biz.nv.ua/experts/chto-zhdet-ukrainu-prohnoz-uchastnikov-yes-2494689.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/24946/84_tn.png"
                                    alt="Ольга Шульга"
                                    title="Ольга Шульга" class="lazyload" /></div>
                                                        <span>Ольга Шульга</span>
                            <cite>Что ждет Украину. Прогноз участников YES</cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2494689"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2494689">0</acronym></span></span>

                        <a href="https://biz.nv.ua/experts/chto-zhdet-ukrainu-prohnoz-uchastnikov-yes-2494689.html" class="block_top3_bloga"><p> Прошедший в пятницу и субботу форум YES-2018 во многом показал настроение украинской финансовой и деловой элиты в отношении того, что за последнее время произошло в стране. </p></a>
                    </div>
                                    <div class="clear">
                        <a data-edit="2490909,2762,18,30004593" href="https://biz.nv.ua/experts/pochemu-ukraine-prishlos-vzjat-dorohoj-kredit-2490909.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/300045/93_tn.png"
                                    alt="Олег Гавриш"
                                    title="Олег Гавриш" class="lazyload" /></div>
                                                        <span>Олег Гавриш</span>
                            <cite>Почему Украине пришлось взять дорогой кредит</cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2490909"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2490909">1</acronym></span></span>

                        <a href="https://biz.nv.ua/experts/pochemu-ukraine-prishlos-vzjat-dorohoj-kredit-2490909.html" class="block_top3_bloga"><p> Министерство финансов Украины осуществило частное  размещение  краткосрочных облигаций внешних государственных займов со сроком погашения в 2019 году на $725 млн. </p></a>
                    </div>
                            </div>
            </section>
<script>
    load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
        load_srcs(['/user/js/bootstrap.min.js'], function() {
            $('.rightblogs_hoder .topsnav a').on('click', function(){
                $(this).tab('show');
            });
        });
    });
</script>

				
                                                                                            
                                                                                                                
    <section class="fvmedia_hoder">
        <div class="chapter_all">
            <h4><a href="https://nv.ua/opinion/authors/all.html">авторы</a></h4>
            <a href="https://nv.ua/opinion/authors.html" class="all_block">Все мнения<i class="fa fa-caret-right"></i></a>
        </div>
        <div class="wrap_item_autor for_slider" id="wrap_item_autor">
                            <div class="item_autor clearfix">
                                            <div class="img">
                            <a href="https://nv.ua/opinion/danylyshyn.html"><img src="/user/img/grey.png" data-src="/img/article/100029/25_author.jpg" class="lazyload" /></a>
                        </div>
                    
                    <div class="text">
                        <a href="https://nv.ua/opinion/danylyshyn.html" class="name">Богдан Данилишин</a>
                        <div class="politics-name">
                            <span>Вчера 14:49</span>
                        </div>
                        <p class="description">
                            <a href="https://nv.ua/opinion/chemu-ukraine-pouchitsja-u-turtsii-2494731.html">Чему Украине поучиться у Турции</a>
                            <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2494731"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2494731">0</acronym></span></span>

                        </p>
                    </div>
                </div>
                            <div class="item_autor clearfix">
                                            <div class="img">
                            <a href="https://nv.ua/opinion/primachenko.html"><img src="/user/img/grey.png" data-src="/img/article/100041/58_author.jpg" class="lazyload" /></a>
                        </div>
                    
                    <div class="text">
                        <a href="https://nv.ua/opinion/primachenko.html" class="name">Иван Примаченко</a>
                        <div class="politics-name">
                            <span>Вчера 14:13</span>
                        </div>
                        <p class="description">
                            <a href="https://nv.ua/opinion/propast-v-ukrainskoj-nauke-2494697.html">Пропасть в украинской науке </a>
                            <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2494697"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2494697">2</acronym></span></span>

                        </p>
                    </div>
                </div>
                            <div class="item_autor clearfix">
                                            <div class="img">
                            <a href="https://nv.ua/opinion/godardt.html"><img src="/user/img/grey.png" data-src="/img/article/100082/64_author.jpg" class="lazyload" /></a>
                        </div>
                    
                    <div class="text">
                        <a href="https://nv.ua/opinion/godardt.html" class="name">Татьяна Годард</a>
                        <div class="politics-name">
                            <span>15 сентября, 19:39</span>
                        </div>
                        <p class="description">
                            <a href="https://nv.ua/style/blogs/tselebnyj-sentjabr-6-sezonnykh-produktov-dlja-krepkoho-zdorovja-bloh-tatjany-hodard-2494372.html"> 6 продуктов сентября для крепкого здоровья</a>
                            <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2494374"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2494374">0</acronym></span></span>

                        </p>
                    </div>
                </div>
                            <div class="item_autor clearfix">
                                            <div class="img">
                            <a href="https://nv.ua/opinion/segan.html"><img src="/user/img/grey.png" data-src="/img/article/100096/9_author.jpg" class="lazyload" /></a>
                        </div>
                    
                    <div class="text">
                        <a href="https://nv.ua/opinion/segan.html" class="name">Евгений Сеган</a>
                        <div class="politics-name">
                            <span>14 сентября, 20:39</span>
                        </div>
                        <p class="description">
                            <a href="https://nv.ua/style/blogs/kak-ponjat-chto-vino-plokhoe-pjat-priznakov-bloh-somele-2494366.html">Как понять, что вино плохое</a>
                            <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2494368"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2494368">0</acronym></span></span>

                        </p>
                    </div>
                </div>
                            <div class="item_autor clearfix">
                                            <div class="img">
                            <a href="https://nv.ua/opinion/beloveshkin.html"><img src="/user/img/grey.png" data-src="/img/article/100096/27_author.jpg" class="lazyload" /></a>
                        </div>
                    
                    <div class="text">
                        <a href="https://nv.ua/opinion/beloveshkin.html" class="name">Андрей Беловешкин</a>
                        <div class="politics-name">
                            <span>14 сентября, 19:39</span>
                        </div>
                        <p class="description">
                            <a href="https://nv.ua/style/blogs/kak-sokhranit-strojnost-7-nauchnykh-sposobov-2491420.html">Как сохранить стройность: 7 научных способов</a>
                            <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2491421"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2491421">0</acronym></span></span>

                        </p>
                    </div>
                </div>
                    </div>
    </section>
            <script>
            load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
                load_srcs(['/user/js/owl.carousel.min.js', '/user/css/owl.carousel.css'], function() {
                    $("#wrap_item_autor").owlCarousel({
                        slideSpeed: 300,
                        paginationSpeed: 400,
                        pagination: false,
                        navigation: true,
                        navigationText: ["", ""],
                        items: 1,
                        itemsCustom: false,
                        singleItem: true
                    });
                });
            });
        </script>
    
		
    <section class="fvmedia_hoder">
        <h4 class="chapter"><a href="https://nv.ua/photo.html">Фото<i class="fa fa-caret-right"></i></a></h4>
		<h4 class="chapter"><a href="https://nv.ua/video.html">ВИДЕО<i class="fa fa-caret-right"></i></a></h4>
        <div id="js-media-slider" class="fvmedia">
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="https://nv.ua/ukraine/events/v-kievskoj-oblasti-razoblachili-bandu-reketirov-kotorykh-prikryval-hlava-poselkovoho-soveta-2494764.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24947/64_mid.jpeg"
                                        alt="Злоумышленники использовали как шантаж, так и физическую силу"
                                        title="Злоумышленники использовали как шантаж, так и физическую силу" class="lazyload" />
                                        <i class="circle fa fa-caret-right"></i>

                                </a>
                            </div>
                                                <a href="https://nv.ua/ukraine/events/v-kievskoj-oblasti-razoblachili-bandu-reketirov-kotorykh-prikryval-hlava-poselkovoho-soveta-2494764.html">В Киевской области разоблачили банду рэкетиров, которых прикрывал глава поселкового совета</a>
                        <span class="icons_art"><i class="txt">Вчера 15:49</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="https://biz.nv.ua/markets/ukrainskaja-kompanija-pokazala-pervyj-polnostju-nizkopolnyj-tramvaj-2494753.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24947/53_mid.jpeg"
                                        alt="Компания представила полностью низкопольный трамвай"
                                        title="Компания представила полностью низкопольный трамвай" class="lazyload" />
                                    
                                </a>
                            </div>
                                                <a href="https://biz.nv.ua/markets/ukrainskaja-kompanija-pokazala-pervyj-polnostju-nizkopolnyj-tramvaj-2494753.html">Украинская компания показала первый полностью низкопольный трамвай</a>
                        <span class="icons_art"><i class="txt">Вчера 15:12</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="https://nv.ua/ukraine/events/v-kieve-u-zdanija-hpu-proizoshli-potasovki-v-khod-poshli-dymovye-shashki-voda-i-haz-2494725.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24947/25_mid.jpeg"
                                        alt="Активисты устроили акцию под ГПУ"
                                        title="Активисты устроили акцию под ГПУ" class="lazyload" />
                                        <i class="circle fa circle fa fa-camera"></i>

                                </a>
                            </div>
                                                <a href="https://nv.ua/ukraine/events/v-kieve-u-zdanija-hpu-proizoshli-potasovki-v-khod-poshli-dymovye-shashki-voda-i-haz-2494725.html">В Киеве у здания ГПУ произошли потасовки: в ход пошли дымовые шашки, вода и газ</a>
                        <span class="icons_art"><i class="txt">Вчера 12:30</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="https://nv.ua/ukraine/events/v-kieve-u-zdanija-hpu-proizoshli-potasovki-v-khod-poshli-dymovye-shashki-voda-i-haz-2494725.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24947/25_mid.jpeg"
                                        alt="Активисты устроили акцию под ГПУ"
                                        title="Активисты устроили акцию под ГПУ" class="lazyload" />
                                        <i class="circle fa circle fa fa-camera"></i>

                                </a>
                            </div>
                                                <a href="https://nv.ua/ukraine/events/v-kieve-u-zdanija-hpu-proizoshli-potasovki-v-khod-poshli-dymovye-shashki-voda-i-haz-2494725.html">В Киеве у здания ГПУ произошли потасовки: в ход пошли дымовые шашки, вода и газ</a>
                        <span class="icons_art"><i class="txt">Вчера 12:30</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="https://nv.ua/ukraine/events/dtp-s-uber-v-kieve-opublikovano-video-kak-ochevidtsy-hromili-taksi-vletevshee-v-ostanovku-s-ljudmi-2494708.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24947/8_mid.jpeg"
                                        alt="В результате ДТП пострадали два человека"
                                        title="В результате ДТП пострадали два человека" class="lazyload" />
                                        <i class="circle fa fa-caret-right"></i>

                                </a>
                            </div>
                                                <a href="https://nv.ua/ukraine/events/dtp-s-uber-v-kieve-opublikovano-video-kak-ochevidtsy-hromili-taksi-vletevshee-v-ostanovku-s-ljudmi-2494708.html">ДТП с Uber в Киеве: опубликовано видео, как очевидцы громили такси, влетевшее в остановку с людьми</a>
                        <span class="icons_art"><i class="txt">Вчера 11:48</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="https://nv.ua/ukraine/events/premija-darvina-boevik-dnr-vystrelil-sebe-iz-pistoleta-v-zhivot-video-2494677.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24946/77_mid.jpeg"
                                        alt="Снимавший видео боевик вместо помощи умирающему товарищу начал над ним насмехаться"
                                        title="Снимавший видео боевик вместо помощи умирающему товарищу начал над ним насмехаться" class="lazyload" />
                                        <i class="circle fa fa-caret-right"></i>

                                </a>
                            </div>
                                                <a href="https://nv.ua/ukraine/events/premija-darvina-boevik-dnr-vystrelil-sebe-iz-pistoleta-v-zhivot-video-2494677.html">"Премия Дарвина". Боевик "ДНР" выстрелил себе из пистолета в живот - видео</a>
                        <span class="icons_art"><i class="txt">Вчера 10:34</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="https://nv.ua/ukraine/events/vo-lvovskoj-oblasti-lehkovushka-vrezalas-v-rejsovyj-avtobus-s-passazhirami-est-zhertvy-2494671.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24946/71_mid.jpeg"
                                        alt="Автобус перевернулся после столкновения"
                                        title="Автобус перевернулся после столкновения" class="lazyload" />
                                    
                                </a>
                            </div>
                                                <a href="https://nv.ua/ukraine/events/vo-lvovskoj-oblasti-lehkovushka-vrezalas-v-rejsovyj-avtobus-s-passazhirami-est-zhertvy-2494671.html">Во Львовской области легковушка врезалась в рейсовый автобус с пассажирами, есть жертвы</a>
                        <span class="icons_art"><i class="txt">Вчера 09:52</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="https://nv.ua/ukraine/events/smertelnoe-dtp-pod-kievom-lehkovushka-vrezalas-v-hruzovik-i-zahorelas-2494656.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24946/56_mid.jpeg"
                                        alt="Авария случилась около полуночи"
                                        title="Авария случилась около полуночи" class="lazyload" />
                                        <i class="circle fa circle fa fa-camera"></i>

                                </a>
                            </div>
                                                <a href="https://nv.ua/ukraine/events/smertelnoe-dtp-pod-kievom-lehkovushka-vrezalas-v-hruzovik-i-zahorelas-2494656.html">Смертельное ДТП под Киевом: легковушка врезалась в грузовик и загорелась</a>
                        <span class="icons_art"><i class="txt">Вчера 06:59</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="https://nv.ua/ukraine/events/smertelnoe-dtp-pod-kievom-lehkovushka-vrezalas-v-hruzovik-i-zahorelas-2494656.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24946/56_mid.jpeg"
                                        alt="Авария случилась около полуночи"
                                        title="Авария случилась около полуночи" class="lazyload" />
                                        <i class="circle fa circle fa fa-camera"></i>

                                </a>
                            </div>
                                                <a href="https://nv.ua/ukraine/events/smertelnoe-dtp-pod-kievom-lehkovushka-vrezalas-v-hruzovik-i-zahorelas-2494656.html">Смертельное ДТП под Киевом: легковушка врезалась в грузовик и загорелась</a>
                        <span class="icons_art"><i class="txt">Вчера 06:59</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="https://nv.ua/world/countries/tajfun-manhkhut-obrushilsja-na-honkonh-bolee-350-postradavshikh-2494647.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24946/47_mid.jpeg"
                                        alt="Мангхут уже назвали сильнейшим ураганом в регионе за последние пять лет."
                                        title="Мангхут уже назвали сильнейшим ураганом в регионе за последние пять лет." class="lazyload" />
                                        <i class="circle fa circle fa fa-camera"></i>

                                </a>
                            </div>
                                                <a href="https://nv.ua/world/countries/tajfun-manhkhut-obrushilsja-na-honkonh-bolee-350-postradavshikh-2494647.html">Тайфун Мангхут обрушился на Гонконг: более 350 пострадавших</a>
                        <span class="icons_art"><i class="txt">Вчера 00:54</i></span>
                    </article>
                </div>
                    </div>
    </section>
    <script>
        load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
            load_srcs(['/user/js/owl.carousel.min.js', '/user/css/owl.carousel.css'], function() {
                $("#js-media-slider").owlCarousel({
                    slideSpeed: 300,
                    paginationSpeed: 400,
                    pagination: false,
                    navigation: true,
                    navigationText: ["", ""],
                    items: 2,
                    itemsCustom: false,
                    itemsDesktop: [1170, 2],
                    itemsDesktopSmall: [992, 2],
                    itemsTablet: [767, 2],
                    itemsMobile: [479, 2],
                    singleItem: false,
                    scrollPerPage: true
                });
            });
        });
    </script>

		
    <section class="tops_hoder dark_right">
        <h4 class="chapter">
            <a class="style_right_block" href="https://nv.ua/style.html">Читайте на НВ style<i class="fa fa-caret-right"></i></a>
        </h4>

        <div class="last_random">
            <div class="row">
                                    <div class="col-xs-6">
                        <div>
                                                            <a href="https://nv.ua/style/blogs/36-muzhchin-holodali-tselyj-hod-chto-iz-etoho-vyshlo--2494844.html" class="style_right_block">
                                    <img src="/img/article/24948/44_mid.jpeg" alt="36 мужчин голодали целый год. Что из этого вышло?  " title="36 мужчин голодали целый год. Что из этого вышло?  " class="img_tn lazyload" />
                                </a>
                                                        <a data-edit="2494844,2333,2464613,0" class="style_right_block" href="https://nv.ua/style/blogs/36-muzhchin-holodali-tselyj-hod-chto-iz-etoho-vyshlo--2494844.html">36 мужчин голодали целый год. Что из этого вышло?  </a>
                        </div>
                    </div>
                                                        <div class="col-xs-6">
                        <div>
                                                            <a href="https://nv.ua/style/blogs/mezhdu-nado-i-dolzhen-kakoj-dolzhna-byt-motivatsija-dlja-dostizhenija-uspekha--2494841.html" class="style_right_block">
                                    <img src="/img/article/24948/41_mid.jpeg" alt="Между надо и хочу. Какой должна быть мотивация для достижения успеха  " title="Между надо и хочу. Какой должна быть мотивация для достижения успеха  " class="img_tn lazyload" />
                                </a>
                                                        <a data-edit="2494841,2333,2464609,0" class="style_right_block" href="https://nv.ua/style/blogs/mezhdu-nado-i-dolzhen-kakoj-dolzhna-byt-motivatsija-dlja-dostizhenija-uspekha--2494841.html">Между надо и хочу. Какой должна быть мотивация для достижения успеха  </a>
                        </div>
                    </div>
                                            <div class="col-xs-12"><hr></div>
                                                        <div class="col-xs-6">
                        <div>
                                                            <a href="https://nv.ua/style/wness/psychology/nazvany-naibolee-podkhodjashchie-professii-dlja-vysokochuvstvitelnykh-ljudej-2494800.html" class="style_right_block">
                                    <img src="/img/article/24948/0_mid.jpeg" alt="Гиперчувствительные люди могут прекрасно реализовать себя в творчестве" title="Гиперчувствительные люди могут прекрасно реализовать себя в творчестве" class="img_tn lazyload" />
                                </a>
                                                        <a data-edit="2494800,2734,2464572,0" class="style_right_block" href="https://nv.ua/style/wness/psychology/nazvany-naibolee-podkhodjashchie-professii-dlja-vysokochuvstvitelnykh-ljudej-2494800.html">Названы наиболее подходящие профессии для высокочувствительных людей</a>
                        </div>
                    </div>
                                                        <div class="col-xs-6">
                        <div>
                                                            <a href="https://nv.ua/style/showbiz/in-zoom/v-plate-ot-gucci-zvezda-50-ottenkov-seroho-snjalas-v-hlamurnoj-fotoistorii-krejha-makdina-2494814.html" class="style_right_block">
                                    <img src="/img/article/24948/14_mid.jpeg" alt="Дакота Джонсон снялась в новой фотосессии" title="Дакота Джонсон снялась в новой фотосессии" class="img_tn lazyload" />
                                </a>
                                                        <a data-edit="2494814,2750,2464585,0" class="style_right_block" href="https://nv.ua/style/showbiz/in-zoom/v-plate-ot-gucci-zvezda-50-ottenkov-seroho-snjalas-v-hlamurnoj-fotoistorii-krejha-makdina-2494814.html">В платье от Gucci. Звезда 50 оттенков серого снялась в гламурной фотоистории Крейга МакДина</a>
                        </div>
                    </div>
                                                </div>
        </div>
    </section>

		            

                                    
                            
        
        <!-- 94.244.171.148 -->
    <section class="tops_hoder sect_2292" id="tops_hoder">
        <h4 class="chapter">
                            Экономика
                        ТОП-10
        </h4>

        <ul class="topsnav clear">
            <li class="active"><a href="#toparts" data-toggle="tab">Читают</a></li>
            <li id="top_comm_tab"><a href="#topcomm" data-toggle="tab">Обсуждают</a></li>
            <li id="top_share_tab"><a href="#topshare" data-toggle="tab">Делятся</a></li>
        </ul>

        <div class="tab-content a7">
            <div class="tab-pane tops active" id="toparts">
                                    <div>
                        <a data-edit="2494533,2284" href="https://nv.ua/ukraine/politics/borba-uzhe-proihrana-nizkie-tarify-na-haz-ne-pomohut-konkurirovat-s-severnym-potokom-2-kobolev-2494533.html" data-dte="15 сентября 18:35" class="block_top_10_materials"><dfn>1.</dfn>Борьба уже проиграна. Низкие тарифы на газ не помогут конкурировать с Северным потоком 2 - Коболев </a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2494533">7625</span></span>
                    </div>
                                    <div>
                        <a data-edit="2494678,2293" href="https://biz.nv.ua/economics/rossiju-objazali-zaplatit-ukraine-1-5-mln-za-sud-po-dolhu-janukovicha-2494678.html" data-dte="17 сентября 10:39" class="block_top_10_materials"><dfn>2.</dfn>Россию обязали заплатить Украине $1,5 млн за суд по "долгу Януковича"</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2494678">1242</span></span>
                    </div>
                                    <div>
                        <a data-edit="2494367,2293" href="https://biz.nv.ua/economics/jaresko-rasskazala-chto-pochemu-ukraina-bojatsja-investor-2494367.html" data-dte="17 сентября 20:45" class="block_top_10_materials"><dfn>3.</dfn>Яресько рассказала, почему Украину "боятся" инвесторы</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2494367">1690</span></span>
                    </div>
                                    <div>
                        <a data-edit="2494661,2293" href="https://biz.nv.ua/economics/hlava-naftohaza-rasskazal-o-milliardnykh-poterjakh-ukrainy-ot-severnoho-potoka-2-2494661.html" data-dte="17 сентября 08:38" class="block_top_10_materials"><dfn>4.</dfn>Глава Нафтогаза рассказал о миллиардных потерях Украины от Северного потока-2</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2494661">914</span></span>
                    </div>
                                    <div>
                        <a data-edit="2494659,2293" href="https://biz.nv.ua/economics/rossija-zajavila-o-riskakh-eksporta-haza-iz-za-ukrainy-2494659.html" data-dte="17 сентября 08:20" class="block_top_10_materials"><dfn>5.</dfn>Россия заявила о рисках экспорта газа из-за Украины</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2494659">978</span></span>
                    </div>
                                    <div>
                        <a data-edit="2494738,2294" href="https://biz.nv.ua/finance/v-ukraine-zarehistrirovali-zakonoproekt-o-nalohakh-na-kriptovaljuty-2494738.html" data-dte="17 сентября 13:52" class="block_top_10_materials"><dfn>6.</dfn>В Украине зарегистрировали законопроект о налогах на криптовалюты</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2494738">987</span></span>
                    </div>
                                    <div>
                        <a data-edit="2494665,2285" href="https://nv.ua/ukraine/events/milliard-evro-ot-mvf-po-novoj-kreditnoj-prohramme-kohda-denhi-postupjat-v-ukrainu-2494665.html" data-dte="17 сентября 10:40" class="block_top_10_materials"><dfn>7.</dfn>Миллиард евро от ЕС. Когда деньги поступят в Украину </a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2494665">1300</span></span>
                    </div>
                                    <div>
                        <a data-edit="2494842,2293" href="https://biz.nv.ua/economics/kartina-delovoho-dnja-17-sentjabrja-detali-hosbjudzheta-2019-provolochki-skyup-i-konkurent-khimzavodov-firtasha-2494842.html" data-dte="17 сентября 20:45" class="block_top_10_materials"><dfn>8.</dfn>Картина делового дня 17 сентября: детали нового госбюджета, проволочки SkyUp и конкурент химзаводов Фирташа</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2494842">1259</span></span>
                    </div>
                                    <div>
                        <a data-edit="2494767,2285" href="https://nv.ua/ukraine/events/planiruemyj-bjudzhet-na-2019-hod-skolko-raskhodov-predusmotreno-i-na-chto-2494767.html" data-dte="17 сентября 16:07" class="block_top_10_materials"><dfn>9.</dfn>Запланирован бюджет на 2019 год. Сколько расходов предусмотрено и на что </a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2494767">1147</span></span>
                    </div>
                                    <div>
                        <a data-edit="2494698,2293" href="https://biz.nv.ua/economics/es-podderzhal-ukrainu-v-voprose-tranzita-rossijskoho-haza-2494698.html" data-dte="17 сентября 11:39" class="block_top_10_materials"><dfn>10.</dfn>ЕС поддержал Украину в вопросе транзита российского газа</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2494698">772</span></span>
                    </div>
                            </div>
            <div class="tab-pane tops" id="topcomm">
                                    <div>
                        <a data-edit="2494767,2285" href="https://nv.ua/ukraine/events/planiruemyj-bjudzhet-na-2019-hod-skolko-raskhodov-predusmotreno-i-na-chto-2494767.html" data-dte="17 сентября 16:07" class="block_top_10_materials"><dfn>1.</dfn>Запланирован бюджет на 2019 год. Сколько расходов предусмотрено и на что </a>
                        <span class="icons_art" ><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2494767">2</span></span>
                    </div>
                                    <div>
                        <a data-edit="2494698,2293" href="https://biz.nv.ua/economics/es-podderzhal-ukrainu-v-voprose-tranzita-rossijskoho-haza-2494698.html" data-dte="17 сентября 11:39" class="block_top_10_materials"><dfn>2.</dfn>ЕС поддержал Украину в вопросе транзита российского газа</a>
                        <span class="icons_art" ><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2494698">1</span></span>
                    </div>
                                    <div>
                        <a data-edit="2494706,2319" href="https://nv.ua/world/geopolitics/hermanija-otkazala-v-natsionalnoj-vize-nardepu-behletsu-onishchenko--2494706.html" data-dte="17 сентября 11:42" class="block_top_10_materials"><dfn>3.</dfn>Германия отказала в национальной визе нардепу-беглецу Онищенко </a>
                        <span class="icons_art" ><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2494706">1</span></span>
                    </div>
                                    <div>
                        <a data-edit="2494367,2293" href="https://biz.nv.ua/economics/jaresko-rasskazala-chto-pochemu-ukraina-bojatsja-investor-2494367.html" data-dte="17 сентября 20:45" class="block_top_10_materials"><dfn>4.</dfn>Яресько рассказала, почему Украину "боятся" инвесторы</a>
                        <span class="icons_art" ><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2494367">1</span></span>
                    </div>
                                    <div>
                        <a data-edit="2494665,2285" href="https://nv.ua/ukraine/events/milliard-evro-ot-mvf-po-novoj-kreditnoj-prohramme-kohda-denhi-postupjat-v-ukrainu-2494665.html" data-dte="17 сентября 10:40" class="block_top_10_materials"><dfn>5.</dfn>Миллиард евро от ЕС. Когда деньги поступят в Украину </a>
                        <span class="icons_art"  style="display:none;"><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2494665">0</span></span>
                    </div>
                                    <div>
                        <a data-edit="2494730,2293" href="https://biz.nv.ua/economics/v-hosbjudzhet-2019-vnesli-rost-minimalnoj-zarplaty-i-prozhitochnoho-minimuma-2494730.html" data-dte="17 сентября 12:58" class="block_top_10_materials"><dfn>6.</dfn>В госбюджет-2019 внесли рост минимальной зарплаты и прожиточного минимума</a>
                        <span class="icons_art"  style="display:none;"><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2494730">0</span></span>
                    </div>
                                    <div>
                        <a data-edit="2494738,2294" href="https://biz.nv.ua/finance/v-ukraine-zarehistrirovali-zakonoproekt-o-nalohakh-na-kriptovaljuty-2494738.html" data-dte="17 сентября 13:52" class="block_top_10_materials"><dfn>7.</dfn>В Украине зарегистрировали законопроект о налогах на криптовалюты</a>
                        <span class="icons_art"  style="display:none;"><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2494738">0</span></span>
                    </div>
                                    <div>
                        <a data-edit="2494788,2293" href="https://biz.nv.ua/economics/v-ukraine-zapustili-prodazhu-arendy-hoszemli-na-e-auktsionakh-2494788.html" data-dte="17 сентября 17:13" class="block_top_10_materials"><dfn>8.</dfn>В Украине запустили продажу аренды госземли на е-аукционах</a>
                        <span class="icons_art"  style="display:none;"><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2494788">0</span></span>
                    </div>
                                    <div>
                        <a data-edit="2494811,2293" href="https://biz.nv.ua/economics/pravitelstvo-sokratit-raskhody-na-subsidii-2494811.html" data-dte="17 сентября 18:59" class="block_top_10_materials"><dfn>9.</dfn>Правительство сократит расходы на субсидии</a>
                        <span class="icons_art"  style="display:none;"><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2494811">0</span></span>
                    </div>
                                    <div>
                        <a data-edit="2494842,2293" href="https://biz.nv.ua/economics/kartina-delovoho-dnja-17-sentjabrja-detali-hosbjudzheta-2019-provolochki-skyup-i-konkurent-khimzavodov-firtasha-2494842.html" data-dte="17 сентября 20:45" class="block_top_10_materials"><dfn>10.</dfn>Картина делового дня 17 сентября: детали нового госбюджета, проволочки SkyUp и конкурент химзаводов Фирташа</a>
                        <span class="icons_art"  style="display:none;"><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2494842">0</span></span>
                    </div>
                            </div>
            <div class="tab-pane tops" id="topshare">
                                    <div>
                        <a data-edit="2494738,2294" href="https://biz.nv.ua/finance/v-ukraine-zarehistrirovali-zakonoproekt-o-nalohakh-na-kriptovaljuty-2494738.html" data-dte="17 сентября 13:52" class="block_top_10_materials"><dfn>1.</dfn>В Украине зарегистрировали законопроект о налогах на криптовалюты</a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2494738">5</span></span>
                    </div>
                                    <div>
                        <a data-edit="2494678,2293" href="https://biz.nv.ua/economics/rossiju-objazali-zaplatit-ukraine-1-5-mln-za-sud-po-dolhu-janukovicha-2494678.html" data-dte="17 сентября 10:39" class="block_top_10_materials"><dfn>2.</dfn>Россию обязали заплатить Украине $1,5 млн за суд по "долгу Януковича"</a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2494678">2</span></span>
                    </div>
                                    <div>
                        <a data-edit="2494788,2293" href="https://biz.nv.ua/economics/v-ukraine-zapustili-prodazhu-arendy-hoszemli-na-e-auktsionakh-2494788.html" data-dte="17 сентября 17:13" class="block_top_10_materials"><dfn>3.</dfn>В Украине запустили продажу аренды госземли на е-аукционах</a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2494788">2</span></span>
                    </div>
                                    <div>
                        <a data-edit="2494882,2293" href="https://biz.nv.ua/economics/v-ukraine-sobralis-razreshit-pokupku-valjuty-onlajn-2494882.html" data-dte="18 сентября 08:22" class="block_top_10_materials"><dfn>4.</dfn>В Украине собрались разрешить покупку валюты онлайн</a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2494882">1</span></span>
                    </div>
                                    <div>
                        <a data-edit="2494426,2293" href="https://biz.nv.ua/economics/mvf-ne-khotel-brat-na-sebja-vsju-dyru-v-40-mlrd-platezhej-jaresko-2494426.html" data-dte="18 сентября 08:25" class="block_top_10_materials"><dfn>5.</dfn>МВФ не хотел брать на себя "дыру" в $40 млрд платежей - Яресько</a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2494426">1</span></span>
                    </div>
                                    <div>
                        <a data-edit="2494669,2293" href="https://biz.nv.ua/economics/hlava-minfina-nazvala-razmer-defitsita-hosbjudzheta-na-sledujushchij-hod-2494669.html" data-dte="17 сентября 09:50" class="block_top_10_materials"><dfn>6.</dfn>Глава Минфина назвала размер дефицита госбюджета на следующий год</a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2494669">1</span></span>
                    </div>
                                    <div>
                        <a data-edit="2494698,2293" href="https://biz.nv.ua/economics/es-podderzhal-ukrainu-v-voprose-tranzita-rossijskoho-haza-2494698.html" data-dte="17 сентября 11:39" class="block_top_10_materials"><dfn>7.</dfn>ЕС поддержал Украину в вопросе транзита российского газа</a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2494698">1</span></span>
                    </div>
                                    <div>
                        <a data-edit="2494730,2293" href="https://biz.nv.ua/economics/v-hosbjudzhet-2019-vnesli-rost-minimalnoj-zarplaty-i-prozhitochnoho-minimuma-2494730.html" data-dte="17 сентября 12:58" class="block_top_10_materials"><dfn>8.</dfn>В госбюджет-2019 внесли рост минимальной зарплаты и прожиточного минимума</a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2494730">1</span></span>
                    </div>
                                    <div>
                        <a data-edit="2494850,2320" href="https://nv.ua/world/countries/turtsija-rassleduet-vvoz-uhlja-iz-okkupirovannoho-donbassa-2494850.html" data-dte="17 сентября 22:00" class="block_top_10_materials"><dfn>9.</dfn>Турция расследует ввоз угля из оккупированного Донбасса</a>
                        <span class="icons_art"  style="display:none;"><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2494850">0</span></span>
                    </div>
                                    <div>
                        <a data-edit="2494665,2285" href="https://nv.ua/ukraine/events/milliard-evro-ot-mvf-po-novoj-kreditnoj-prohramme-kohda-denhi-postupjat-v-ukrainu-2494665.html" data-dte="17 сентября 10:40" class="block_top_10_materials"><dfn>10.</dfn>Миллиард евро от ЕС. Когда деньги поступят в Украину </a>
                        <span class="icons_art"  style="display:none;"><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2494665">0</span></span>
                    </div>
                            </div>
        </div>
    </section>
    <script>
        load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
            load_srcs(['/user/js/bootstrap.min.js'], function() {
                $('.tops_hoder .topsnav a').on('click', function(){
                    $(this).tab('show');
                });
            });
        });
    </script>

		<div id="corevotes_block_left" class="block white for_vote right" style="">
    <section class="poll_hoder">
        <h4 class="chapter"><a href="https://nv.ua/allvotes.html">опрос</a></h4>
        <div data-absnum="0" class="js-vote-box"></div>
<script>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</script>

        <div class="more21">
            <a href="https://nv.ua/allvotes.html">Все опросы <i class="fa fa-caret-right"></i></a>
        </div>
    </section>
</div>

        <div class="banner-in-column for_mob">
            <div id='parent-div-gpt-ad-1524824247386-0' style="display:none;">
    <div id='div-gpt-ad-1524824247386-0' style='height:250px; width:300px;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524824247386-0'); });
        </script>
    </div>
</div>

        </div>
		<div id="SinoptikInformer" style="width:250px; margin-top:30px;" class="SinoptikInformer type1c1">
    <div class="siHeader">
        <div class="siLh"><div class="siMh">
            <a rel="nofollow" onmousedown="siClickCount();" class="siLogo" href="https://sinoptik.ua/" target="_blank" title="Погода"> </a>Погода
            <span id="siHeader"></span></div></div></div><div class="siBody"><table><tbody><tr><td class="siCityV" style="width:100%;">
                <div class="siCityName">Погода в <span>Киеве</span></div></tr><tr>
                <td style="width:100%;"><div class="siCityV2"><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm">

            </div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf">
                <p>влажность: <span id="vl0"></span></p><p>давление: <span id="dav0"></span></p><p>ветер: <span id="wind0"></span></p></div>
            </div></div></td></tr></tbody></table><div class="siLinks">Погода на
                <a href="https://sinoptik.ua/погода-львов/10-дней/" rel="nofollow" title="Погода во Львове на 10 дней" target="_blank">sinoptik.ua</a>  во Львове</div>
            </div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div>
<script type="text/javascript" charset="UTF-8" src="https://sinoptik.ua/informers_js.php?title=4&amp;wind=3&amp;cities=303010783&amp;lang=ru" defer></script>

            		
            <div class="banner_right_2" rel="nofollow">
                <!-- /271925883/36_--s-a_sticky_300*600 -->
<div id='parent-div-gpt-ad-1519725919109-0' style="display:none;">
    <div id='div-gpt-ad-1519725919109-0'>
        <script>
            googletag.cmd.push(function() {googletag.display('div-gpt-ad-1519725919109-0');});
        </script>
    </div>
</div>

            </div>
        	</div>
</div> </div> </div><div class="banner-in-column"><!-- /271925883/35_-m-s-a_podval-rastiazhka-728*90 -->
<div id='parent-div-gpt-ad-1522667173091-0' style="display:none;">
    <div id='div-gpt-ad-1522667173091-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522667173091-0');});
        </script>
    </div>
</div>
</div> <div class="background-branding"><!-- /271925883/15_-m-s-a-style_brending_1920*1080 -->
<div id='div-gpt-ad-1518621556615-0'>
    <script>
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-1518621556615-0');
        });
    </script>
</div>
</div><div id="js-catfish-popup" class="catfish-popup" style="display:none;">
	<div id="js-catfish-popup-close" class="catfish-close">X</div>
	<!-- /271925883/18_-m-s-a_catfish_960*120 -->
	<div id='div-gpt-ad-1522316124043-0'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522316124043-0'); });
		</script>
	</div>
	<!-- /271925883/18_mob -->
	<div id='div-gpt-ad-1522316684583-0'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522316684583-0'); });
		</script>
	</div>
</div>
<script>
	document.getElementById("js-catfish-popup-close").onclick = function() {
		document.getElementById('js-catfish-popup').style.display = 'none';
	};
</script>
<div data-action="banners" data-place="22" data-page="2292" class="sunsite_actions"></div><footer>
    <div class="container">
        <div class="row">
            <div class="col-sm-4 col-md-2">
                <ul>
                                            <li><a href="https://nv.ua/contacts.html">Контакты</a></li>
                                            <li><a href="https://nv.ua/advert.html">Реклама</a></li>
                                            <li><a href="https://nv.ua/rules.html">Правила пользования</a></li>
                                            <li><a href="https://nv.ua/agreement.html">Договор пользования</a></li>
                                            <li><a href="https://nv.ua/pravila-avtory.html">Использование авторских материалов</a></li>
                                    </ul>
            </div>
            <div class="col-sm-7 col-md-8 col-sm-offset-1 col-md-offset-2 copy">
                <noindex>
                    <span id="copy_cont">
                        © 2014-2018, ООО «ИЗДАТЕЛЬСКИЙ ДОМ «МЕДИА-ДК». Все права защищены. E-mail редакции: <a href="mailto:news@nv.ua">news@nv.ua</a>, отдела рекламы: <a href="mailto:sales@nv.ua">sales@nv.ua</a>
                        <hr />
                        <p>Использование материалов сайта возможно с соблюдением <a href="/rules.html">Правил пользования сайтом и использования материалов сайта</a></p><p>Всі матеріали, які розміщені на цьому сайті із посиланням на агентство "Інтерфакс-Україна", не підлягають подальшому відтворенню та/чи розповсюдженню в будь-якій формі, інакше як з письмового дозволу агентства "<a rel="nofollow" href="http://interfax.com.ua/" target="_blank">Інтерфакс-Україна</a>".</p><p>Перепечатка, копирование или воспроизведение информации, содержащей ссылку на агентство <a rel="nofollow" href="http://ukranews.com/" target="_blank">ИнА “Українські Новини”</a>, в каком-либо виде строго запрещены, гиперссылка на логотип «Українські Новини» обязательна</p>
                        <hr />
                        Разработано в <a href="http://newagelab.com">NewAgeLab.com</a>
                        <hr />
                        Материалы, отмеченные значками <span class="icons_art"> <i class="advert"></i>, <i class="pr"></i>, <i class="project"></i>, <i class="pos_1"></i>, <i class="comp_1"></i></span>, публикуются на правах рекламы.
                    </span>
                </noindex>

                <div class="bcounters">
                    <noindex>
                        <table cellpadding="2" cellspacing="0" style="margin-top: 5px;">
                                <tbody><tr><td>
                                    <!--LiveInternet counter--><script type="text/javascript">
                                    new Image().src = "//counter.yadro.ru/hit?r"+
                                    escape(document.referrer)+((typeof(screen)=="undefined")?"":
                                    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                                    screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                                    ";h"+escape(document.title.substring(0,150))+
                                    ";"+Math.random();</script><!--/LiveInternet-->

                                    <!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
                                    target="_blank"><img src="//counter.yadro.ru/logo?14.6"
                                    title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
                                    alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->
                                </td><td>
                                    <span id="js-bigmir"></span>

                                </td><td>
                                    <div class="depo">Стоковые фото от <a rel="nofollow" href="http://depositphotos.com/?utm_source=NV&amp;utm_medium=footer&amp;utm_campaign=UA-brand" target="_blank"><img src="/user/img/depo.png"></a></div>
                                </td><td>
                                    <script>
                                         if (window.self === window.top) {
                                             (document.createElement('IMG')).src = document.location.protocol + '//autocounter.lentainform.com/1x1.gif?pid=' + 35788 + '&referer=' + window.document.referrer.replace(/&/g, '%26');
                                         }
                                    </script>
                                </td></tr>
                        </tbody></table>
                    </noindex>
                </div>
            </div>
        </div>
    </div>
    <a class="go_up js-goto-up" href="#" style="display: none;"><i class="fa fa-arrow-up"></i></a>
    
        <div id="counter-script"></div>
</footer>
<script>
    load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
        $('.js-goto-up').on('click', function(event){
            event.preventDefault();
            $('html,body').animate({'scrollTop': 0});
        });
        $(document).on(is_touch ? 'touchmove' : 'wheel', function() {
            scroll_hook();
        });
        $(document).on('scroll', function() {
            scroll_hook();
        });
    });
    function scroll_hook() {
        $(document).scrollTop() > 200 ? $('.js-goto-up').show() : $('.js-goto-up').hide();
    }
</script>
<script>var sun_root_section = 2292;var sun_section = 2293;var sun_article = 2494426;var phrase = {};phrase.login = 'Вход';phrase.logoff = 'Выход';phrase.singin = 'Регистрация';phrase.total_votes = 'Всего проголосовало';phrase.comm_reply = 'ответить';phrase.error_select_vote = 'Выберите вариант ответа';</script> </div> <i data-action="profile" class="sunsite_actions" style="display:none;"></i> <div id="fb-root"></div> <script>var sunsite_protocol = 'https://';var root_domain = 'nv.ua';</script> <script src="/user/js/sunsite-front-v12.js" defer></script> <script src="/user/js/nv-v19.js" defer></script> <script src="/user/js/adriver.core.2.js" defer></script><i data-action="get_social_counts" data-url="https://biz.nv.ua/economics/mvf-ne-khotel-brat-na-sebja-vsju-dyru-v-40-mlrd-platezhej-jaresko-2494426.html" class="sunsite_actions" style="display:none;"></i>
<script>
    var size_grid = [0,320,480,766,991,1199];
    var grid_point = 0;

    // var addthis_config = {
    //     pubid: 'ra-5a15618c714c67f9',
    //     data_track_addressbar: false,
    //     data_track_clickback: false
    // };
    //
    // // Global function
    // var addthis_init = function (){
    //     if(typeof addthis !== 'undefined' && addthis_load) {
    //         addthis.update('share', 'url', document.URL);
    //         addthis.update('share', 'title', document.title);
    //         addthis.update('share', 'description', $('meta[name=description]').attr('content'));
    //         if(typeof addthis.layers.refresh === 'function') {
    //             addthis.layers.refresh();
    //         }
    //         fixedInfo();
    //     }else{
    //         $.getScript('https://s7.addthis.com/js/300/addthis_widget.js#async=1', function () {
    //             addthis.init();
    //             addthis_load = true;
    //             fixedInfo();
    //         });
    //     }
    // };

    function sunsite_action_get_social_counts(data){
        if(data['fb_counts']){
            $('.js-share[data-service="1"]').find('.share__count').html(data['fb_counts']);
        }

        if(data['tw_counts']){
            $('.js-share[data-service="2"]').find('.share__count').html(data['tw_counts']);
        }

        if(data['gp_counts']){
            $('.js-share[data-service="3"]').find('.share__count').html(data['gp_counts']);
        }
    }

    load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
        load_srcs(['/user/js/bootstrap.min.js']);

        load_srcs(['/user/js/jquery.unveil.js'], function() {
            $('img[data-src]').unveil();
        });

        sunsite_inits['u_nveil'] = function() {$('img[data-src]').unveil();};
        $(function() {
            grid_point = get_grid_point();
            $(window).resize(function() {
                grid_point = get_grid_point(true);
            });
            $('body:eq(0)').on('sizemode.change', function(event){
                if (typeof banners_data == 'object') {
                    sunsite_action_banners(banners_data);
                }
            });
        });

        // (sunsite_inits['add_this'] = addthis_init)();

        // $('body:eq(0)').on('click', '.at-share-btn', function(event){
        //     event.preventDefault();
        //     var absnum = $('[data-article-absnum]:eq(0)').data('articleAbsnum') || 0;
        //
        //     if (absnum > 0) {
        //         var $this = $(this);
        //         var service = 0;
        //         if ($this.hasClass('at-svc-facebook')) {
        //             service = 1;
        //         } else if ($this.hasClass('at-svc-twitter')) {
        //             service = 2;
        //         } else if ($this.hasClass('at-svc-google_plusone_share')) {
        //             service = 3;
        //         }
        //         $.post(http_addr + lang + '/actions/addshare', {'absnum': absnum, 'service': service}, function(data){});
        //     }
        // });

        load_srcs(['/user/js/mobile-detect.min.js', '/user/js/share-links-generator-v2.js'], function() {
            $('body:eq(0)').on('click', '.js-share', function() {
                var absnum = $('[data-article-absnum]:eq(0)').data('articleAbsnum') || 0;
                var share_link = SocialShare.generateSocialUrl($(this).data('provider'), {
                    url: $('meta[property="og:url"]').attr('content'),
                    title: $('meta[property="og:title"]').attr('content')
                });

                if (share_link) {
                    $.post(http_addr + (location.port != '' ? ':' + location.port : '') + lang + '/actions/addshare', {'absnum': absnum, 'service': $(this).data('service')}, function(data){});
                    SocialShare.Share(share_link);
                }
            });
        });
    });

</script>



<!-- (C)2000-2018 Gemius SA - gemiusPrism  / nvua.net/NV_All -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'bP1LyUd8vEolEOrZhSdqarRHfcBKuIeKw9GC.6Mtx33.67';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
<script type="text/javascript">
    load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
        (function (t) {
            var e = document.createElement("script");
            e.setAttribute("id", "tqflexsdksel"), e.setAttribute("fusionId", t), e.type = "text/javascript", e.src = "//api.traq.li/public/sdk/v03/sdk.js", e.async = !0, document.getElementsByTagName("head")[0].appendChild(e)
        })
        (247);
    });
</script>
<script>var sunsite_protocol = 'https://';var root_domain = 'nv.ua';load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {load_srcs(['/user/js/orphus-v1.js'], function() {});sunsite_inits['replace_table'] = function () {replace_table();};replace_table();$(document).on('banners_load', function(){var heightBanner = $('.top_banner_holder').height();if (!$('.topradio').hasClass('fixedradio') && (heightBanner > 0)) {var top = $('.topradio').offset().top;$('.topradio').css("top", top+heightBanner)}});$(window).on(is_touch ? 'touchmove' : 'scroll', fixed_header);$(window).resize(function() {fixedInfo();fixed_header();});$('body').on('click', '.radio-play', function(){window.open("https://nv.ua/pub/radio/radio.html", "radio", "width=430,height=80,top=200,left=500");});sunsite_inits['clear_branding'] = function () {$('body:eq(0)').attr('style', '').removeClass('branding');branding_is_on = false;};});function fix_blocks_height(bsel, isel, d) {var d = d || 0;var m = 0;$(bsel).each(function(){var h = $(this).find(isel).height();if (h > m) {m = h;}});if (m > 0) {$(bsel + ' ' + isel).css({'height': (m+d) + 'px', 'display': 'inline-block'});}}function fixed_header() {if ($(document).scrollTop() >= $('#header').height()-40 /*&& $(window).width() > 767*/) {if (!$('#header .top_header').hasClass('abs')) {$('#header .top_header').addClass('abs');var height = $('.first_line').height();$('.abs .nav_holder').css('top', height+'px');$('.topradio').addClass('fixedradio');}} else {if($('#header .top_header').hasClass('abs')) {$('#header .top_header').removeClass('abs');$('.nav_holder').css('top', '0px');$('.topradio').removeClass('fixedradio');}}}function replace_table() {var table = $(".article table");if (table.length > 0) {table.each(function(index, element) {var ths = $(this),cont = $('<div class="table-responsive"></div>');ths.addClass("table");cont.append(ths.clone());ths.replaceWith(cont);});}}</script> </body> </html>