<!doctype html>
<!--[if lt IE 9]> <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js">
<!--<![endif]-->
<!--email_off-->
<head>
		 <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta property="og:url" content="http://biz.nv.ua/bizinterview/upravljajushchij-partner-unit-city-esli-vy-zhdete-vdohnovenija-eta-rabota-ne-vasha-2423154.html" /><meta property="og:type" content="article" /><meta property="og:description" content="Управляющий партнер UNIT.City Максим Бахматов отвечает на 8 вопросов в рамках спецпроекта НВ Бизнес #ДелимсясНВ" /><meta name="twitter:description" content="Управляющий партнер UNIT.City Максим Бахматов отвечает на 8 вопросов в рамках спецпроекта НВ Бизнес #ДелимсясНВ" /><meta property="og:image" content="http://biz.nv.ua/img/article/24231/54_share.jpg" /><meta property="og:image:width" content="733"><meta property="og:image:height" content="722"><link rel="image_src" href="http://biz.nv.ua/img/article/24231/54_share.jpg" /><TITLE>	 Управляющий партнер UNIT.City: если вы ждете вдохновения, эта работа – не ваша | Новое Время</TITLE><meta property="og:title" content="Управляющий партнер UNIT.City: если вы ждете вдохновения, эта работа – не ваша" /><meta name="twitter:title" content="Управляющий партнер UNIT.City: если вы ждете вдохновения, эта работа – не ваша" /><meta name="twitter:image" content="http://biz.nv.ua/img/article/24231/54_share.jpg" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@nvua"><meta name="twitter:creator" content="@nv_opinion">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width">

<meta name="description" CONTENT="1. Какие три совета вы дали бы себе 10 лет назад?Слушай сердце. И только вперед. Ну и все договоренности &amp;ndash; только на бумаге.2. Кого вы считае..." />

<meta name="keywords" content=" " />
<meta HTTP-EQUIV="LAST-Modified" CONTENT="Sat, 23 Dec 2017 16:00:34 +0200" />
<meta name="RESOURCE-TYPE" content="DOCUMENT" />
<meta http-equiv="Cache-Control" content="max-age=3600, must-revalidate" />
<meta name="DISTRIBUTION" content="GLOBAL" />
<meta name="COPYRIGHT" content="Copyright Новое Время 2017" />

 



 <meta name="robots" content="index, follow, all" />

<link rel="shortcut icon" href="/theme/img/favicon_biz.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="76x76" href="/touch-icon-ipad-76x76.png">
<link rel="apple-touch-icon" sizes="120x120" href="/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="152x152" href="/touch-icon-ipad-retina.png">

<meta property="fb:admins" content="1057756397"/>
<meta property="fb:admins" content="100002174691979"/>
<meta property="fb:admins" content="100000535620850"/>
<meta property="fb:admins" content="100000552999206"/>
<meta property="fb:admins" content="100001388857120"/>

<meta property="twitter:account_id" content="2517140557" />

<link rel="canonical" href="http://biz.nv.ua/bizinterview/upravljajushchij-partner-unit-city-esli-vy-zhdete-vdohnovenija-eta-rabota-ne-vasha-2423154.html">
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.biz.nv.ua/bizinterview/upravljajushchij-partner-unit-city-esli-vy-zhdete-vdohnovenija-eta-rabota-ne-vasha-2423154.html">	
		
 <link rel="alternate" href="http://biz.nv.ua/ukr/bizinterview/kerujuchij-partner-unit-city-jakshcho-vi-chekajete-nathnennja-tsja-robota-ne-vasha-2423154.html" hreflang="uk">
				 	
 <link rel="alternate" href="http://biz.nv.ua/bizinterview/upravljajushchij-partner-unit-city-esli-vy-zhdete-vdohnovenija-eta-rabota-ne-vasha-2423154.html" hreflang="ru">
			<link rel="alternate" href="http://biz.nv.ua/bizinterview/upravljajushchij-partner-unit-city-esli-vy-zhdete-vdohnovenija-eta-rabota-ne-vasha-2423154.html" hreflang="x-default">			 	


<link rel="stylesheet" href="/theme/css/font-awesome-mini.css">
		


<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/theme/js/jquery-1.10.1.min.js"><\/script>')</script>

<!--[if lt IE 9]>
 <script src="/theme/js/html5shiv.js"></script>
<![endif]-->
<script src="/theme/js/bootstrap.min.js"></script>

<link rel="stylesheet" href="/theme/css/fonts.css">







<script type="text/javascript" src="/theme/bundle/js/dedeb692253d545396d643a55112baf6.js"></script>
<link rel="stylesheet" href="/theme/bundle/css/2790d40604c69b987ac31665d8470127.css">

<script>
 dataLayer = [{
 'Arating': {"id":26475}
 }];
</script>
<script type="text/javascript">

	var login_api = false;
	var coreola = new coreola();
	coreola.sectionid = 4578;
 coreola.articleid = 2423154;
 	coreola.langid = 1;
 coreola.sections[2613] = 2613;coreola.sections[4578] = 4578; coreola.mobile = false;
	coreola.host="http://nv.ua";
	coreola.hidebanners = false;
 coreola.statstart();
 
</script>
<script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=t9-mc3P3m2abgIWA"></script>
 <!-- (C)2000-2014 Gemius SA - gemiusAudience / nvua.net / NV_All -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bP1LyUd8vEolEOrZhSdqarRHfcBKuIeKw9GC.6Mtx33.67';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script><meta name="google-site-verification" content="Ugajv6GTLA7XQ-X8gWmBKsBR_NtepMjjlqiUkcttlP0" /><meta name='yandex-verification' content='416167bbdb2d4848' /><meta name="p:domain_verify" content="5f5c8cd0fed34f069d7eefa3fdc367cc"/><!-- Facebook Pixel Code --> <script> !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '621804181265771'); fbq('track', 'PageView'); </script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=621804181265771&ev=PageView&noscript=1" /></noscript> <!-- DO NOT MODIFY --> <!-- End Facebook Pixel Code -->
<script src="//nv.ua/theme/videojs/videojs.vast.ad.js"></script>

 <script type="text/javascript">
 var RndNum4NoCash = Math.round(Math.random() * 1000000000);
 var ar_VAST_link = '//ad.adriver.ru/cgi-bin/erle.cgi?sid=212827&bn=1&target=blank&bt=61&pz=0&rnd='+RndNum4NoCash,
 ar_css_link = '//nv.ua/theme/videojs/videojs.vast.css',
 ar_MobileImg = '//nv.ua/theme/videojs/1.png',
 ar_iClickText = encodeURIComponent('Перейти на сайт рекламодателя'),
 ar_width = 650,
 ar_height = 500,
 ar_open = 10,
 ar_close = 0,
 ar_speed = 0,
 ar_pix = '',
 ar_divid = 'video_content';
 
 var ar_sh; ar_open = ar_open/100; ar_s = ar_speed*1000;
 ar_inread();
 </script> 
	</head>
<body class="root_2613 section_4578 ">
 <!-- Google Tag Manager --><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WKM63L"height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WKM63L');</script><!-- End Google Tag Manager --> <div id="fb-root" class='q7777'></div>
 <script>(function(d, s, id) {
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=670548903063605&version=v2.0";
 fjs.parentNode.insertBefore(js, fjs);
 }(document, 'script', 'facebook-jssdk'));</script>
 <!--[if lt IE 9]>
 <p class="chromeframe">Вы используете <strong>очень старый</strong> браузер. Пожалуйста, <a rel="nofollow" href="http://browsehappy.com/">обновите браузер</a> или <a rel="nofollow" href="http://www.google.com/chromeframe/?redirect=true">активируйте Google Chrome Frame</a> для корректного отображения сайта.</p>
 <![endif]-->
 <div id="corebanner_15" place="15" class=" aa7 corebannerlist brand_banner"></div> <div class="wrap" id="wrap">
	 		 <header>
 <div class="top_banner_holder">
 <div id="corebanner_4" place="4" class=" aa7 corebannerlist top_banner"></div> </div>
 
 

 <div class="container top_header" id="top_header">
		<div class="row first_line" id="header_first_line">
			<div class="col-xs-12 col-sm-6 col-md-5"><a class="logo_c" href="http://biz.nv.ua/"></a><span class="maindate"><a href="http://nv.ua/"><i class="fa fa-angle-left"></i> На главную НВ</a></span> <ul class="doshare">
 <li><a rel="nofollow" href="https://www.facebook.com/biz.nv.ua/" title="facebook" target="_blank" class="fa fa-facebook"></a></li>
 <li><a rel="nofollow" href="https://twitter.com/biz_nv_ua " title="twitter" target="_blank" class="fa fa-twitter"></a></li>
 <li><a rel="nofollow" href="http://nv.ua/xml/rss/2613.html" title="rss" target="_blank" class="fa fa-rss"></a></li>
 </ul></div>
			<div class="col-xs-12 col-sm-6 col-md-3 col-md-push-4">
 <!-- reg -->
							<div class="loginout" id="header_user20" style='display:none;'>
						 <a href="http://nv.ua/passport/register.html" class="uname" id="uname" rel="nofollow"></a>
 <a href="http://nv.ua/passport/logoff.html" rel="nofollow">Выход</a> 
 
								<a href="http://nv.ua/search.html"><i class="fa fa-search"></i>Поиск</a>
 </div>
 <div class="loginout" id="header_user10" style='display:none;'>
 <a id="join_popup_link" rel="nofollow" data-toggle="modal" role="button" href="#popup">Вход</a>
 <a onclick="$('#register_link').click();" data-toggle="modal" role="button" href="#popup" rel="nofollow">Регистрация</a>
								<a href="http://nv.ua/search.html"><i class="fa fa-search"></i>Поиск</a>
 </div>
							<script type="text/javascript">
					
							$(document).ready(function(){

 							 if(coreola.userid > 0){
 							 $("#header_user20").css('display','block');
 $("#header_user10").css('display','none'); 

 								$("#uname").text(decodeURIComponent(coreola.member.username.replace(/\+/g, ' ')));
 	 							
 								$("#mob_lock").attr({href:"http://nv.ua/passport/register.html"});
 								$("#logo_item").addClass("short");
 }else{
 $("#header_user20").css('display','none');
 $("#header_user10").css('display','block');
 $("#mob_lock").on("click", function() {
 									$("#popup").modal("show");
 									return false;
 								});
 } 
							});
							</script>
					<!-- end reg -->
						
			</div>
			<div class="col-xs-12 col-md-4 col-md-pull-3">
			
			 <ul class="sub_menu" id="sub_menu">
 <li class="smitm itm_8317">
 <a href="http://biz.nv.ua/kibervoiny_i_biznes.html">Кибервойны и бизнес</a>
 </li> 
 <li class="smitm itm_8985">
 <a href="http://biz.nv.ua/thinkpad25.html">ThinkPad – 25-летие надежности</a>
 </li> 
 
 </ul>
			
			</div>
		</div>
		<div class="logo_blogs" id="logo_blogs">
			<div class="row">
				<div class="col-xs-8 col-sm-3"><div class="logo_mag">
 <span class="logo_main"><img src="/theme/img/logo_biz_1.png" alt="Новое Время страны" title="" usemap="#logomap"/></span>
			
<map name="logomap">
	<area shape="rect" coords="0,0,65,67" href="http://nv.ua/">
	<area shape="rect" coords="66,0,272,69" href="http://biz.nv.ua/">
</map>

<div class="languages ss2423154 biznes">
 
 							
								<a onclick="cookie_lang('nv.ua','ukr');" class="change_lang_head" rel="alternate" hreflang="uk" href="http://biz.nv.ua/ukr/bizinterview/kerujuchij-partner-unit-city-jakshcho-vi-chekajete-nathnennja-tsja-robota-ne-vasha-2423154.html">UA</a>
							
 
 							
								<a onclick="cookie_lang('nv.ua','rus');" class="change_lang_head active" rel="nofollow">RU</a>
							
 </div>
					
				</div></div>
				
				<div class="col-xs-12 col-sm-9 col-lg-9">
				 
 
 <div class="topblogs" id="topblogs">
 <div>
 <a href="http://biz.nv.ua/experts/bezlyudko_d/chem-poradovala-i-udivila-proshedshaja-nedelja-2417785.html" id="topblogs_1">
 <div><img src="/theme/img/blank.png" data-src="/img/section/83/8_tn.png" alt="Денис Безлюдько" title="Денис Безлюдько" /></div>
 <span>Денис Безлюдько</span> 
 <p>Чем порадовала и удивила прошедшая неделя</p>
 </a>
 </div>
 <div>
 <a href="http://biz.nv.ua/experts/gavrysh/gazprom-novoe-russkoe-posmeshishche-2417279.html" id="topblogs_2">
 <div><img src="/theme/img/blank.png" data-src="/img/section/45/93_tn.png" alt="Олег Гавриш" title="Олег Гавриш" /></div>
 <span>Олег Гавриш</span> 
 <p>Газпром. Новое русское посмешище</p>
 </a>
 </div>
 <div>
 <a href="http://biz.nv.ua/experts/voytsitska/chto-izmenit-zakon-ob-uchete-gaza-2416755.html" id="topblogs_3">
 <div><img src="/theme/img/blank.png" data-src="/img/section/55/14_tn.png" alt="Виктория Войцицкая" title="Виктория Войцицкая" /></div>
 <span>Виктория Войцицкая</span> 
 <p>Что изменит закон об учете газа</p>
 </a>
 </div>
 <div>
 <a href="http://biz.nv.ua/experts/kyrylyuk_o/pochemu-nuzhna-sistema-monitoringa-2412532.html" id="topblogs_4">
 <div><img src="/theme/img/blank.png" data-src="/img/section/84/1_tn.png" alt="Олег Кирилюк" title="Олег Кирилюк" /></div>
 <span>Олег Кирилюк</span> 
 <p>Почему нужна система мониторинга</p>
 </a>
 </div>
 
 </div>
 				</div>
				
			</div>
		</div>
		 <div class="big_bu_menu visible-xs"><a rel="nofollow" href="#" class="fa fa-bars" data-toggle="collapse" data-target="#header_main_menu"></a></div>
		 <nav class="nav_holder collapse" role="navigation" id="header_main_menu">
		 <div class="nav_holder_in">
 <ul class="main_menu">
 		<li><a href="http://biz.nv.ua/" >Главная</a></li>
 				<li >
 

 <a href="http://biz.nv.ua/economics.html" >Экономика</a>

 
 
 
 
 </li>				<li >
 

 <a href="http://biz.nv.ua/finance.html" >Финансы</a>

 
 
 
 
 </li>				<li >
 

 <a href="http://biz.nv.ua/markets.html" >Компании/Рынки</a>

 
 
 
 
 </li>				<li >
 

 <a href="http://biz.nv.ua/consmarket.html" >Ритейл/Недвижимость</a>

 
 
 
 
 </li>				<li >
 

 <a href="http://biz.nv.ua/tech.html" >Технологии</a>

 
 
 
 
 </li>				<li >
 

 <a href="http://biz.nv.ua/publications.html" >Статьи</a>

 
 
 
 
 </li>																												<li >
 

 <a href="http://biz.nv.ua/experts.html" >Эксперты</a>

 
 
 
 
 </li>																																																										<li class="all_links dropdown">
						
 <a href="#" data-toggle="dropdown">Меню НВ <span class="fa fa-bars"></span></a>
 <div id="all_ddown" class="dropdown-menu all_ddown" aria-labelledby="dropdownMenu1">
 <a class="cls"><i class="">&times;</i></a>
 <div class="row">
 	<div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
	 						
					
						
						 						
					
						
						 						
					
						
						 						
					
						
						 						
					
						
						 						
					
						
						 						
					
						
						 						
					
						
						 						
					
						
						 						
					
						
						 						
					
						
						 						
					
						
						 						
					
						
						 						
					
						
						 						
					
						
						 						
					
						
						 						
					
						
						 						
					
						
						 						
					
						
						 						
					
						
						 						
					
						
						 						
					
						
						 						
					
						
						 <div class="ssec me_2612" id="me_2612">
<a href="http://nv.ua/ukraine.html" >Украина</a>
 
 <div class="menu_childs">
 <ul>
 <li><a href="http://nv.ua/ukraine/politics.html">Политика</a></li>
 <li><a href="http://nv.ua/ukraine/events.html">События</a></li>
 <li><a href="http://nv.ua/ukraine/dostyp-k-politike.html">Доступ к политике</a></li>
 <li><a href="http://nv.ua/ukraine/veon.html">Больше, чем мессенджер</a></li>
 <li><a href="http://nv.ua/ukraine/goglobal.html">GoGlobal </a></li>
 <li><a href="http://nv.ua/ukraine/viphome.html">Дома у первых лиц</a></li>
 <li><a href="http://nv.ua/ukraine/zn.html">Здоровье нации</a></li>
 <li><a href="http://nv.ua/ukraine/dialogs-for-future.html">Диалоги о будущем</a></li>
 </ul>
 </div>
 </div>
																								
					
						
						 <div class="ssec me_2613" id="me_2613">
<a href="http://biz.nv.ua/" class="active">Бизнес</a>
 
 <div class="menu_childs">
 <ul>
 <li><a href="http://biz.nv.ua/economics.html">Экономика</a></li>
 <li><a href="http://biz.nv.ua/finance.html">Финансы</a></li>
 <li><a href="http://biz.nv.ua/markets.html">Компании/Рынки</a></li>
 <li><a href="http://biz.nv.ua/consmarket.html">Ритейл/Недвижимость</a></li>
 <li><a href="http://biz.nv.ua/tech.html">Технологии</a></li>
 <li><a href="http://biz.nv.ua/publications.html">Статьи</a></li>
 <li><a href="http://biz.nv.ua/currency.html">Курсы валют</a></li>
 <li><a href="http://biz.nv.ua/bizinterview.html">Бизнес. Интервью</a></li>
 <li><a href="http://biz.nv.ua/bizbest.html">Вибор редакции</a></li>
 <li><a href="http://biz.nv.ua/bizresearch.html">Аналитика</a></li>
 <li><a href="http://biz.nv.ua/experts.html">Эксперты</a></li>
 <li><a href="http://biz.nv.ua/svoi-biznes.html">Свой бизнес</a></li>
 <li><a href="http://biz.nv.ua/technology-b.html">Компании завтрашнего дня</a></li>
 <li><a href="http://biz.nv.ua/fututown.html">Город будущего</a></li>
 <li><a href="http://biz.nv.ua/bisin3g.html">Бизнес&nbsp;в стиле&nbsp;3G</a></li>
 <li><a href="http://biz.nv.ua/lizing.html">Лизинг&nbsp;от&nbsp;А&nbsp;до&nbsp;Я</a></li>
 <li><a href="http://biz.nv.ua/onlaine.html">Онлайн-финансы</a></li>
 <li><a href="http://biz.nv.ua/pravila.html">Правила жизни журналистов</a></li>
 <li><a href="http://biz.nv.ua/msb.html">Где МСБ деньги искать</a></li>
 <li><a href="http://biz.nv.ua/kibervoiny_i_biznes.html">Кибервойны и бизнес</a></li>
 <li><a href="http://biz.nv.ua/zemelnyi_vopros.html">Земельный вопрос</a></li>
 <li><a href="http://biz.nv.ua/thinkpad25.html">ThinkPad – 25-летие надежности</a></li>
 <li><a href="http://biz.nv.ua/success_advicer.html">Советы от успешных</a></li>
 </ul>
 </div>
 </div>
																								
					
						
						 <div class="ssec me_2614" id="me_2614">
<a href="http://nv.ua/world.html" >Мир</a>
 
 <div class="menu_childs">
 <ul>
 <li><a href="http://nv.ua/world/geopolitics.html">Геополитика</a></li>
 <li><a href="http://nv.ua/world/countries.html">Страны</a></li>
 <li><a href="http://nv.ua/world/inopressa.html">Инопресса</a></li>
 </ul>
 </div>
 </div>
						</div><div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">																		
					
						
						 <div class="ssec me_2930" id="me_2930">
<a href="http://nv.ua/style.html" >STYLE</a>
 
 <div class="menu_childs">
 <ul>
 <li><a href="http://nv.ua/style/beauty.html">Красота</a></li>
 <li><a href="http://nv.ua/style/moda.html">Мода</a></li>
 <li><a href="http://nv.ua/style/art.html">Искусство</a></li>
 <li><a href="http://nv.ua/style/person_art.html">Люди</a></li>
 <li><a href="http://nv.ua/style/wness.html">Wellness</a></li>
 <li><a href="http://nv.ua/style/life.html">LIFE</a></li>
 <li><a href="http://nv.ua/style/evrovision_2017.html">Евровидение</a></li>
 <li><a href="http://nv.ua/style/blogs.html">Блоги</a></li>
 <li><a href="http://nv.ua/style/showbiz.html">Шоу-Бизнес </a></li>
 <li><a href="http://nv.ua/style/good-wine-food.html">Good Wine&Food</a></li>
 <li><a href="http://nv.ua/style/style-tests.html">Тесты НВ Style</a></li>
 <li><a href="http://nv.ua/style/begom-marsh.html">Бегом марш</a></li>
 <li><a href="http://nv.ua/style/knigi.html">Книги (спецпроект)</a></li>
 <li><a href="http://nv.ua/style/restaraunts.html">Рестораны Украины</a></li>
 <li><a href="http://nv.ua/style/world-stores.html">Универмаги мира</a></li>
 <li><a href="http://nv.ua/style/day-of-the-kiev.html">День Киева с НВ</a></li>
 <li><a href="http://nv.ua/style/art-to-celebrate.html">Искусство праздновать</a></li>
 <li><a href="http://nv.ua/style/ncf.html">Не скрывая чувств</a></li>
 </ul>
 </div>
 </div>
																								
					
						
						 <div class="ssec me_2633" id="me_2633">
<a href="http://nv.ua/opinion.html" >Мнения</a>
 </div>
																								
					
						
						 <div class="ssec me_3192" id="me_3192">
<a href="http://nv.ua/recommends.html" >Мы рекомендуем</a>
 </div>
						</div><div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">																		
					
						
						 <div class="ssec me_2617" id="me_2617">
<a href="http://nv.ua/techno.html" >Техно</a>
 
 <div class="menu_childs">
 <ul>
 <li><a href="http://nv.ua/techno/it-industry.html">IT-индустрия</a></li>
 <li><a href="http://nv.ua/techno/gadgets.html">Гаджеты</a></li>
 <li><a href="http://nv.ua/techno/auto.html">Авто</a></li>
 <li><a href="http://nv.ua/techno/innovations.html">Инновации </a></li>
 <li><a href="http://nv.ua/techno/made-in-ukraine.html">Made in Ukraine</a></li>
 <li><a href="http://nv.ua/techno/kurs-na-online.html">Курс на Online</a></li>
 <li><a href="http://nv.ua/techno/games.html">Игры</a></li>
 <li><a href="http://nv.ua/techno/technoblogs.html">Блоги </a></li>
 <li><a href="http://nv.ua/techno/life-in-3g.html">Жизнь в 3G</a></li>
 <li><a href="http://nv.ua/techno/techsuccess.html">Технологии успеха</a></li>
 <li><a href="http://nv.ua/techno/lg.html">LG</a></li>
 </ul>
 </div>
 </div>
																								
					
						
						 <div class="ssec me_2619" id="me_2619">
<a href="http://nv.ua/science.html" >Наука</a>
 
 <div class="menu_childs">
 <ul>
 <li><a href="http://nv.ua/science/discoveries.html">Открытия </a></li>
 <li><a href="http://nv.ua/science/technologies.html">Технологии</a></li>
 <li><a href="http://nv.ua/science/space.html">Космос</a></li>
 <li><a href="http://nv.ua/science/medicine.html">Медицина</a></li>
 <li><a href="http://nv.ua/science/pravda-ili-mif.html">Правда или миф</a></li>
 <li><a href="http://nv.ua/science/voskresnoje-chtivo.html">Воскресное чтиво</a></li>
 <li><a href="http://nv.ua/science/lectures.html">Лекторий</a></li>
 </ul>
 </div>
 </div>
																								
					
						
						 <div class="ssec me_2623" id="me_2623">
<a href="http://nv.ua/lifestyle.html" >LOL</a>
 
 <div class="menu_childs">
 <ul>
 <li><a href="http://nv.ua/lifestyle/history.html">История</a></li>
 <li><a href="http://nv.ua/lifestyle/travel.html">Туризм</a></li>
 <li><a href="http://nv.ua/lifestyle/life.html">LOL</a></li>
 <li><a href="http://nv.ua/lifestyle/your-personal-upgrade.html">Твой личный Upgrade</a></li>
 </ul>
 </div>
 </div>
						</div><div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">																		
					
						
						 <div class="ssec me_2618" id="me_2618">
<a href="http://nv.ua/sport.html" >Спорт</a>
 
 <div class="menu_childs">
 <ul>
 <li><a href="http://nv.ua/sport/football.html">Футбол</a></li>
 <li><a href="http://nv.ua/sport/boxing.html">Бокс</a></li>
 <li><a href="http://nv.ua/sport/hockey.html">Хоккей</a></li>
 <li><a href="http://nv.ua/sport/tennis.html">Теннис</a></li>
 <li><a href="http://nv.ua/sport/other-sport.html">Другое</a></li>
 <li><a href="http://nv.ua/sport/olimpiada.html">Олимпиада-2016</a></li>
 <li><a href="http://nv.ua/sport/worldcup2018.html">ЧМ-2018</a></li>
 <li><a href="http://nv.ua/sport/olympic-games.html">Олимпиада-2018</a></li>
 <li><a href="http://nv.ua/sport/euro_2016.html">Евро-2016</a></li>
 <li><a href="http://nv.ua/sport/go-on-euro.html">Едем на Евро</a></li>
 </ul>
 </div>
 </div>
																								
					
						
						 <div class="ssec me_2616" id="me_2616">
<a href="http://nv.ua/publications.html" >Крупным планом</a>
 </div>
																								
					
						
						 <div class="ssec me_2199" id="me_2199">
<a href="http://nv.ua/project.html" >Лонгриды</a>
 </div>
						</div><div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">																		
					
						
						 <div class="ssec me_2627" id="me_2627">
<a href="http://nv.ua/photo.html" >ФОТО</a>
 </div>
																								
					
						
						 <div class="ssec me_2628" id="me_2628">
<a href="http://nv.ua/video.html" >ВИДЕО</a>
 </div>
																								
					
						
						 <div class="ssec me_9611" id="me_9611">
<a href="http://nv.ua/nv-live.html" >НВ live</a>
 </div>
						</div><div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">																		
					
						
						 <div class="ssec me_9262" id="me_9262">
<a href="https://magazine.nv.ua/" >Журнал</a>
 
 <div class="menu_childs">
 <ul>
 <li><a href="http://magazine.nv.ua/ru?y=all">Архив</a></li>
 <li><a href="http://magazine.nv.ua/subscribe">Подписка</a></li>
 </ul>
 </div>
 </div>
																								
					
						
						 <div class="ssec me_2692" id="me_2692">
<a href="https://magazine.nv.ua/subscription.html" >ПОДПИСКА</a>
 
 <div class="menu_childs">
 <ul>
 <li><a href="http://magazine.nv.ua/ru?y=all">Архив</a></li>
 <li><a href="http://magazine.nv.ua/subscribe">Подписка</a></li>
 </ul>
 </div>
 </div>
																								
					
						
						 <div class="ssec me_7522" id="me_7522">
<a href="http://nv.ua/region.html" >Города</a>
 
 <div class="menu_childs">
 <ul>
 <li><a href="http://nv.ua/region/kiev.html">Киев</a></li>
 <li><a href="http://nv.ua/region/odessa.html">Одесса</a></li>
 <li><a href="http://nv.ua/region/harkov.html">Харьков</a></li>
 <li><a href="http://nv.ua/region/lutsk.html">Луцк</a></li>
 <li><a href="http://nv.ua/region/dnepr.html">Днепр</a></li>
 <li><a href="http://nv.ua/region/donetsk.html">Донецк</a></li>
 <li><a href="http://nv.ua/region/zhitomir.html">Житомир</a></li>
 <li><a href="http://nv.ua/region/uzhgorod.html">Ужгород</a></li>
 <li><a href="http://nv.ua/region/zaporozhye.html">Запорожье</a></li>
 <li><a href="http://nv.ua/region/ivano-frankovsk.html">Ивано-Франковск</a></li>
 <li><a href="http://nv.ua/region/kropivnitskiy.html">Кропивницкий</a></li>
 <li><a href="http://nv.ua/region/vinnitsa.html">Винница</a></li>
 <li><a href="http://nv.ua/region/lugansk.html">Луганск</a></li>
 <li><a href="http://nv.ua/region/lviv.html">Львов</a></li>
 <li><a href="http://nv.ua/region/nikolaev.html">Николаев</a></li>
 <li><a href="http://nv.ua/region/poltava.html">Полтава</a></li>
 <li><a href="http://nv.ua/region/rovno.html">Ровно</a></li>
 <li><a href="http://nv.ua/region/sumy.html">Сумы</a></li>
 <li><a href="http://nv.ua/region/ternopol.html">Тернополь</a></li>
 <li><a href="http://nv.ua/region/herson.html">Херсон</a></li>
 <li><a href="http://nv.ua/region/hmelnitskiy.html">Хмельницкий</a></li>
 <li><a href="http://nv.ua/region/cherkassy.html">Черкассы</a></li>
 <li><a href="http://nv.ua/region/chernigov.html">Чернигов</a></li>
 <li><a href="http://nv.ua/region/chernovtsy.html">Черновцы</a></li>
 <li><a href="http://nv.ua/region/simferopol.html">Симферополь</a></li>
 <li><a href="http://nv.ua/region/sevastopol.html">Севастополь</a></li>
 </ul>
 </div>
 </div>
						</div><div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">																		
					
						
						 <div class="ssec me_2640" id="me_2640">
<a href="http://nv.ua/specials.html" >ТЕМА ДНЯ</a>
 </div>
																								
					
						
						 						
					
						
						 						
					
						
						 						
					
						
						 						
					
						
						 						
					
						
						 						
					
						
						 						
					
						
						 						
					
						
						 						
					
						
						 						
					
						
						 						
					
						
						 						
					
						
						 <div class="ssec me_2810" id="me_2810">
<a href="http://nv.ua/rsslist.html" >RSS</a>
 </div>
																								
					
						
						 						
					
						
						 						
					
						
						 						
					
						
						 						
					
						
						 <div class="ssec me_3553" id="me_3553">
<a href="http://nv.ua/quotes.html" >Цитата дня</a>
 </div>
						</div><div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">																		
					
						
						 <div class="ssec me_3558" id="me_3558">
<a href="http://nv.ua/qday.html" >Вопрос недели</a>
 </div>
																								
					
						
						 <div class="ssec me_3564" id="me_3564">
<a href="http://nv.ua/anekdot.html" >Анекдоты</a>
 </div>
																								
					
						
						 						
					
						
						 						
					
						
						 						
					
						
						 						
					
						
						 						
					
						
						 						
					
						
						 						
					
						
						 						
					
						
						 						
					
						
												</div>
						</div>
						

</div>
						
						</li>
 </ul>
			 </div> 
 </nav>
		<div class="currency_inform" id="currency_inform_biz"></div>
<script>$.get('/pub/exchange_biz_1.html',function(data){ $('#currency_inform_biz').html(data);}); </script>		 <div id="corebanner_14" place="14" class=" aa7 corebannerlist vip_banner"></div>	</div>
</header>

	 	 
	 		
	 <!-- main content -->
 <div class="columns clear">
 <div class="container">
			 <div id="corebanner_23" place="23" class=" aa7 corebannerlist underheader_banner"></div> 					<!-- left_column -->
		 <div class="left_column ">
					 					 <div id="corebanner_17" place="17" class=" aa7 corebannerlist goodwine"></div>					 
					 <div id="corebanner_12" place="12" class=" aa7 corebannerlist m_place"></div> 					 <div class="article_holder" style="border-bottom: 0px;">
 <article itemscope itemtype="http://schema.org/NewsArticle" class="article">
 <meta itemprop="datePublished" content="2017-12-23 19:17:26" /> <meta itemprop="dateModified" content="2017-12-23 16:00:34" /> <header>
 			 <h1 itemprop="headline">Управляющий партнер UNIT.City: если вы ждете вдохновения, эта работа – не ваша<span class="icons_art">

 
 			 </span></h1>
			
			 
			
 <div class="info">
 <div class="row">
 <div class="col-xs-12">
 	
						 <div class="author" itemprop="author"></div>
 						 <time datetime="2017-12-23T19:17:26+02:00" pubdate>
 Сегодня, <em>19:17</em>
 </time>
												<span class="icons_art">

 
 
 
 <span artnum="2423154" class="iart artview_counter_hidden_if_null_2423154" style="display:none;"><i class="fa fa-eye"></i> <acronym class="artview_counter_2423154">0</acronym></span> <span class="artview_totalcomments_if_null_2423154" style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="artview_totalcomments_2423154">0</acronym></span> 
 </span>						 <a href="#comments" class="go_comm"><i class="fa fa-comment"></i> комментировать</a>
 </div>
					 <div class="col-xs-12">
 <div class="social-likes social-likes_notext" data-zeroes="yes">
 <div class="facebook" title="Поделиться ссылкой на Фейсбуке">
 Facebook
 </div>
 <div class="twitter" title="Поделиться ссылкой в Твиттере">
 Twitter
 </div>
 <!--<div class="vkontakte" title="Поделиться ссылкой во Вконтакте">
 Вконтакте
 </div>-->
 <div class="plusone" title="Поделиться ссылкой в Гугл-плюсе">
 Google+
 </div>
							<!-- <div class="odnoklassniki" title="Поделиться ссылкой в Одноклассники">
 Одноклассники
 </div>-->
 </div>
 </div>
					 </div>
 </div>
 </header>
 	 
 <div class='lang7'>
 							
								<a class="change_lang_block" onclick="cookie_lang('nv.ua','ukr');" rel="alternate" hreflang="uk" href="http://biz.nv.ua/ukr/bizinterview/kerujuchij-partner-unit-city-jakshcho-vi-chekajete-nathnennja-tsja-robota-ne-vasha-2423154.html "> Цей матеріал ви можете прочитати й українською мовою</a>
							
 </div> 
 
		 <div class="img">
				<link href="/img/article/24231/54_main.jpg" alt="Управляющий партнер UNIT.City: если вы ждете вдохновения, эта работа – не ваша" itemprop="image"/>
				<span>
 <img src="/theme/img/grey.png" data-src="/img/article/24231/54_main.jpg" alt="Управляющий партнер UNIT.City: если вы ждете вдохновения, эта работа – не ваша"/>
								</span>
				 </div>
 
		 <div class="body" itemprop="articleBody">
		
		
		 		 <p>Управляющий партнер UNIT.City Максим Бахматов отвечает на 8 вопросов в рамках спецпроекта <a href="https://www.facebook.com/biz.nv.ua/">НВ Бизнес</a> #ДелимсясНВ.</p>
		 
			
						
						
						
						
 <p><b>1. Какие три совета вы дали бы себе 10 лет назад?</b><b></b></p>
<p>Слушай сердце. И только вперед. Ну и все договоренности &ndash; только на бумаге.</p>
<p><b>2. Кого вы считаете успешным бизнесменом (в Украине или в мире) и чему у него стоит поучиться?</b></p>
<p>Бренд Кличко. Как из мордобоя сделать десятки миллионов и надежду украинской политики.</p>
<p><b>3. Назовите несколько последних книг и фильмов, которые вас впечатлили. Чем они вам понравились?<br /><br /></b></p>
<hr class="empty" />
<img src="/img/forall/users/264/26475/1496326511-1048893674-bezumnyy-maks-doroga-yarosti-1.jpg" alt="&copy; Village Roadshow Pictures" width="1045" height="500" itemprop="image" /><div class="block3"><div class="text-center"><span class="grey"> Кадр из фильма Безумный Макс / &copy; Village Roadshow Pictures</span></div></div><br />
<hr class="empty" />
<p></p>
<p>Безумный Макс (Mad Max), 2015. Надо смотреть в iMax. Все поймете.</p>
<p><b>4. Как правильно соблюдать work-life баланс, чтобы не уставать и быть эффективным?</b><b></b></p>
<p>Попробовать не соблюдать. А там врач подскажет. Ну и спорт.</p>
<p><b>5. Где искать вдохновение?</b></p>
<p>Если вы ждете вдохновения, значит, эта работа &ndash; не ваша. Надо брать и делать.</p>
<p><b>6. Назовите самый большой успех и провал 2017 года.<br /><br /></b></p>
<hr class="empty" />
<img src="/img/forall/users/264/26475/81_main.jpg" alt="&copy; Максим Бахматов via Facebook" width="665" height="418" itemprop="image" /><div class="block3"><div class="text-center"><span class="grey"> Бассейн для ВДНГ / &copy; Максим Бахматов via Facebook</span></div></div><br />
<hr class="empty" />
<p></p>
<p>Успех ВДНГ. А провал &ndash; это то, что ВДНГ мог стать еще лучше.</p>
<p><b>7. Что вы пообещаете себе на 2018 год?</b></p>
<p>Еще два новых проекта.</p>
<p><b>8. Что для вас идеальный Новый год и новогодний подарок?</b></p>
<p>Семья, дети, легкая еда. Отдых сразу после.</p>
<ul>
<li>&nbsp;<b>Больше советов от предпринимателей и топ-менеджеров:&nbsp;<a href="http://biz.nv.ua/success_advicer.html">здесь.</a></b></li>
</ul>
<p><i>Приглашаем принять участие в спецпроекте #ДелимсясНВ топ-менеджеров украинских компаний и владельцев среднего/крупного бизнеса. Если вы готовы ответить на наши вопросы&nbsp;&ndash;&nbsp;пишите нам на bewithnv@nv.ua</i></p>
 
 			
						
					
 		
		 
 
 <div class="social-likes" data-zeroes="yes">
 <div class="facebook" title="Поделиться ссылкой на Фейсбуке">
 Facebook
 </div>
 <div class="twitter" title="Поделиться ссылкой в Твиттере">
 Twitter
 </div>
 <!--<div class="vkontakte" title="Поделиться ссылкой во Вконтакте">
 Вконтакте
 </div>-->
 <div class="plusone" title="Поделиться ссылкой в Гугл-плюсе">
 Google+
 </div>
 <!--<div class="odnoklassniki" title="Поделиться ссылкой в Одноклассники">
 Одноклассники
 </div>-->
						
						
 </div>

 		 
 
 
 </div>
	
				

		
 
 <footer>
 
 
 
							<div class="read_tele">Читайте срочные новости и самые интересные истории в <a href="http://chats.viber.com/nv.ua" target="_blank" rel='nofollow'>Viber</a> и <a href="https://t.me/novoe_vremya" target="_blank" rel='nofollow'>Telegram</a> Нового Времени.</div>
 
		<div id="corebanner_39" place="39" class=" aa7 corebannerlist art_banner"></div>			
 <div class="bread_parent"><ol vocab="http://schema.org/" typeof="BreadcrumbList" class="breadcrumb_hold"><ul class="breadcrumb aq2">
 <li><a href="http://nv.ua/">Главная</a></li>
 <li property="itemListElement" typeof="ListItem"><a href="http://biz.nv.ua/" title="Бизнес" property="item" typeof="WebPage"><span property="name">Бизнес</a></li>
 <li property="itemListElement" typeof="ListItem"><a href="http://biz.nv.ua/bizinterview.html" title="Бизнес. Интервью" property="item" typeof="WebPage"><span property="name">Бизнес. Интервью</a></li>
 </ul></ol></div>
 <div class="row">
			
 <div class="col-xs-12">
 <div class="tags s87">
 <ul itemprop="keywords">
 <li>ТЭГИ:</li>
							 <li itemprop="keywords"><a href="http://nv.ua/tags/%23%D0%B4%D0%B5%D0%BB%D0%B8%D0%BC%D1%81%D1%8F%D1%81%D0%BD%D0%B2.html">#ДелимсясНВ</a></li>
 </ul>
 </div>
 </div>
 
 <div class="col-xs-12">
 <div class="do_some">
 <noindex>
 <ul>
							 <li>ВЫ МОЖЕТЕ:</li>
							 
 <li>
 <a href="mailto:?subject=Управляющий партнер UNIT.City: если вы ждете вдохновения, эта работа – не ваша&body=http://biz.nv.ua/bizinterview/upravljajushchij-partner-unit-city-esli-vy-zhdete-vdohnovenija-eta-rabota-ne-vasha-2423154.html" rel="nofollow"><i class="fa fa-envelope"></i> отправить другу</a>
 </li>
 <li><a href="/print/bizinterview/upravljajushchij-partner-unit-city-esli-vy-zhdete-vdohnovenija-eta-rabota-ne-vasha-2423154.html" rel="nofollow"><i class="fa fa-print"></i> напечатать</a></li>
 <li>
 <a href="mailto:news@nv.ua?subject=Письмо в редакцию&body=http://biz.nv.ua/bizinterview/upravljajushchij-partner-unit-city-esli-vy-zhdete-vdohnovenija-eta-rabota-ne-vasha-2423154.html" rel="nofollow"><i class="fa fa-envelope"></i> написать в редакцию</a>
 </li>
								 <li><a href="#comments" rel="nofollow"><i class="fa fa-comment"></i> комментировать<span class="artview_totalcomments_if_null_2423154" style="display:none;"> (<acronym class="artview_totalcomments_2423154">0</acronym>)</span></a></li> </ul>
 </noindex>
 </div>
 </div>
 	
 <script type="text/javascript">
 corevotes({
 json : '/pub/corevotes/allvotes_1.json',
 vote_id : 0,
 article_id : 2423154,
 url : 'http://nv.ua/html/corevotes/',
 block : 'center',
 phrase : {'errvoted':'Вы уже голосовали', 'errselect':'Выберите вариант ответа'}
 });
</script>
<div id="corevotes_block_center" class="block white for_vote art_vote col-md-12" style="display: none;">
 <section class="poll_hoder">
 <h4 class="chapter"><a href="http://nv.ua/allvotes.html">Опрос</a></h4>
 <div class="poll" id="corevotes_block_content_center"></div>
		
		<div class="more2">
		 <a href="http://nv.ua/allvotes.html">Все опросы <i class="fa fa-caret-right"></i></a>
		</div>
 </section>
</div> 
 </div>
 
 			
			
						
 
			 
 <noindex>
 <script> var orphus_blogs = 0; </script>
 
 <div class="helpinfo">
 Если вы нашли ошибку в тексте, выделите ее мышью и нажмите Ctrl+Enter
 </div>
</noindex> 
 </footer>
 <!-- //article footer -->

 <div id="corebanner_20" place="20" class=" aa7 corebannerlist vdo_banner"></div>		
 </article>
</div>
 

 <a name="comments"></a>
<section class="comments a4">
 <h4>Комментарии <span id="artview_totalcomments_2423154_add"></span></h4>
 
 
 <div class="commform clear for_omments">
 <a name="com_form"></a>
 <textarea rows="1" class="comments_textarea" id="comments_textarea" autocomplete="OFF"></textarea>
 <div class="clearfix for_rules">
				<div class="row">
 <div class="col-xs-12 col-sm-6">
 <span><span class="comments_textarea_cnt">1000</span></span>
 </div>
				 <div class="col-xs-12 col-sm-6 text-right">
 <button type="submit" class="btn btn-primary commentsend" id="comments_send"> комментировать</button>
 </div>
				</div>
 
 <div class="row" style="margin: 15px 0px 15px 0px; padding: 5px; background: #f7f6f1; display: none;" id="soc_enter_comments">
 <div class="col-xs-12 col-sm-6">
 Для того, чтобы оставлять комментарии, авторизируйтесь на сайте: 
 </div>
 <div class="col-xs-12 col-sm-6 text-right">
 <ul class="popup_icons">
 
 <li><a class="sc_enter" href="http://nv.ua/auth/fb.html?redirect=http://biz.nv.ua/bizinterview/upravljajushchij-partner-unit-city-esli-vy-zhdete-vdohnovenija-eta-rabota-ne-vasha-2423154.html&anchor=com_form"><span class="fa fa-facebook-square"></span></a></li>
 <li><a class="sc_enter" href="http://nv.ua/auth/twitter.html?redirect=http://biz.nv.ua/bizinterview/upravljajushchij-partner-unit-city-esli-vy-zhdete-vdohnovenija-eta-rabota-ne-vasha-2423154.html&anchor=com_form"><span class="fa fa-twitter-square"></span></a></li>
 <li><a class="sc_enter" href="http://nv.ua/auth/google.html?redirect=http://biz.nv.ua/bizinterview/upravljajushchij-partner-unit-city-esli-vy-zhdete-vdohnovenija-eta-rabota-ne-vasha-2423154.html&anchor=com_form"><span class="fa fa-google-plus-square"></span></a></li>
 
 </ul>
 </div>
 </div>
 
 <br clear="all">
 
 <a href="javascript:void(0);" onclick="$(this).hide(); $('#comments_rules').show();" class="comm_rules">Правила комментирования</a>
 <div class="info_text" id="comments_rules" style="display:none;">
 Уважаемые читатели! Комментарии на нашем сайте модерируются. Комментарии к нашим публикациям могут оставить только зарегистрированные пользователи.<br /><br /> Пожалуйста, будьте толерантны к другим участникам дискуссии. В комментариях запрещены мат, угрозы, оскорбления, агрессия, нарушение законодательства, ссылки и реклама. При нарушении этих правил комментарии будут удалены, а оставившие их читатели – забанены. В случае официального запроса данные читателей, нарушивших требования законодательства, могут быть переданы правоохранительным органам.<br /> Любые комментарии пользователей сайта не являются информационными материалами, носят характер изложения мыслей конкретных пользователей сети Интернет и размещаются пользователями самостоятельно. Редакция сайта не несет ответственности за содержание комментариев.<br /> Будь-які коментарі користувачів сайту не є інформаційними матеріалами, носять характер викладення думок конкретних користувачів мережі Інтернет та розміщуються користувачами самостійно. Редакція сайту не несе відповідальність за зміст коментарів.
 </div>
 
 </div>
 </div>

 <div id="comments_reply_div" style="display:none;">
 <div class="block3">
 <textarea class="form-control comments_textarea" rows="5" autocomplete="OFF"></textarea>
				
 <div class="sep1">&nbsp;</div>
 <div class="clearfix">
 <div class="pull-left">
 <span><span class="comments_textarea_cnt">1000</span></span>
 </div>
 <div class="text-right">
 <button class="btn btn-primary commentsend">Опубликовать </button>
 &nbsp;
 <button class="btn btn-default commentescape">Отмена</button>
 </div>
 
 </div>
 </div>
 </div>
 
 <div class="ctabs">
 <a href="javascript:void(0);" sort="1" class="comsort">Последние</a>
 &nbsp;&nbsp;&nbsp;
 <a href="javascript:void(0);" sort="3" class="comsort">Лучшие</a>
 </div>

 <div id="comments_commentcontairerdom" style="display:none;"></div>
 <div class="list" id="comments_commentslist"></div>
 <a href="javascript:void(0);" id="comments_nextpage" class="showmore commentsnextpage">Показать больше комментариев</a>
 
</section>

 <script type="text/javascript">

 var comments = new corecomments();
 comments.url = '/rus/html/comments/';
 comments.comtype = '1';
 comments.sendurl = '/ajax/addcomments.html';
 comments.article = '2423154';
 comments.start();
 
 function saveeditmessage(id){
 $('#edit_error_'+id).text(''); 
 var ar0 = '2423154';
 var kod = 7; 
 var text0 = $('#edit_text_'+id).val(); 
 //alert(text); 
 $.ajax({
 	 url: '/ajax/addcomments.html',
 	 dataType: 'json',
 	 type: 'POST',
 	 data: {text:text0, article:ar0, absnum:id, editcommentz:kod},
 	 success: function(result) {
 		if (result['error'] == '')
 		{ 
 		 comments.start();
 		}else{
 		 //alert(result['error']);
 $('#edit_error_'+id).text(result['error']);
 		}
 	 
 	 }
 });
 }
 </script>

<div class="banner_split" id="banner_split" rel="nofollow" style="margin-top:20px;"></div>
<script id="0S7Rj0-P8znDTtbW">if (window.relap) window.relap.ar('0S7Rj0-P8znDTtbW');</script>

					
											
					
											
												<div class="banner_right_2" rel="nofollow"><div id="corebanner_37" place="37" class=" aa7 corebannerlist side_banner"></div></div>
						 <div class="banner_right_2" rel="nofollow"><div id="corebanner_8" place="8" class=" aa7 corebannerlist side_banner"></div></div>
												<div class="banner_right_2" rel="nofollow"><div id="corebanner_38" place="38" class=" aa7 corebannerlist side_banner"></div></div>
						 <div class="banner_right_2" rel="nofollow"><div id="corebanner_9" place="9" class=" aa7 corebannerlist side_banner"></div></div>
						
												 <div class="banner_right_2" rel="nofollow"><div id="corebanner_18" place="18" class=" aa7 corebannerlist side_banner"></div></div>
												 
						
					 </div>
					<!-- //left_column --> 
	 		 <div class="right_column">

<div class="banner_right" rel="nofollow"><div id="corebanner_6" place="6" class=" aa7 corebannerlist side_banner"></div></div>
<div class="banner_right" rel="nofollow"><div id="corebanner_1" place="1" class=" aa7 corebannerlist side_banner"></div></div>
<div class="banner_right" rel="nofollow"><div id="corebanner_7" place="7" class=" aa7 corebannerlist side_banner"></div></div>

 <!-- don't miss --> 

 <section class="tops_hoder newbusiness">
	 <h4 class="chapter">НЕ ПРОПУСТИТЕ</h4>
<div class="last_random">
 <div class="row"> 
	 			 <div class="col-xs-6"> 
							<div>
 

								 				 <a href="http://biz.nv.ua/economics/ministr-finansov-ukrainy-potreboval-otstavki-genprokurora-2411677.html" class="block_ne_propustite"> <img class="img_tn" src="/theme/img/grey.png" data-src="/img/article/24116/77_mid.jpg" alt="Генеральный прокурор Украины Юрий Луценко" title="Генеральный прокурор Украины Юрий Луценко"/> </a>
								 
 
			 <dfn>21 декабря 16:28</dfn> <a href="http://biz.nv.ua/economics/ministr-finansov-ukrainy-potreboval-otstavki-genprokurora-2411677.html" class="block_ne_propustite">Министр финансов Украины потребовал отставки Генпрокурора</a> <span class="icons_art">

 
 
 			 
 <span artnum="2411677" class="iart artview_counter_hidden_if_null_2411677" style="display:none;"><i class="fa fa-eye"></i> <acronym class="artview_counter_2411677">0</acronym></span> <span class="artview_totalcomments_if_null_2411677" style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="artview_totalcomments_2411677">0</acronym></span> 
 </span> 
		 </div>
	 </div>
				 
	 			 <div class="col-xs-6"> 
							<div>
 

								 				 <a href="http://biz.nv.ua/markets/gpu-zakryla-ugolovnye-dela-protiv-chinovnikov-nbu-i-privatbanka-2411425.html" class="block_ne_propustite"> <img class="img_tn" src="/theme/img/grey.png" data-src="/img/article/24114/25_mid.jpeg" alt="Генпрокуратура закрыла два дела о растрате средств чиновниками НБУ и Приватбанка" title="Генпрокуратура закрыла два дела о растрате средств чиновниками НБУ и Приватбанка"/> </a>
								 
 
			 <dfn>21 декабря 15:34</dfn> <a href="http://biz.nv.ua/markets/gpu-zakryla-ugolovnye-dela-protiv-chinovnikov-nbu-i-privatbanka-2411425.html" class="block_ne_propustite">ГПУ закрыла уголовные дела против чиновников НБУ и Приватбанка</a> <span class="icons_art">

 
 
 			 
 <span artnum="2411425" class="iart artview_counter_hidden_if_null_2411425" style="display:none;"><i class="fa fa-eye"></i> <acronym class="artview_counter_2411425">0</acronym></span> <span class="artview_totalcomments_if_null_2411425" style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="artview_totalcomments_2411425">0</acronym></span> 
 </span> 
		 </div>
	 </div>
				 				 <div class="col-xs-12"><hr/></div>
				 
	 			 <div class="col-xs-6"> 
							<div>
 

								 				 <a href="http://biz.nv.ua/markets/belorusskij-gosbank-podal-dokumenty-na-pokupku-ukrainskoj-dochki-sberbanka-2412671.html" class="block_ne_propustite"> <img class="img_tn" src="/theme/img/grey.png" data-src="/img/article/24126/71_mid.jpg" alt="Белорусский госбанк намерен приобрести Сбербанк (Украина)" title="Белорусский госбанк намерен приобрести Сбербанк (Украина)"/> </a>
								 
 
			 <dfn>21 декабря 20:32</dfn> <a href="http://biz.nv.ua/markets/belorusskij-gosbank-podal-dokumenty-na-pokupku-ukrainskoj-dochki-sberbanka-2412671.html" class="block_ne_propustite">Белорусский госбанк подал документы на покупку украинской “дочки” Сбербанка</a> <span class="icons_art">

 
 
 			 
 <span artnum="2412671" class="iart artview_counter_hidden_if_null_2412671" style="display:none;"><i class="fa fa-eye"></i> <acronym class="artview_counter_2412671">0</acronym></span> <span class="artview_totalcomments_if_null_2412671" style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="artview_totalcomments_2412671">0</acronym></span> 
 </span> 
		 </div>
	 </div>
				 
	 			 <div class="col-xs-6"> 
							<div>
 

								 				 <a href="http://biz.nv.ua/markets/kitajskaja-xiaomi-proigrala-sud-ukrainskomu-ritejleru-2404268.html" class="block_ne_propustite"> <img class="img_tn" src="/theme/img/grey.png" data-src="/img/article/24042/68_mid.jpg" alt="Суд отказал Xiaomi в иске к украинскому дистрибутору" title="Суд отказал Xiaomi в иске к украинскому дистрибутору"/> </a>
								 
 
			 <dfn>20 декабря 10:49</dfn> <a href="http://biz.nv.ua/markets/kitajskaja-xiaomi-proigrala-sud-ukrainskomu-ritejleru-2404268.html" class="block_ne_propustite">Китайская Xiaomi проиграла суд украинскому ритейлеру</a> <span class="icons_art">

 
 
 			 
 <span artnum="2404268" class="iart artview_counter_hidden_if_null_2404268" style="display:none;"><i class="fa fa-eye"></i> <acronym class="artview_counter_2404268">0</acronym></span> <span class="artview_totalcomments_if_null_2404268" style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="artview_totalcomments_2404268">0</acronym></span> 
 </span> 
		 </div>
	 </div>
				 				 <div class="col-xs-12"><hr/></div>
				 
	 				</div>
				</div>
 </section>
 
 
		
<div class="banner_right_2" rel="nofollow"><div id="corebanner_10" place="10" class=" aa7 corebannerlist side_banner"></div></div>

<section class="rightblogs_hoder">
 <h4 class="chapter"><a href="http://biz.nv.ua/experts.html" class="link_top3_bloga">ТОП-3 блога<i class="fa fa-caret-right"></i></a></h4>
	
 <ul class="topsnav clear">
 <li class="active"><a data-toggle="tab" href="#blogs_0">3 дня</a></li>
 <li><a data-toggle="tab" href="#blogs_1">неделя</a></li>
 <li><a data-toggle="tab" href="#blogs_2">месяц</a></li>
 </ul>
 <div class="tab-content">
 <div id="blogs_0" class="tab-pane fade in active rightblogs clear">
 <div class="clear">
 <a href="http://biz.nv.ua/experts/gavrysh/gazprom-novoe-russkoe-posmeshishche-2417279.html" class="block_top3_bloga">
 <div><img src="/theme/img/grey.png" data-src="/img/section/45/93_tn.png" alt="Олег Гавриш" title="Олег Гавриш" /></div>
 <span>Олег Гавриш</span>
 <cite>Газпром. Новое русское посмешище</cite>
 </a>
 <span class="icons_art">

 
 
 			 
 <span artnum="2417279" class="iart artview_counter_hidden_if_null_2417279" style="display:none;"><i class="fa fa-eye"></i> <acronym class="artview_counter_2417279">0</acronym></span> <span class="artview_totalcomments_if_null_2417279" style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="artview_totalcomments_2417279">0</acronym></span> 
 </span> <a href="http://biz.nv.ua/experts/gavrysh/gazprom-novoe-russkoe-posmeshishche-2417279.html" class="block_top3_bloga"><p>Когда в июне этого года появилось предварительное решение Стокгольмского арбитража, большинство российских СМИ, как и сам Газпром постарались обставить его решение как одинаково невыгодное обеим сторонам</p></a>
 </div>
 <div class="clear">
 <a href="http://biz.nv.ua/experts/kyrylyuk_o/pochemu-nuzhna-sistema-monitoringa-2412532.html" class="block_top3_bloga">
 <div><img src="/theme/img/grey.png" data-src="/img/section/84/1_tn.png" alt="Олег Кирилюк" title="Олег Кирилюк" /></div>
 <span>Олег Кирилюк</span>
 <cite>Почему нужна система мониторинга</cite>
 </a>
 <span class="icons_art">

 
 
 			 
 <span artnum="2412532" class="iart artview_counter_hidden_if_null_2412532" style="display:none;"><i class="fa fa-eye"></i> <acronym class="artview_counter_2412532">0</acronym></span> <span class="artview_totalcomments_if_null_2412532" style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="artview_totalcomments_2412532">0</acronym></span> 
 </span> <a href="http://biz.nv.ua/experts/kyrylyuk_o/pochemu-nuzhna-sistema-monitoringa-2412532.html" class="block_top3_bloga"><p>Не так давно в городе Стебник Львовской облас произошел провал грунта. Образовалась яма диаметром 200 и глубиной 40 метров</p></a>
 </div>
 <div class="clear">
 <a href="http://biz.nv.ua/experts/kravets/perezhivet-li-privat-vyplatu-deneg-surkisam-2411420.html" class="block_top3_bloga">
 <div><img src="/theme/img/grey.png" data-src="/img/section/48/85_tn.png" alt="Ростислав Кравец" title="Ростислав Кравец" /></div>
 <span>Ростислав Кравец</span>
 <cite>Переживет ли Приват выплату денег Суркисам</cite>
 </a>
 <span class="icons_art">

 
 
 			 
 <span artnum="2411420" class="iart artview_counter_hidden_if_null_2411420" style="display:none;"><i class="fa fa-eye"></i> <acronym class="artview_counter_2411420">0</acronym></span> <span class="artview_totalcomments_if_null_2411420" style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="artview_totalcomments_2411420">0</acronym></span> 
 </span> <a href="http://biz.nv.ua/experts/kravets/perezhivet-li-privat-vyplatu-deneg-surkisam-2411420.html" class="block_top3_bloga"><p>Исполнительная служба открыла производства о взыскании с национализированного Приватбанка средств в пользу Суркисов</p></a>
 </div>
 </div>
 
 <div id="blogs_1" class="tab-pane fade rightblogs clear">
 <div class="clear">
 <a href="http://biz.nv.ua/experts/gavrysh/gazprom-novoe-russkoe-posmeshishche-2417279.html" class="block_top3_bloga">
 <div><img src="/theme/img/grey.png" data-src="/img/section/45/93_tn.png" alt="Олег Гавриш" title="Олег Гавриш" /></div>
 <span>Олег Гавриш</span>
 <cite>Газпром. Новое русское посмешище</cite>
 </a>
 <span class="icons_art">

 
 
 			 
 <span artnum="2417279" class="iart artview_counter_hidden_if_null_2417279" style="display:none;"><i class="fa fa-eye"></i> <acronym class="artview_counter_2417279">0</acronym></span> <span class="artview_totalcomments_if_null_2417279" style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="artview_totalcomments_2417279">0</acronym></span> 
 </span> <a href="http://biz.nv.ua/experts/gavrysh/gazprom-novoe-russkoe-posmeshishche-2417279.html" class="block_top3_bloga"><p>Когда в июне этого года появилось предварительное решение Стокгольмского арбитража, большинство российских СМИ, как и сам Газпром постарались обставить его решение как одинаково невыгодное обеим сторонам</p></a>
 </div>
 <div class="clear">
 <a href="http://biz.nv.ua/experts/kyrylyuk_o/pochemu-nuzhna-sistema-monitoringa-2412532.html" class="block_top3_bloga">
 <div><img src="/theme/img/grey.png" data-src="/img/section/84/1_tn.png" alt="Олег Кирилюк" title="Олег Кирилюк" /></div>
 <span>Олег Кирилюк</span>
 <cite>Почему нужна система мониторинга</cite>
 </a>
 <span class="icons_art">

 
 
 			 
 <span artnum="2412532" class="iart artview_counter_hidden_if_null_2412532" style="display:none;"><i class="fa fa-eye"></i> <acronym class="artview_counter_2412532">0</acronym></span> <span class="artview_totalcomments_if_null_2412532" style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="artview_totalcomments_2412532">0</acronym></span> 
 </span> <a href="http://biz.nv.ua/experts/kyrylyuk_o/pochemu-nuzhna-sistema-monitoringa-2412532.html" class="block_top3_bloga"><p>Не так давно в городе Стебник Львовской облас произошел провал грунта. Образовалась яма диаметром 200 и глубиной 40 метров</p></a>
 </div>
 <div class="clear">
 <a href="http://biz.nv.ua/experts/keningshtain/kakie-reformy-budut-v-2018-godu-2393681.html" class="block_top3_bloga">
 <div><img src="/theme/img/grey.png" data-src="/img/section/66/62_tn.png" alt="Илья Кенигштейн" title="Илья Кенигштейн" /></div>
 <span>Илья Кенигштейн</span>
 <cite>Какие реформы будут в 2018 году</cite>
 </a>
 <span class="icons_art">

 
 
 			 
 <span artnum="2393681" class="iart artview_counter_hidden_if_null_2393681" style="display:none;"><i class="fa fa-eye"></i> <acronym class="artview_counter_2393681">0</acronym></span> <span class="artview_totalcomments_if_null_2393681" style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="artview_totalcomments_2393681">0</acronym></span> 
 </span> <a href="http://biz.nv.ua/experts/keningshtain/kakie-reformy-budut-v-2018-godu-2393681.html" class="block_top3_bloga"><p>В последнее время многие эксперты и наблюдатели отмечают сворачивание реформ в стране, как следовательно происходит откат назад в части либерализации, инвестиций, реформирования</p></a>
 </div>
 </div>
 
 <div id="blogs_2" class="tab-pane fade rightblogs clear">
 <div class="clear">
 <a href="http://biz.nv.ua/experts/gavrysh/gazprom-novoe-russkoe-posmeshishche-2417279.html" class="block_top3_bloga">
 <div><img src="/theme/img/grey.png" data-src="/img/section/45/93_tn.png" alt="Олег Гавриш" title="Олег Гавриш" /></div>
 <span>Олег Гавриш</span>
 <cite>Газпром. Новое русское посмешище</cite>
 </a>
 <span class="icons_art">

 
 
 			 
 <span artnum="2417279" class="iart artview_counter_hidden_if_null_2417279" style="display:none;"><i class="fa fa-eye"></i> <acronym class="artview_counter_2417279">0</acronym></span> <span class="artview_totalcomments_if_null_2417279" style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="artview_totalcomments_2417279">0</acronym></span> 
 </span> <a href="http://biz.nv.ua/experts/gavrysh/gazprom-novoe-russkoe-posmeshishche-2417279.html" class="block_top3_bloga"><p>Когда в июне этого года появилось предварительное решение Стокгольмского арбитража, большинство российских СМИ, как и сам Газпром постарались обставить его решение как одинаково невыгодное обеим сторонам</p></a>
 </div>
 <div class="clear">
 <a href="http://biz.nv.ua/experts/ignatyev_s/7-koshelkov-dlja-zelenyh-proektov-2363705.html" class="block_top3_bloga">
 <div><img src="/theme/img/grey.png" data-src="/img/section/72/86_tn.png" alt="Станислав Игнатьев" title="Станислав Игнатьев" /></div>
 <span>Станислав Игнатьев</span>
 <cite>7 кошельков для зеленых проектов</cite>
 </a>
 <span class="icons_art">

 
 
 			 
 <span artnum="2363705" class="iart artview_counter_hidden_if_null_2363705" style="display:none;"><i class="fa fa-eye"></i> <acronym class="artview_counter_2363705">0</acronym></span> <span class="artview_totalcomments_if_null_2363705" style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="artview_totalcomments_2363705">0</acronym></span> 
 </span> <a href="http://biz.nv.ua/experts/ignatyev_s/7-koshelkov-dlja-zelenyh-proektov-2363705.html" class="block_top3_bloga"><p>Сегодня динамично растет количество частных лиц, территориальных общин, представителей малого и среднего бизнеса, готовы внедрять зеленые проекты</p></a>
 </div>
 <div class="clear">
 <a href="http://biz.nv.ua/experts/vitrenko/ne-dadim-mifam-unizhat-nashe-dostoinstvo-2375947.html" class="block_top3_bloga">
 <div><img src="/theme/img/grey.png" data-src="/img/section/46/87_tn.png" alt="Юрий Витренко" title="Юрий Витренко" /></div>
 <span>Юрий Витренко</span>
 <cite>Не дадим мифам унижать наше достоинство</cite>
 </a>
 <span class="icons_art">

 
 
 			 
 <span artnum="2375947" class="iart artview_counter_hidden_if_null_2375947" style="display:none;"><i class="fa fa-eye"></i> <acronym class="artview_counter_2375947">0</acronym></span> <span class="artview_totalcomments_if_null_2375947" style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="artview_totalcomments_2375947">0</acronym></span> 
 </span> <a href="http://biz.nv.ua/experts/vitrenko/ne-dadim-mifam-unizhat-nashe-dostoinstvo-2375947.html" class="block_top3_bloga"><p>Мы переживаем очень сложные времена. Поэтому для нас особенно важно радоваться даже промежуточным победам &mdash; чтобы они помогали двигаться вперед</p></a>
 </div>
 </div>
 
 </div>
</section>

 <section class="tops_hoder sect_2613 dark_right">

 
	 <h4 class="chapter"><a class="style_right_block" href="http://nv.ua/style.html">Читайте на НВ style<i class="fa fa-caret-right"></i></a></h4>

 <div class="last_random" id="last_random"></div>
 </section>
 <script>
 var top_sect = '';
 				 top_sect = '2930';
 

 $.get('http://nv.ua/html/tops/2930.html',
 function(data){ 
				
				var dataobj = $("<div></div>").html(data), divs = $("#toparts > div",dataobj), randobj, result = $("<div class='row'></div>");
			
		
				if (divs.length>4)
					 randobj = getRandomArrayElements(divs,4);
				else
					 randobj = divs;
			
				randobj.each(function(ind, div){
					var obj =$(div), html ="", a = $("a", obj), dfn = a.data("dte"), mid = a.data("mid");
					
					html+='<div class="col-xs-6"><div>';
					if (mid!="")	
						html+='<a class="style_right_block" href="' + a.attr("href") + '"><img class="img_tn" src="'+mid+'" alt="' + a.text() + '" /></a>';
					html+='<a class="style_right_block" href="' + a.attr("href") + '">' + a.text() + '</a>';
					html+='</div></div>';
					if (ind%2==1&&ind!=3)
					html+='<div class="col-xs-12"><hr/></div>';
					result.append($(html));
				})
				
			$('#last_random').append(result); 
			
			}
 );
 
 
 </script>

 <section class="tops_hoder sect_2613" id="tops_hoder">
 <!-- Nav tabs -->
 <h4 class="chapter">Бизнес. Интервью ТОП-10</h4>
	 
 <ul class="topsnav clear">
	 <li class="active"><a href="#toparts" data-toggle="tab">Читают</a></li>
 <li id="top_comm_tab"><a href="#topcomm" data-toggle="tab">Обсуждают</a></li>
 <li id="top_share_tab"><a href="#topshare" data-toggle="tab">Делятся</a></li>
 </ul>
 <!-- Tab panes -->
		 <div class="tab-content a7" id="top_materials"><div class="tab-pane active tops" id="toparts"><div><dfn>1.</dfn><a class="block_top_10_materials" data-dte="15 декабря 17:35" data-main="/img/article/23767/14_main.jpg" data-mid="/img/article/23767/14_mid.jpg" data-tn="/img/article/23767/14_tn.jpg" href="http://biz.nv.ua/bizinterview/esli-magaziny-ne-ujdut-v-servisnost-to-eto-put-na-kladbishche-rukovoditel-syrnogo-korolevstva-2376714.html">Если магазины не уйдут в сервисность, то это путь на кладбище – совладелец сети Сырное королевство </a><span class="icons_art"><i class="fa fa-eye"></i> 3279</span></div><div><dfn>2.</dfn><a class="block_top_10_materials" data-dte="Вчера 17:20" data-main="/img/article/24162/36_main.jpg" data-mid="/img/article/24162/36_mid.jpg" data-tn="/img/article/24162/36_tn.jpg" href="http://biz.nv.ua/bizinterview/proizvodstvo-ukrainskoj-agroproduktsii-mozhet-vyrasti-vtroe-glava-agrarnogo-fonda-2416236.html">Производство украинской агропродукции может вырасти втрое – глава Аграрного фонда </a><span class="icons_art"><i class="fa fa-eye"></i> 2327</span></div><div><dfn>3.</dfn><a class="block_top_10_materials" data-dte="19 декабря 14:00" data-main="/img/article/23988/50_main.jpg" data-mid="/img/article/23988/50_mid.jpg" data-tn="/img/article/23988/50_tn.jpg" href="http://biz.nv.ua/bizinterview/tolko-sovmestnymi-usilijami-vozmozhno-vosstanovit-ekonomiku-rozhkova-2398850.html">Только совместными усилиями возможно восстановить экономику, – Рожкова </a><span class="icons_art"><i class="fa fa-eye"></i> 2085</span></div><div><dfn>4.</dfn><a class="block_top_10_materials" data-dte="19 декабря 16:34" data-main="/img/article/23939/25_main.jpg" data-mid="/img/article/23939/25_mid.jpg" data-tn="/img/article/23939/25_tn.jpg" href="http://biz.nv.ua/bizinterview/prosto-nado-skazat-politikam-ne-lezt-ostavit-vse-kak-est-glava-norvezhskoj-aice-hydro-as-2393925.html">Электроэнергию нужно продавать как мясо и овощи - глава норвежской энергетической компании </a><span class="icons_art"><i class="fa fa-eye"></i> 1212</span></div><div><dfn>5.</dfn><a class="block_top_10_materials" data-dte="21 декабря 19:01" data-main="/img/article/24053/76_main.jpg" data-mid="/img/article/24053/76_mid.jpg" data-tn="/img/article/24053/76_tn.jpg" href="http://biz.nv.ua/bizinterview/delimsjasnv-uspeshnye-ukrainskie-biznesmeny-rasskazali-o-knigah-kotorye-ih-vpechatlili-v-2017-godu-2405376.html">#ДелимсясНВ. Успешные украинские бизнесмены рассказали о книгах, которые их впечатлили в 2017 году </a><span class="icons_art"><i class="fa fa-eye"></i> 1167</span></div><div><dfn>6.</dfn><a class="block_top_10_materials" data-dte="20 декабря 16:31" data-main="/img/article/24053/77_main.jpg" data-mid="/img/article/24053/77_mid.jpg" data-tn="/img/article/24053/77_tn.jpg" href="http://biz.nv.ua/bizinterview/my-obsuzhdaem-sovmestnye-predprijatija-v-ukraine-glava-ukrainskogo-predstavitelstva-siemens-2405377.html">Мы обсуждаем совместные предприятия в Украине – глава украинского представительства Siemens </a><span class="icons_art"><i class="fa fa-eye"></i> 1153</span></div><div><dfn>7.</dfn><a class="block_top_10_materials" data-dte="21 декабря 08:45" data-main="/img/article/24053/71_main.jpg" data-mid="/img/article/24053/71_mid.jpg" data-tn="/img/article/24053/71_tn.jpg" href="http://biz.nv.ua/bizinterview/tretego-shansa-ukrainy-na-reformu-rynka-elektroenergii-uzhe-nikto-ne-dast-direktor-energorynka-2405371.html">Третьего шанса Украине на реформу рынка электроэнергии уже никто не даст, – директор Энергорынка </a><span class="icons_art"><i class="fa fa-eye"></i> 1015</span></div><div><dfn>8.</dfn><a class="block_top_10_materials" data-dte="16 декабря 10:26" data-main="/img/article/23787/72_main.jpg" data-mid="/img/article/23787/72_mid.jpg" data-tn="/img/article/23787/72_tn.jpg" href="http://biz.nv.ua/bizinterview/soosnovatel-prometheus-pobezhdajut-te-kto-delaut-neznachitelnye-shagi-no-kazhdyj-den-2378772.html">Побеждают те, кто делают незначительные шаги, но каждый день – сооснователь Prometheus </a><span class="icons_art"><i class="fa fa-eye"></i> 894</span></div><div><dfn>9.</dfn><a class="block_top_10_materials" data-dte="19 декабря 10:37" data-main="/img/article/23970/12_main.jpg" data-mid="/img/article/23970/12_mid.jpg" data-tn="/img/article/23970/12_tn.jpg" href="http://biz.nv.ua/bizinterview/top-menedzher-viber-znanie-jazykov-eto-bolshoe-preimushchestvo-v-mire-globalnoj-ekonomiki-2397012.html">Топ-менеджер Viber: знание языков – это большое преимущество в мире глобальной экономики </a><span class="icons_art"><i class="fa fa-eye"></i> 368</span></div><div><dfn>10.</dfn><a class="block_top_10_materials" data-dte="21 декабря 10:17" data-main="/img/article/24079/60_main.jpg" data-mid="/img/article/24079/60_mid.jpg" data-tn="/img/article/24079/60_tn.jpg" href="http://biz.nv.ua/bizinterview/direktor-po-marketingu-kompanii-volja-rasskazala-o-prochitannyh-knigah-i-svoem-retsepte-work-life-balansa-2407960.html">Директор по маркетингу компании Воля рассказала о прочитанных книгах и своем рецепте work-life баланса </a><span class="icons_art"><i class="fa fa-eye"></i> 300</span></div></div><script> $("#top_comm_tab").hide(); </script><div class="tab-pane tops" id="topshare"><div><dfn>1.</dfn><a class="block_top_10_materials" data-dte="16 декабря 10:26" data-main="/img/article/23787/72_main.jpg" data-mid="/img/article/23787/72_mid.jpg" data-tn="/img/article/23787/72_tn.jpg" href="http://biz.nv.ua/bizinterview/soosnovatel-prometheus-pobezhdajut-te-kto-delaut-neznachitelnye-shagi-no-kazhdyj-den-2378772.html">Побеждают те, кто делают незначительные шаги, но каждый день – сооснователь Prometheus </a><span class="icons_art"><i class="fa fa-share-alt"></i> 36</span></div><div><dfn>2.</dfn><a class="block_top_10_materials" data-dte="15 декабря 17:35" data-main="/img/article/23767/14_main.jpg" data-mid="/img/article/23767/14_mid.jpg" data-tn="/img/article/23767/14_tn.jpg" href="http://biz.nv.ua/bizinterview/esli-magaziny-ne-ujdut-v-servisnost-to-eto-put-na-kladbishche-rukovoditel-syrnogo-korolevstva-2376714.html">Если магазины не уйдут в сервисность, то это путь на кладбище – совладелец сети Сырное королевство </a><span class="icons_art"><i class="fa fa-share-alt"></i> 27</span></div><div><dfn>3.</dfn><a class="block_top_10_materials" data-dte="9 декабря 13:51" data-main="/img/article/23398/40_main.png" data-mid="/img/article/23398/40_mid.png" data-tn="/img/article/23398/40_tn.png" href="http://biz.nv.ua/bizinterview/uchit-anglijskij-i-delegirovat-zadachi-generalnyj-direktor-seo-studio-rasskazal-chto-posovetoval-by-sebe-10-let-nazad-2339840.html">Учить английский и делегировать задачи. Генеральный директор SEO-Studio рассказал, что посоветовал бы себе 10 лет назад </a><span class="icons_art"><i class="fa fa-share-alt"></i> 13</span></div><div><dfn>4.</dfn><a class="block_top_10_materials" data-dte="12 декабря 18:44" data-main="/img/article/23561/84_main.jpg" data-mid="/img/article/23561/84_mid.jpg" data-tn="/img/article/23561/84_tn.jpg" href="http://biz.nv.ua/bizinterview/upravljajushchij-partner-unit-city-nam-nado-uchitsja-myslit-globalno-i-ne-zamykatsja-na-problemah-ukrainy-2356184.html">Управляющий партнер UNIT.City: нам надо учиться мыслить глобально и не замыкаться на проблемах Украины </a><span class="icons_art"><i class="fa fa-share-alt"></i> 4</span></div><div><dfn>5.</dfn><a class="block_top_10_materials" data-dte="20 декабря 16:31" data-main="/img/article/24053/77_main.jpg" data-mid="/img/article/24053/77_mid.jpg" data-tn="/img/article/24053/77_tn.jpg" href="http://biz.nv.ua/bizinterview/my-obsuzhdaem-sovmestnye-predprijatija-v-ukraine-glava-ukrainskogo-predstavitelstva-siemens-2405377.html">Мы обсуждаем совместные предприятия в Украине – глава украинского представительства Siemens </a><span class="icons_art"><i class="fa fa-share-alt"></i> 3</span></div><div><dfn>6.</dfn><a class="block_top_10_materials" data-dte="19 декабря 10:37" data-main="/img/article/23970/12_main.jpg" data-mid="/img/article/23970/12_mid.jpg" data-tn="/img/article/23970/12_tn.jpg" href="http://biz.nv.ua/bizinterview/top-menedzher-viber-znanie-jazykov-eto-bolshoe-preimushchestvo-v-mire-globalnoj-ekonomiki-2397012.html">Топ-менеджер Viber: знание языков – это большое преимущество в мире глобальной экономики </a><span class="icons_art"><i class="fa fa-share-alt"></i> 2</span></div><div><dfn>7.</dfn><a class="block_top_10_materials" data-dte="19 декабря 14:00" data-main="/img/article/23988/50_main.jpg" data-mid="/img/article/23988/50_mid.jpg" data-tn="/img/article/23988/50_tn.jpg" href="http://biz.nv.ua/bizinterview/tolko-sovmestnymi-usilijami-vozmozhno-vosstanovit-ekonomiku-rozhkova-2398850.html">Только совместными усилиями возможно восстановить экономику, – Рожкова </a><span class="icons_art"><i class="fa fa-share-alt"></i> 2</span></div></div></div>
 </section>
 <script>
 
		
		
 
 
 </script>

<div class="banner_right_2" rel="nofollow"><div id="corebanner_2" place="2" class=" aa7 corebannerlist side_banner"></div></div>


<div id="SinoptikInformer" style="width:250px; margin-top:30px;" class="SinoptikInformer type1c1"><div class="siHeader"><div class="siLh"><div class="siMh"><a rel="nofollow" onmousedown="siClickCount();" class="siLogo" href="https://sinoptik.ua/" target="_blank" title="Погода"> </a>Погода <span id="siHeader"></span></div></div></div><div class="siBody"><table><tbody><tr><td class="siCityV" style="width:100%;"><div class="siCityName">Погода в <span>Киеве</span></div></tr><tr><td style="width:100%;"><div class="siCityV2"><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>влажность: <span id="vl0"></span></p><p>давление: <span id="dav0"></span></p><p>ветер: <span id="wind0"></span></p></div></div></div></td></tr></tbody></table><div class="siLinks">Погода на <a href="https://sinoptik.ua/погода-львов/10-дней/" rel="nofollow" title="Погода во Львове на 10 дней" target="_blank">sinoptik.ua</a> во Львове</div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="//sinoptik.ua/informers_js.php?title=4&amp;wind=3&amp;cities=303010783&amp;lang=ru"></script><div class="banner_right_2 banner_stick" rel="nofollow"><div id="corebanner_36" place="36" class=" aa7 corebannerlist side_banner"></div></div></div> 
	 </div>
 </div>
		
 		 <footer rel="1"> 
 <div class="container">
	 <div id="corebanner_19" place="19" class=" aa7 corebannerlist alc_banner"></div> <div class="row">
 <div class="col-sm-4 col-md-2">
 <ul>
 <li><a href="http://nv.ua/contacts.html">Контакты</a></li>
 <li><a href="http://nv.ua/advert.html">Реклама</a></li>
 <li><a href="http://nv.ua/rules.html">Правила пользования</a></li>
 <li><a href="http://nv.ua/agreement.html">Договор пользования</a></li>
 <li><a href="http://nv.ua/pravila-avtory.html">Использование авторских материалов</a></li>
 <!--<li><a class='a77' href="http://m.nv.ua/">Мобильная версия</a></li>-->
					<li><a href="http://m.biz.nv.ua/bizinterview/upravljajushchij-partner-unit-city-esli-vy-zhdete-vdohnovenija-eta-rabota-ne-vasha-2423154.html">Мобильная версия</a></li>
 </ul>
 </div>
 <div class="col-sm-7 col-md-8 col-sm-offset-1 col-md-offset-2 copy">
			<noindex>
 <span id="copy_cont"></span>
			</noindex>
 <script> $('#copy_cont').html('&copy; 2014-2017, ООО «ИЗДАТЕЛЬСКИЙ ДОМ «МЕДИА-ДК». Все права защищены. E-mail редакции: <a href=\"mailto:news@nv.ua\">news@nv.ua</a>, отдела рекламы: <a href=\"mailto:sales@nv.ua\">sales@nv.ua</a><hr/>Использование материалов сайта возможно с соблюдением <a href=\"/rules.html\">Правил пользования сайтом и использования материалов сайта</a>. <p>Всі матеріали, які розміщені на цьому сайті із посиланням на агентство \"Інтерфакс-Україна\", не підлягають подальшому відтворенню та/чи розповсюдженню в будь-якій формі, інакше як з письмового дозволу агентства \"<a rel=\"nofollow\" href=\"http://interfax.com.ua/\" target=\"_blank\">Інтерфакс-Україна</a>\".</p><p>Перепечатка, копирование или воспроизведение информации, содержащей ссылку на агентство <a rel=\"nofollow\" href=\"http://ukranews.com/\" target=\"_blank\">ИнА “Українські Новини”</a>, в каком-либо виде строго запрещены, гиперссылка на логотип «Українські Новини» обязательна</p><hr/>Разработано в <a rel=\"nofollow\" href=\"http://www.palaemo.com\" class=\"palaemo\" target=\"_blank\">PALAEMO.com</a><hr/>Материалы, отмеченные значками <span class=\"icons_art\"> <i class=\"advert\"></i>, <i class=\"pr\"></i>, <i class=\"project\"></i>, <i class=\"pos_1\"></i>, <i class=\"comp_1\"></i></span>, публикуются на правах рекламы.'); </script>
 <div class="bcounters">
 <noindex>
 <table cellpadding="2" cellspacing="0" style="margin-top: 5px;">
 <tr><td><!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t14.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet-->
</td><td><!--bigmir)net TOP 100 Part 2--><a href="http://www.bigmir.net/" rel="nofollow" target="_blank" onClick='img=new Image();img.src="//www.bigmir.net/?cl=16934541";'><img src="//c.bigmir.net/?s16934541&t12&l1" width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" style="opacity: 0.6"></a><!--bigmir)net TOP 100 Part 2--></td><td><div class="depo">Стоковые фото от <a rel="nofollow" href="http://depositphotos.com/?utm_source=NV&utm_medium=footer&utm_campaign=UA-brand" target="_blank"><img src="/theme/img/depo.png"/></a></<div ></td><td><script>
 if (window.self === window.top) {
 (document.createElement('IMG')).src = document.location.protocol + '//autocounter.lentainform.com/1x1.gif?pid=' + 35788 + '&referer=' + window.document.referrer.replace(/&/g, '%26');
 }
</script></td></tr>
 </table>
 </noindex>
				</div>
 </div>
 </div>
						 </div>
	<a class="go_up" id="go_up" href="#"><i class="fa fa-arrow-up"></i></a>
</footer>
	 </div>
 
	
 <noindex>
 

<div class="popup modal fade" id="popup" tabindex="-1" role="dialog" style="display: none;">
 <div class="popup_body">
	<a class="cls" href="#" data-dismiss="modal" aria-hidden="true"><i class="fa fa-times"></i></a>
 <!-- Nav tabs -->
 <ul class="popup_tabs">
 <li class="active"><a href="#login" data-toggle="tab" onclick="$('#code_img').attr('src','/exec/code.php?'+(new Date()).getTime());">Войти </a></li>
 <li><a id="register_link" href="#register" data-toggle="tab" onclick="$('#reg_code_captcha').attr('src','/exec/code.php?'+(new Date()).getTime());">Зарегистрироваться</a></li>
 </ul>
 <!-- Tab panes -->
 <div class="tab-content">
 <div class="tab-pane active" id="login">
			 <div class="h4">Войти через Соцсети</div>
 <ul class="popup_icons">
 
 <li><a class="sc_enter" href="http://nv.ua/auth/fb.html?redirect=http://biz.nv.ua/bizinterview/upravljajushchij-partner-unit-city-esli-vy-zhdete-vdohnovenija-eta-rabota-ne-vasha-2423154.html"><span class="fa fa-facebook-square"></span></a></li>
 <li><a class="sc_enter" href="http://nv.ua/auth/twitter.html?redirect=http://biz.nv.ua/bizinterview/upravljajushchij-partner-unit-city-esli-vy-zhdete-vdohnovenija-eta-rabota-ne-vasha-2423154.html"><span class="fa fa-twitter-square"></span></a></li>
 <li><a class="sc_enter" href="http://nv.ua/auth/google.html?redirect=http://biz.nv.ua/bizinterview/upravljajushchij-partner-unit-city-esli-vy-zhdete-vdohnovenija-eta-rabota-ne-vasha-2423154.html"><span class="fa fa-google-plus-square"></span></a></li>
 
 </ul>
				
 <div class="checkbox">
 <label>
 <input type="checkbox" id="checkbox_social" checked> Авторизируясь через соцсеть, я принимаю условия <a href="http://nv.ua/agreement.html" target="_blank">Договора присоединения об использовании сайта nv.ua</a>
						<br/>
						<br/>
 Я согласен с тем, что при отправке любого комментария на сайт, он не будет считаться информационным материалом.<br />При надсиланні будь-якого коментаря на сайт, він не буде вважатись інформаційним матеріалом.
 </label>
 </div>
				<div class="sep2">&nbsp;</div>
				 <div class="h4">Войти через Email</div>
 <form name="email_login" id="email_login" action="" method=post onsubmit="">
 <input type="hidden" name="from" value="http://biz.nv.ua/bizinterview/upravljajushchij-partner-unit-city-esli-vy-zhdete-vdohnovenija-eta-rabota-ne-vasha-2423154.html">
 <input type=hidden name="posted" value="true">
 <div id="login_email_error" style="display:none;" ></div>
 <table>
 <tr>
 <td class="main"><input class="form-control" id="email" name="email" type="text" placeholder="E-Mail"/></td>
 </tr>
 <tr>
 <td class="main"><input class="form-control" type="password" name="password" id="password" placeholder="Пароль"/></td>

 </tr>
				 </table>
				 <br/>
 <button class="btn btn-default" id="login_form_submit">Вход</button>
 &nbsp;&nbsp;&nbsp;
 <a href="javascript:void(0);" id="reminder_show">Забыли пароль?</a>
				</form>
 <form name="email_reminder" id="email_reminder" action="" method=post onsubmit="" style="display:none;">
 <div id="login_email_reminder_error" style="display:none;" ></div>
 <div>Введите адрес электронной почты из вашей учетной записи. Система вышлет на него пароль.</div>
 <br />
 <table cellspacing="0" cellpadding="0" border="0">
 <tr>
 <td class="main"><input class="form-control" id="login_reminder" name="f_reminder[login]" type="email" placeholder="Ваш e-mail"/></td>
 </tr>
 </table> <br />
					<button class="btn btn-default" id="login_form_reminder">Получить</button>
 &nbsp;&nbsp;&nbsp;
 <a href="javascript:void(0);" id="decline_email_reminder">Вернуться к форме авторизации</a>
 </form>
				
 
 </div>
 <div class="tab-pane" id="register">
 <div id="register_email_error" style="display:none;" ></div>
 <form method="POST" id="register_form_email">
 <table>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_firstname" name="f[firstname]" type="text" placeholder="Имя"/></td>

 </tr>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_lastname" name="f[lastname]" type="text" placeholder="Фамилия"/></td>

 </tr>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_email" name="f[email]" type="email" placeholder="Ваш e-mail"/></td>

 </tr>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_passwd" name="f[passwd]" type="password" placeholder="Пароль"/></td>
 </tr>
 <tr>
 <td colspan="2" class="main">
 <input name="need_subscription" type="checkbox" checked="checked" /> - подписаться на новости
 </td>
 </tr>
 <tr>
 <td class="main"><input class="form-control" name="code" type="text" placeholder="Код" id="reg_code"/></td>
 <td><img width="77" height="46" alt="" style="cursor:pointer;" id="reg_code_captcha" onclick="this.src='/exec/code.php?'+(new Date()).getTime()" /></td>
 </tr>
 </table>
				<div class="checkbox">
 <label>
 <input type="checkbox" id="checkbox" checked> Нажимая кнопку «Продолжить», я принимаю условия <a href="http://nv.ua/agreement.html" target="_blank">Договора присоединения об использовании сайта nv.ua</a>
						
 </label>
 </div>
				<br/>
				<button class="btn btn-default" id="register_via_email">Продолжить</button>
 </form>
 </div>
 </div>
 
 </div>
</div>
<!-- popup -->


<script type="text/javascript">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</script>
	 <script src="/theme/js/under_page.js"></script>
 </noindex>
 
					<!--<div class="col-xs-12 col-md-4">
						<div id="vk_up" class="justclass">
							<div class="chapter vk"><i class="fa fa-vk"></i> Вконтакте</div>
							<div class="up_holder"> 
								-- VK Widget --
								<div id="vk_groups_up"></div>
								<script type="text/javascript">
 VK.Widgets.Group("vk_groups_up", {mode: 0, width: "240", height: "200", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 71159683);
 </script></div>
						</div>
					</div>-->
 

</body>
<!--/email_off-->
</html>